
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">

			
	<!-- OneTrust Cookies Consent Notice start -->
	
	<script
		src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"
		type="text/javascript"
		charset="UTF-8"
		data-domain-script="9e086639-197f-4fae-bc88-01b3c52c332b"
	></script>

	<script type="text/javascript">
		function OptanonWrapper() { }
	</script>
	<!-- OneTrust Cookies Consent Notice end -->
		
						<script src="https://cdn.blueconic.net/nexstar.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/www.mypanhandle.com\/top-news\/uk-plans-brexit-celebrations-but-warns-businesses-may-suffer\/" || "";
var cats = "Top News" || "";
var bob_kw = "" || "";
var bob_desc = "LONDON (AP) \u2014 The British government has announced plans for special events on the night of Jan. 31 when the country officially leaves the European Union but the country&#8217;s treasury chief has admitted that some U.K. business sectors will suffer as a result. Sajid Javid told the Financial Times in an interview Saturday that Britain&#8217;s [&hellip;]" || "";
var bob_story_author = "GREGORY KATZ, Associated Press" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&story_author=" + encodeURIComponent(bob_story_author) + "&page_url=" + encodeURIComponent(page_url);

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>



			
	
	
<!-- Prebid -->
<script>
	window.isPrebidEnabled = false;
</script>


				
<!-- Index Exchange -->
<script async src="https://js-sec.indexww.com/ht/p/184979-164251977320883.js"></script> 	
	
<!-- A9 APS -->
<script>
	window.isApsEnabled = true;
</script>


<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3410","adServer":"googletag"});
</script>

				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "23192";
	_sf_async_config.domain = "mypanhandle.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager dataLayer -->
<script>
var dataLayer = window.dataLayer = window.dataLayer || [];
dataLayer.push({});
</script>
<!-- End Google Tag Manager dataLayer  -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KJJZHXD");</script>
<!-- End Google Tag Manager -->
	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KXKNHL");</script>
<!-- End Google Tag Manager -->
	
	
	
	<title>UK plans Brexit celebrations but warns businesses may suffer | WMBB - mypanhandle.com</title>
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WMBB - mypanhandle.com &raquo; Feed" href="https://www.mypanhandle.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WMBB - mypanhandle.com &raquo; Comments Feed" href="https://www.mypanhandle.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/www.mypanhandle.com\/top-news\/uk-plans-brexit-celebrations-but-warns-businesses-may-suffer\/","page_slug":"uk-plans-brexit-celebrations-but-warns-businesses-may-suffer","page_type":"story","page_category":"top_news","article_id":207184,"subpath":"\/top_news"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><meta name='description' content='LONDON (AP) — The British government has announced plans for special events on the night of Jan. 31 when the country officially leaves the European Union but the country&#8217;s treasury chief has admitted that some U.K. business sectors will suffer as a result. Sajid Javid told the Financial Times in an interview Saturday that Britain&#8217;s [&hellip;]' /><!-- WP SEO -->
<meta name='google-site-verification' content='J69KSIREsgq_3lTgnPwBTGmTI9pvz7VKTDbiEcwjNZM' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mypanhandle.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style>
	:root {
		--primary_color: #3F5EDB;
		--alert_banner_label_sep: '/';
	}
</style>
<link rel='stylesheet' id='all-css-0' href='https://www.mypanhandle.com/wp-includes/css/dist/block-library/style.min.css?m=1576710966g' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.mypanhandle.com/_static/??-eJyVzEEOwiAQheELWca2UOjC9CzDdKgoUFJo9Pha49KNu5eXPx88ckNrqpwq1CtHLpD4WSpuQMEfr919mIFKgSWsFoMgo50bz2YeetU5Q8baVkSfxLs5wR8ebtVTYMFqJqmwQ21ZyhZZu+EnGPcmh33xqcCNa0a6f5zvPvIpXlqlzdjLYdQvDbhNdA==' type='text/css' media='all' />
<style id='ns-article-css-inline-css'>
.article--is-condensed .article-content { max-height: 600px; }
</style>
<script type='text/javascript' src='https://www.mypanhandle.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKOPT4FubmZ6UWJJql5uZh5QsX2uraGpuZm5oYGlmXkWACWxILc='></script>
<link rel='https://api.w.org/' href='https://www.mypanhandle.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mypanhandle.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mypanhandle.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.mypanhandle.com/top-news/uk-plans-brexit-celebrations-but-warns-businesses-may-suffer/" />
<link rel='shortlink' href='https://www.mypanhandle.com/?p=207184' />
<link rel="alternate" type="application/json+oembed" href="https://www.mypanhandle.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mypanhandle.com%2Ftop-news%2Fuk-plans-brexit-celebrations-but-warns-businesses-may-suffer%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mypanhandle.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mypanhandle.com%2Ftop-news%2Fuk-plans-brexit-celebrations-but-warns-businesses-may-suffer%2F&#038;format=xml" />
			<meta property="fb:pages" content="49632871657" />
			
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript" src=""></script><link rel="amphtml" href="https://www.mypanhandle.com/top-news/uk-plans-brexit-celebrations-but-warns-businesses-may-suffer/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="UK plans Brexit celebrations but warns businesses may suffer" />
<meta property="og:url" content="https://www.mypanhandle.com/top-news/uk-plans-brexit-celebrations-but-warns-businesses-may-suffer/" />
<meta property="og:description" content="LONDON (AP) — The British government has announced plans for special events on the night of Jan. 31 when the country officially leaves the European Union but the country&#8217;s treasury chief has …" />
<meta property="article:published_time" content="2020-01-18T10:08:36+00:00" />
<meta property="article:modified_time" content="2020-01-18T10:08:36+00:00" />
<meta property="og:site_name" content="WMBB - mypanhandle.com" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="UK plans Brexit celebrations but warns businesses may suffer" />
<meta name="twitter:image" content="https://www.mypanhandle.com/wp-content/uploads/sites/88/2020/01/e6e352231d6c4a7990f085f6e88c1ca2.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://www.mypanhandle.com/wp-content/uploads/sites/88/2020/01/e6e352231d6c4a7990f085f6e88c1ca2.jpg?w=1280&amp;h=720&amp;crop=1" />
<meta property="og:image:secure_url" content="https://www.mypanhandle.com/wp-content/uploads/sites/88/2020/01/e6e352231d6c4a7990f085f6e88c1ca2.jpg?w=1280&#038;h=720&#038;crop=1" />
<meta name="twitter:title" content="UK plans Brexit celebrations but warns businesses may suffer" />
<meta name="twitter:description" content="LONDON (AP) — The British government has announced plans for special events on the night of Jan. 31 when the country officially leaves the European Union but the country&#8217;s treasury chief has …" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/06/cropped-512Icon-2.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/06/cropped-512Icon-2.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/06/cropped-512Icon-2.png?w=180" />
<meta name="msapplication-TileImage" content="https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/06/cropped-512Icon-2.png?w=270" />
</head>

<body class="feed_post-template-default single single-feed_post postid-207184 wp-custom-logo">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJJZHXD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KXKNHL"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://www.mypanhandle.com/" rel="home">WMBB - mypanhandle.com</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://www.mypanhandle.com/" rel="home">
						<img src="https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/06/cropped-My-Panhandle-Vector-Logo-DO-NOT-DELETE-2.png" alt="Top News" />
						<div class="site-header__logo-bg" style="background-image: url('https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/06/cropped-My-Panhandle-Vector-Logo-DO-NOT-DELETE-2.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://www.mypanhandle.com/weather/">
							<span class="site-header__weather-region">Panama City</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">64&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-105"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
					<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								  <div   id="acm-ad-tag-header-microbar-header-microbar"   data-slot='{"pos":"header-microbar","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[88,31],"sizes":[[[900,0],[[88,31]]],[[0,0],[]]],"amp_multi_size":"88x31","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"header-microbar","tag_id":"header-microbar","dfp_id":"5678","tag_name":"nx.wmbb","ad_disabled":"0"}'   data-targeting='{"pos":"header-microbar","fold":"atf","category":"top_news","kw":"uk-plans-brexit-celebrations-but-warns-businesses-may-suffer"}'   data-path='/5678/nx.wmbb/top_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-header-microbar-header-microbar'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  							</div>
						</aside>

					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="site-header__search-form" action="https://www.mypanhandle.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="Site Search..." />
	<input type="submit" name="submit" value="" />
</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-1949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-1949"><a href="https://www.mypanhandle.com/news/">News</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--quarter">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-1958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1958"><a href="https://www.mypanhandle.com/news/special-reports/">Special Reports</a></li>
	<li id="menu-item-32786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32786"><a href="https://www.mypanhandle.com/your-local-election-headquarters1/">Your Local Election Headquarters</a></li>
	<li id="menu-item-32669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32669"><a href="https://www.mypanhandle.com/news-13-this-morning/">News 13 This Morning</a></li>
	<li id="menu-item-170709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170709"><a href="https://www.mypanhandle.com/the-daily-pledge/">The Daily Pledge</a></li>
	<li id="menu-item-67757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67757"><a href="https://www.mypanhandle.com/entertainment-news/">Entertainment News</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.mypanhandle.com/news/holmes-county-teen-arrested-on-charge-of-threatening-to-conduct-a-mass-shooting/"
									>
			
				Holmes County teen arrested on charge of threatening to conduct a mass shooting
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.mypanhandle.com/news/holmes-county-teen-arrested-on-charge-of-threatening-to-conduct-a-mass-shooting/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.mypanhandle.com/wp-content/uploads/sites/88/2020/01/IMG_9871.jpeg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.mypanhandle.com/news/local-news/local-organization-holds-annual-mlk-march-in-panama-city/"
									>
			
				Local organization holds annual MLK march in Panama City
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.mypanhandle.com/news/local-news/local-organization-holds-annual-mlk-march-in-panama-city/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i2.wp.com/www.mypanhandle.com/wp-content/uploads/sites/88/2020/01/562D83D783314E2B8765E8F334C73E32.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.mypanhandle.com/news/local-news/tanker-truck-fire-closes-transmitter-road/"
									>
			
				Tanker truck fire closes Transmitter Road
							</a>
					</h4>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.mypanhandle.com/news/panama-city/panama-city-business-helps-girls-prepare-for-special-prom/"
									>
			
				Panama City business helps girls prepare for &#8216;Night to Shine&#8217;
							</a>
					</h4>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.mypanhandle.com/news/local-news/local-churches-partner-to-distribute-free-food/"
									>
			
				Local churches partner to distribute free food
							</a>
					</h4>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.mypanhandle.com/news/local-news/hope-project-hosts-volunteer-work-day-talks-2020-plans/"
									>
			
				HOPE Project hosts volunteer workday; talks 2020 plans
							</a>
					</h4>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
	</div>

</article></div></div></div></div></li>
<li id="menu-item-139633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-139633"><a href="http://www.MyPanhandle.com/video">Video</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-170710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170710"><a href="http://www.MyPanhandle.com/video">Video Center</a></li>
	<li id="menu-item-82647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82647"><a href="https://www.mypanhandle.com/live-stream/">Live Stream</a></li>
</ul>
</div></div></li>
<li id="menu-item-1954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1954"><a href="https://www.mypanhandle.com/weather/">Weather</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-83773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83773"><a href="https://www.mypanhandle.com/interactive-radar/">VIPIR Radar</a></li>
	<li id="menu-item-2060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2060"><a href="https://www.mypanhandle.com/map-center/">Map Center</a></li>
	<li id="menu-item-32788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32788"><a href="https://www.mypanhandle.com/weather/weather-alerts/">Weather Alerts</a></li>
	<li id="menu-item-74473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74473"><a href="https://www.mypanhandle.com/hurricane-hq/">Hurricane HQ</a></li>
	<li id="menu-item-200454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200454"><a href="https://www.mypanhandle.com/draw-the-weather/">Draw the Weather</a></li>
</ul>
</div></div></li>
<li id="menu-item-1952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-1952"><a href="https://www.mypanhandle.com/sports/">Sports</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--quarter">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-1960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1960"><a href="https://www.mypanhandle.com/sports/scholar-athlete/">Scholar Athlete</a></li>
	<li id="menu-item-32787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32787"><a href="https://www.mypanhandle.com/sports/local-sports/">Local Sports</a></li>
	<li id="menu-item-121875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121875"><a href="https://www.mypanhandle.com/sports/friday-night-fever/">Friday Night Fever</a></li>
	<li id="menu-item-131635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131635"><a href="https://www.mypanhandle.com/sports/the-big-game/">The Big Game</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.mypanhandle.com/sports/2019-champ-djokovic-eyes-5th-post-30-slam-title-in-australia/"
									>
			
				2019 champ Djokovic eyes 5th post-30 Slam title in Australia
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.mypanhandle.com/sports/2019-champ-djokovic-eyes-5th-post-30-slam-title-in-australia/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i0.wp.com/www.mypanhandle.com/wp-content/uploads/sites/88/2020/01/b74f855cc68e4a218a4e8d82d34f37fd.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.mypanhandle.com/sports/australian-open-20-a-look-at-serena-other-things-to-know/"
									>
			
				AUSTRALIAN OPEN &#8217;20: A look at Serena, other things to know
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.mypanhandle.com/sports/australian-open-20-a-look-at-serena-other-things-to-know/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i2.wp.com/www.mypanhandle.com/wp-content/uploads/sites/88/2020/01/1e2088a9af0b4494be04ff80c84cdf83.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.mypanhandle.com/sports/conor-mcgregor-blasts-cerrone-in-40-seconds-in-ufc-return/"
									>
			
				Conor McGregor blasts Cerrone in 40 seconds in UFC return
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.mypanhandle.com/sports/local-sports/commodores-move-to-3-1-in-conference-play-with-win-over-tcc/"
									>
			
				Commodores move to 3-1 in conference play with win over TCC
							</a>
					</h4>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.mypanhandle.com/sports/james-scores-31-points-lakers-beat-rockets-124-115/"
									>
			
				James scores 31 points, Lakers beat Rockets 124-115
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.mypanhandle.com/sports/local-sports/lady-commodores-bounce-back-from-loss-with-win-over-tcc/"
									>
			
				Lady Commodores bounce back from loss with win over TCC
							</a>
					</h4>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
	</div>

</article></div></div></div></div></li>
<li id="menu-item-32668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32668"><a href="https://www.mypanhandle.com/your-events/">Community Calendar</a></li>
<li id="menu-item-200452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-200452"><a href="https://www.mypanhandle.com/contests/">Contests</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-197837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197837"><a href="https://www.mypanhandle.com/2020-contest-winners/">2020 Contest Winners</a></li>
	<li id="menu-item-197770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197770"><a href="https://www.mypanhandle.com/fan-of-the-day/">Fan of the Day</a></li>
	<li id="menu-item-194261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194261"><a href="https://www.mypanhandle.com/win-coconut-creek-tickets/">Win Coconut Creek Tickets</a></li>
	<li id="menu-item-194130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194130"><a href="https://www.mypanhandle.com/draw-the-weather/">Draw the Weather</a></li>
	<li id="menu-item-124739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124739"><a href="https://mypanhandleprofootball.upickem.net/#/registration/login?AffiliateID=WMBB">Pro Football Challenge</a></li>
	<li id="menu-item-200453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200453"><a href="https://www.mypanhandle.com/rock-it-lanes-birthday-club/">Rock It Lanes Birthday Club</a></li>
</ul>
</div></div></li>
<li id="menu-item-87077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-87077"><a href="https://www.mypanhandle.com/marketplace/">Features</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-141414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141414"><a href="https://www.mypanhandle.com/border-report-tour/">Border Report Tour</a></li>
	<li id="menu-item-85071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85071"><a href="http://www.perry-young.com">LawCall</a></li>
	<li id="menu-item-84261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84261"><a href="https://www.mypanhandle.com/open-for-biz/">Open for Biz</a></li>
	<li id="menu-item-2064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2064"><a href="https://www.mypanhandle.com/buddycheck13/">Buddy Check</a></li>
	<li id="menu-item-67273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67273"><a href="https://www.mypanhandle.com/wellness-network/">Dr. Oz Wellness Network</a></li>
	<li id="menu-item-174410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174410"><a href="https://www.mypanhandle.com/home-for-the-holidays/">Home for the Holidays</a></li>
</ul>
</div></div></li>
<li id="menu-item-82645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-82645"><a href="https://www.mypanhandle.com/contact-us/">About Us</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-88152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88152"><a href="https://www.mypanhandle.com/meet-the-team/">Meet the Team</a></li>
	<li id="menu-item-82646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82646"><a href="https://www.mypanhandle.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-139550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139550"><a href="https://nexstar.wd5.myworkdayjobs.com/nexstar">Careers at WMBB | Nexstar</a></li>
	<li id="menu-item-1947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1947"><a href="https://www.mypanhandle.com/programming/">Our Programming</a></li>
	<li id="menu-item-1946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1946"><a href="https://www.mypanhandle.com/tv-guide/">TV Guide</a></li>
	<li id="menu-item-142263" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-142263"><a href="https://www.mypanhandle.com/about-us/antenna-reception/">Antenna Reception</a></li>
</ul>
</div></div></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="site-header__search-form" action="https://www.mypanhandle.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="What are you looking for?" />
	<input type="submit" name="submit" value="Search" />
</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			
<div class="alert-banners js-alert-banners has-messages">
	
	<div class="weather-alerts" data-react-component="WeatherAlerts"></div>
</div>


			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"nx.wmbb","ad_disabled":"0"}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"top_news","kw":"uk-plans-brexit-celebrations-but-warns-businesses-may-suffer"}'   data-path='/5678/nx.wmbb/top_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div class="zone-container--below-supernav">
					</div>
	
	
	<div class="site-content__layout site-content__layout--has-sidebar">
		
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-207184 feed_post type-feed_post status-publish has-post-thumbnail hentry category-top-news" data-component="article">
	
<header class="article-header">
	<h1 class="article-title">
		UK plans Brexit celebrations but warns businesses may suffer	</h1>

			<div class="article-eyebrow">
			<a href="https://www.mypanhandle.com/top-news/">Top News</a>
		</div>
	
	
	<div class="article-meta">
					<p>by: GREGORY KATZ, Associated Press</p>
		
					Posted: <time datetime="2020-01-18T04:08:36-06:00">Jan 18, 2020 / 04:08 AM CST</time>		
					<span class="article-meta--sep"> / </span>Updated: <time datetime="2020-01-18T04:08:36-06:00">Jan 18, 2020 / 04:08 AM CST</time>			</div><!-- .article-meta -->

			<figure class="article-featured-media article-featured-media--is-image">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.mypanhandle.com/wp-content/uploads/sites/88/2020/01/e6e352231d6c4a7990f085f6e88c1ca2.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.mypanhandle.com/wp-content/uploads/sites/88/2020/01/e6e352231d6c4a7990f085f6e88c1ca2.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2020/01/e6e352231d6c4a7990f085f6e88c1ca2.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2020/01/e6e352231d6c4a7990f085f6e88c1ca2.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2020/01/e6e352231d6c4a7990f085f6e88c1ca2.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2020/01/e6e352231d6c4a7990f085f6e88c1ca2.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2020/01/e6e352231d6c4a7990f085f6e88c1ca2.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							<figcaption><p>Anti Brexit campaigner Steve Bray demonstrates outside Parliament in London, Wednesday, Jan. 15, 2020. Britain is due to leave the European Union on Jan. 31. (AP Photo/Kirsty Wigglesworth)</p>
</figcaption>
					</figure>
	
	<div class="article-lead-share">
		
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</header><!-- .article-header -->

	
	<div class="article-content rich-text">
		
		
<p>LONDON (AP) — The British government has announced plans for special events on the night of Jan. 31 when the country officially leaves the European Union but the country&#8217;s treasury chief has admitted that some U.K. business sectors will suffer as a result.</p>

<p>Sajid Javid told the Financial Times in an interview Saturday that Britain&#8217;s regulations will not be aligned with the EU in the future and that those changes may hurt some businesses. Currently the EU is Britain&#8217;s largest trading partner.</p>

<p>“There will not be alignment, we will not be a rule-taker, we will not be in the single market and we will not be in the customs union — and we will do this by the end of the year,&#8221; he said, referring to a deadline at the end of 2020 for conclusion of what are expected to be contentious trade talks with the then-27 member EU.</p>

<p>Britain will officially leave the EU bloc on the night of Jan. 31, even though it will keep following EU rules for an 11-month transition period. It will be the first nation ever to leave the bloc. The British government plans to mark the occasion with a series of upbeat events.</p>

<p>British Prime Minister Boris Johnson plans to make a speech to the nation that night after holding a rare cabinet session in the north of England to emphasize his government&#8217;s plan to spread opportunity to that economically beleaguered region.</p>

<p>The government also plans to mark Brexit by projecting a clock onto the prime minister&#8217;s official residence at 10 Downing Street in London that will count down until 11 p.m., when the break takes place.</p>

<p>The entire government neighborhood of Whitehall is to be illuminated for the occasion as part of a light show, with Union flags flown on all the poles in Parliament Square. The government will also create a commemorative coin that will enter circulation that day.</p>

<p>But Johnson&#8217;s Conservative government is no longer actively pushing a plan to have the familiar chimes of the Big Ben clock tower at Parliament sound at 11 p.m. despite a private fundraising push in support of activating the chimes, which are under repair.</p>

<p>Britain voted in a 2016 referendum to become the first nation to leave the 28-nation EU, but the process has moved more slowly than expected. A stalemate last year kept a withdrawal bill from passing, leading to a rare December election that gave Johnson&#8217;s pro-Brexit Conservative Party a strong majority in Parliament.</p>

<p>The Brexit divorce bill quickly passed when the new Parliament convened. A transition period will last until the end of 2020 as negotiators try to forge a trade arrangement between Britain and the remaining EU nations.</p>

<p>Johnson, who is also seeking a trade deal with the United States, has ruled out seeking an extension of the deadline for the EU talks.</p>

<p>___</p>

<p>Follow AP&#8217;s full coverage of Brexit and British politics at: https://www.apnews.com/Brexit</p>

		
	</div><!-- .rich-text -->

	
<footer class="article-footer">
			<p class="article-copyright">Copyright 2020 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</p>
	
	
	<div class="article-footer-share">
					<h2 class="article-footer-share__heading">Share this story</h2>
				
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>

	</footer><!-- .article-footer -->

	</article>

<aside class="ad-unit ad-unit--mr1-mobile">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"nx.wmbb","ad_disabled":"0"}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"top_news","kw":"uk-plans-brexit-celebrations-but-warns-businesses-may-suffer"}'   data-path='/5678/nx.wmbb/top_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>


	<div
		id="widget1"
		data-rc-widget
		data-widget-host="habitat"
		data-endpoint="trends.revcontent.com"
		data-widget-id="114888"
	></div>
	<script src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script> 	
	<aside class="article-list article-list--full-width">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More Top News Stories	</h2>


<div class="article-list__content">
						<a class="article-list__blanketing-link" href="https://www.mypanhandle.com/top-news/us-seeks-to-deport-honduran-mom-sick-children-to-guatemala/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				US seeks to deport Honduran mom, sick children to Guatemala
					</h3>
	
			<footer class="article-list__article-byline">
			by NOMAAN MERCHANT, Associated Press <span class="sep">/</span> <time datetime="2020-01-19T03:34:48-06:00">Jan 19, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>HOUSTON (AP) — The U.S. government says it will deport a Honduran mother and her two sick children, both of whom are currently hospitalized, to Guatemala as soon as it can get them medically cleared to travel, according to court documents and the family’s advocates.</p>
<p>The family’s advocates accuse the U.S. of disregarding the health of the children, ages 1 and 6, to push forward a plan currently being challenged in court to send planeloads of families to different countries so that they can seek asylum elsewhere. </p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.mypanhandle.com/wp-content/uploads/sites/88/2020/01/01ade60f718641079f5070cf4345eb1c.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.mypanhandle.com/wp-content/uploads/sites/88/2020/01/01ade60f718641079f5070cf4345eb1c.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2020/01/01ade60f718641079f5070cf4345eb1c.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2020/01/01ade60f718641079f5070cf4345eb1c.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2020/01/01ade60f718641079f5070cf4345eb1c.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2020/01/01ade60f718641079f5070cf4345eb1c.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2020/01/01ade60f718641079f5070cf4345eb1c.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
								<a class="article-list__blanketing-link" href="https://www.mypanhandle.com/top-news/germany-hosts-libya-summit-in-bid-to-curb-military-meddling/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Germany hosts Libya summit in bid to curb military meddling
					</h3>
	
			<footer class="article-list__article-byline">
			by GEIR MOULSON, Associated Press <span class="sep">/</span> <time datetime="2020-01-19T03:27:05-06:00">Jan 19, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>BERLIN (AP) — Germany is bringing together the key players in Libya’s long-running civil war in a bid to curb foreign military meddling, solidify a cease-fire and help relaunch a political process to determine the North African nation’s future.</p>
<p>Chancellor Angela Merkel invited leaders from 12 countries as well as the United Nations, the European Union, the African Union and the Arab League to Sunday’s summit at the chancellery in Berlin. Germany’s months-long diplomatic drive seeks to bolster efforts to stop the fighting in Libya by U.N. Secretary-General Antonio Guterres and his envoy for Libya, Ghassan Salame.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.mypanhandle.com/wp-content/uploads/sites/88/2020/01/eac79efafe6a4f30bc42fa5d5db0d0b3.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.mypanhandle.com/wp-content/uploads/sites/88/2020/01/eac79efafe6a4f30bc42fa5d5db0d0b3.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2020/01/eac79efafe6a4f30bc42fa5d5db0d0b3.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2020/01/eac79efafe6a4f30bc42fa5d5db0d0b3.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2020/01/eac79efafe6a4f30bc42fa5d5db0d0b3.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2020/01/eac79efafe6a4f30bc42fa5d5db0d0b3.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2020/01/eac79efafe6a4f30bc42fa5d5db0d0b3.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
								<a class="article-list__blanketing-link" href="https://www.mypanhandle.com/top-news/discovery-of-unused-disaster-supplies-angers-puerto-rico/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Discovery of unused disaster supplies angers Puerto Rico
					</h3>
	
			<footer class="article-list__article-byline">
			by DANICA COTO, Associated Press <span class="sep">/</span> <time datetime="2020-01-18T19:07:09-06:00">Jan 18, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>SAN JUAN, Puerto Rico (AP) — People in a southern Puerto Rico city discovered a warehouse filled with water, cots and other unused emergency supplies, then set off a social media uproar Saturday when they broke in to retrieve goods as the area struggles to recover from a strong earthquake.</p>
<p>With anger spreading in the U.S. territory after video of the event in Ponce appeared on Facebook, Gov. Wanda Vázquez quickly fired the director of the island's emergency management agency. </p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.mypanhandle.com/wp-content/uploads/sites/88/2020/01/f67f780c29e14e1bba303e0fb0554c10.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.mypanhandle.com/wp-content/uploads/sites/88/2020/01/f67f780c29e14e1bba303e0fb0554c10.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2020/01/f67f780c29e14e1bba303e0fb0554c10.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2020/01/f67f780c29e14e1bba303e0fb0554c10.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2020/01/f67f780c29e14e1bba303e0fb0554c10.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2020/01/f67f780c29e14e1bba303e0fb0554c10.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2020/01/f67f780c29e14e1bba303e0fb0554c10.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
			</div>


	</aside>
	
<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leader_mr1-leader_mr1-story-pages"   data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1 Story pages","dfp_id":"5678","tag_name":"nx.wmbb","ad_disabled":"0"}'   data-targeting='{"pos":"leader_mr1","fold":"btf","category":"top_news","kw":"uk-plans-brexit-celebrations-but-warns-businesses-may-suffer"}'   data-path='/5678/nx.wmbb/top_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr1-leader_mr1-story-pages'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>

	<aside class="article-list article-list--grid article-list--grid-2">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.mypanhandle.com/news/holmes-county-teen-arrested-on-charge-of-threatening-to-conduct-a-mass-shooting/"
									>
			
				Holmes County teen arrested on charge of threatening to conduct a mass shooting
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.mypanhandle.com/news/">News</a> / <time datetime="2020-01-19T00:38:41-06:00">3 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.mypanhandle.com/news/holmes-county-teen-arrested-on-charge-of-threatening-to-conduct-a-mass-shooting/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i1.wp.com/www.mypanhandle.com/wp-content/uploads/sites/88/2020/01/IMG_9871.jpeg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.mypanhandle.com/wp-content/uploads/sites/88/2020/01/IMG_9871.jpeg?w=320&amp;h=180&amp;crop=1 320w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2020/01/IMG_9871.jpeg?w=640&amp;h=360&amp;crop=1 640w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2020/01/IMG_9871.jpeg?w=960&amp;h=540&amp;crop=1 960w, https://i1.wp.com/www.mypanhandle.com/wp-content/uploads/sites/88/2020/01/IMG_9871.jpeg?resize=1280%2C720&amp;ssl=1 1280w, https://i1.wp.com/www.mypanhandle.com/wp-content/uploads/sites/88/2020/01/IMG_9871.jpeg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.mypanhandle.com/wp-content/uploads/sites/88/2020/01/IMG_9871.jpeg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.mypanhandle.com/news/local-news/local-organization-holds-annual-mlk-march-in-panama-city/"
									>
			
				Local organization holds annual MLK march in Panama City
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.mypanhandle.com/news/local-news/">Local News</a> / <time datetime="2020-01-18T23:06:51-06:00">5 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.mypanhandle.com/news/local-news/local-organization-holds-annual-mlk-march-in-panama-city/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i2.wp.com/www.mypanhandle.com/wp-content/uploads/sites/88/2020/01/562D83D783314E2B8765E8F334C73E32.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.mypanhandle.com/wp-content/uploads/sites/88/2020/01/562D83D783314E2B8765E8F334C73E32.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2020/01/562D83D783314E2B8765E8F334C73E32.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2020/01/562D83D783314E2B8765E8F334C73E32.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2020/01/562D83D783314E2B8765E8F334C73E32.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i2.wp.com/www.mypanhandle.com/wp-content/uploads/sites/88/2020/01/562D83D783314E2B8765E8F334C73E32.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/www.mypanhandle.com/wp-content/uploads/sites/88/2020/01/562D83D783314E2B8765E8F334C73E32.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.mypanhandle.com/news/local-news/tanker-truck-fire-closes-transmitter-road/"
									>
			
				Tanker truck fire closes Transmitter Road
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.mypanhandle.com/news/local-news/">Local News</a> / <time datetime="2020-01-18T20:48:24-06:00">7 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.mypanhandle.com/news/local-news/tanker-truck-fire-closes-transmitter-road/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i2.wp.com/www.mypanhandle.com/wp-content/uploads/sites/88/2020/01/truck-fire.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.mypanhandle.com/wp-content/uploads/sites/88/2020/01/truck-fire.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2020/01/truck-fire.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2020/01/truck-fire.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2020/01/truck-fire.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i2.wp.com/www.mypanhandle.com/wp-content/uploads/sites/88/2020/01/truck-fire.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/www.mypanhandle.com/wp-content/uploads/sites/88/2020/01/truck-fire.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.mypanhandle.com/news/panama-city/panama-city-business-helps-girls-prepare-for-special-prom/"
									>
			
				Panama City business helps girls prepare for &#8216;Night to Shine&#8217;
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.mypanhandle.com/news/panama-city/">Panama City</a> / <time datetime="2020-01-18T20:44:20-06:00">7 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.mypanhandle.com/news/panama-city/panama-city-business-helps-girls-prepare-for-special-prom/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i0.wp.com/www.mypanhandle.com/wp-content/uploads/sites/88/2020/01/night-to-shine.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.mypanhandle.com/wp-content/uploads/sites/88/2020/01/night-to-shine.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2020/01/night-to-shine.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2020/01/night-to-shine.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2020/01/night-to-shine.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i0.wp.com/www.mypanhandle.com/wp-content/uploads/sites/88/2020/01/night-to-shine.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.mypanhandle.com/wp-content/uploads/sites/88/2020/01/night-to-shine.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

			</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	
	</aside>
	
			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"nx.wmbb","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"top_news","kw":"uk-plans-brexit-celebrations-but-warns-businesses-may-suffer"}'   data-path='/5678/nx.wmbb/top_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	
	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
	
	<section id="custom_html-93" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><a href="https://www.mypanhandle.com/news/local-panama-city-award-accepting-nominations/"> <img src="https://www.mypanhandle.com/wp-content/uploads/sites/88/2020/01/300x250AlicePaul.png"> </a></div></div></section>
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"nx.wmbb","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"top_news","kw":"uk-plans-brexit-celebrations-but-warns-businesses-may-suffer"}'   data-path='/5678/nx.wmbb/top_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"nx.wmbb","ad_disabled":"0"}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"top_news","kw":"uk-plans-brexit-celebrations-but-warns-businesses-may-suffer"}'   data-path='/5678/nx.wmbb/top_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
	
</div><!-- #content -->
		</div>

		<footer id="footer" class="site-footer">
	<div class="site-footer__site-branding">
		<div class="site-footer__logo">
			<a href="https://www.mypanhandle.com/" rel="home">
				<img src="https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/06/cropped-My-Panhandle-Vector-Logo-DO-NOT-DELETE-2.png" alt="WMBB" />
			</a>
		</div>
	</div>

		<div class="site-footer__social">
		<h2>Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/WMBBTV">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://www.twitter.com/wmbbtv">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://www.instagram.com/WMBBnews">
					<img src="https://www.mypanhandle.com/wp-content/themes/nexstar/client/src/images/footer/social/instagram.png" alt="Instagram" />
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--youtube">
				<a href="https://www.youtube.com/channel/UCfnsWGN5thNUp_QKObM58bA/featured">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 192 192" style="enable-background:new 0 0 192 192;" xml:space="preserve">
	<title>YouTube</title>
	<style type="text/css">
		.youtube-st0{fill:#FF0000;}
		.youtube-st1{fill:#FFFFFF;}
	</style>
	<g id="XMLID_184_">
		<path id="XMLID_182_" class="youtube-st0" d="M180.32,53.36c-2.02-7.62-7.99-13.62-15.56-15.66C151.04,34,96,34,96,34s-55.04,0-68.76,3.7
			c-7.57,2.04-13.54,8.04-15.56,15.66C8,67.18,8,96,8,96s0,28.82,3.68,42.64c2.02,7.62,7.99,13.62,15.56,15.66
			C40.96,158,96,158,96,158s55.04,0,68.76-3.7c7.57-2.04,13.54-8.04,15.56-15.66C184,124.82,184,96,184,96S184,67.18,180.32,53.36z"
			/>
		<polygon id="XMLID_1355_" class="youtube-st1" points="78,122.17 124,96 78,69.83 	"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--rss">
				<a href="https://www.mypanhandle.com/feed">
					
<svg xmlns="http://www.w3.org/2000/svg" width="25.66" height="26.875" viewBox="0 0 25.66 26.875">
	<title>RSS Feed</title>
	<defs>
		<style>
			.rss-cls-1 {
				fill: #1da64a;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="rss-cls-1" d="M1069.12,199.9a3.3,3.3,0,0,0-2.48,1.07,3.817,3.817,0,0,0,0,5.195,3.409,3.409,0,0,0,4.96,0,3.817,3.817,0,0,0,0-5.195A3.3,3.3,0,0,0,1069.12,199.9Zm8.06-4.775a16.173,16.173,0,0,0-4.73-3.467,15.718,15.718,0,0,0-5.57-1.538h-0.1a1.042,1.042,0,0,0-.78.325,1.164,1.164,0,0,0-.38.9v2.579a1.211,1.211,0,0,0,.3.822,1.086,1.086,0,0,0,.75.382,11.111,11.111,0,0,1,7.14,3.524,12.117,12.117,0,0,1,3.37,7.478,1.153,1.153,0,0,0,.36.792,1.089,1.089,0,0,0,.78.316h2.47a1.044,1.044,0,0,0,.85-0.4,1.173,1.173,0,0,0,.31-0.917,17.83,17.83,0,0,0-1.46-5.845A17.228,17.228,0,0,0,1077.18,195.12Zm11.92,1.251a26.894,26.894,0,0,0-5.36-8.128,25.591,25.591,0,0,0-7.76-5.616,24.376,24.376,0,0,0-9.14-2.292h-0.06a1.074,1.074,0,0,0-.8.344,1.162,1.162,0,0,0-.36.879v2.731a1.17,1.17,0,0,0,.32.831,1.062,1.062,0,0,0,.77.373,19.909,19.909,0,0,1,7.45,1.948,20.954,20.954,0,0,1,6.12,4.422,21.822,21.822,0,0,1,4.22,6.418,22.1,22.1,0,0,1,1.85,7.8,1.174,1.174,0,0,0,.35.812,1.126,1.126,0,0,0,.81.334h2.61a1.06,1.06,0,0,0,.84-0.382,1.162,1.162,0,0,0,.33-0.9A27.61,27.61,0,0,0,1089.1,196.371Z" transform="translate(-1065.62 -180.344)"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--email">
				<a href="mailto:news@wmbb.com">
					
<svg xmlns="http://www.w3.org/2000/svg" width="29.35" height="22" viewBox="0 0 29.35 22">
	<title>Email</title>
	<defs>
		<style>
			.email-cls-1 {
				fill: #eb6823;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="email-cls-1" d="M1168.41,189.824a0.347,0.347,0,0,1,.56.269v11.719a2.75,2.75,0,0,1-2.75,2.751h-23.84a2.75,2.75,0,0,1-2.75-2.751V190.1a0.338,0.338,0,0,1,.55-0.269c1.29,1,2.99,2.263,8.83,6.51,1.21,0.882,3.25,2.739,5.29,2.727,2.04,0.017,4.12-1.879,5.29-2.727C1165.43,192.093,1167.13,190.821,1168.41,189.824Zm-14.11,7.4c1.33,0.023,3.24-1.674,4.2-2.373,7.61-5.518,8.19-6,9.94-7.375a1.381,1.381,0,0,0,.53-1.083v-1.089a2.75,2.75,0,0,0-2.75-2.75h-23.84a2.75,2.75,0,0,0-2.75,2.75V186.4a1.359,1.359,0,0,0,.53,1.083c1.75,1.37,2.33,1.857,9.93,7.375,0.96,0.7,2.88,2.4,4.21,2.373h0Z" transform="translate(-1139.62 -182.562)"/>
</svg>
				</a>
			</li>
			</ul>
</aside>
	</div>
	
		<div class="site-footer__apps">
		<h2>News App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/by/app/wmbb-news-13/id439776650">
						<img src="https://www.mypanhandle.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.wmbb.android&#038;hl=en_US">
						<img src="https://www.mypanhandle.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android app from Google Play" />
					</a>
				</div>
					</div>
	</div>
	<div class="site-footer__weather-apps">
		<h2>Weather App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://itunes.apple.com/us/app/wmbb-weather/id918668410?mt=8">
						<img src="https://www.mypanhandle.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS Weather app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.newssynergy.wmbbweather&#038;hl=en_US">
						<img src="https://www.mypanhandle.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android Weather app from Google Play" />
					</a>
				</div>
					</div>
	</div>
	
	
<div class="site-footer__primary-nav">
	</div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-2082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2082"><a href="https://www.mypanhandle.com/contact-us/">Contact Us</a></li>
<li id="menu-item-2083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2083"><a href="https://www.mypanhandle.com/about-us/">About Us</a></li>
<li id="menu-item-2084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2084"><a href="https://www.mypanhandle.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-2085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2085"><a href="https://www.mypanhandle.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-2086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2086"><a href="https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/10/WMBB-FCC-EEO-2019-Final.pdf">EEO Report</a></li>
<li id="menu-item-2087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2087"><a href="https://publicfiles.fcc.gov/tv-profile/wmbb">FCC Public File</a></li>
<li id="menu-item-2088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2088"><a href="https://media.mypanhandle.com/nxsglobal/global/theme/NexstarCCCertification.pdf">CC Certification</a></li>
</ul></div></div>

	<div class="site-footer__network-branding">
								<a href="https://www.nexstar.tv" title="Go to Nexstar">
				<img src="https://www.mypanhandle.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" alt="LAKANA">
			</a>
			</div>
	<div class="site-footer__copyright">
		&copy; 1998 - 2020 Nexstar Broadcasting, Inc. | All Rights Reserved.	</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "Top News";
	_sf_async_config.authors = "GREGORY KATZ, Associated Press";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	
	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"nx.wmbb","ad_disabled":"0"}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"top_news","kw":"uk-plans-brexit-celebrations-but-warns-businesses-may-suffer"}'   data-path='/5678/nx.wmbb/top_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	<div id="aria-dialog-overlay"></div>
	<script>
var wpApiSettings = {"root":"https:\/\/www.mypanhandle.com\/wp-json\/","nonce":"667fc8ea3f","versionString":"wp\/v2\/"};
</script>
<script>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</script>
<script type='text/javascript' src='https://www.mypanhandle.com/_static/??-eJydjEkSgyAQAD8UQWXTQypvGWBIoBCVpZLnB4+55trV3fR9DD6Z2CwWGgqFww8Zz4alks0nEsqNdsXsqWKqtL5w62LCT6mQqYn+orr5aK/6GXcNkczCOlgkGCdhZrCOzk1Et2Qj/jGFXL3ppRil1hKV5aLfDVs0Z7/Xx3afhFpWxuWqwhceKEyj'></script>
<script async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0#pubid=ra-5b7190c0239b8829'></script>
<script>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
</script>
<script type='text/javascript' src='https://www.mypanhandle.com/wp-includes/js/wp-embed.min.js?m=1576710968g'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202003.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1',blog:'162794876',post:'207184',tz:'-6',srv:'www.mypanhandle.com'} ]);
	_stq.push([ 'clickTrackerInit', '162794876', '207184' ]);
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bb199f70cb","applicationID":"222037236","transactionName":"MQNTMhdXDxECABBZDAhJchMWQg4PTBQUHxVUSVcDAFJMEgwQEENMTllhWgxSXzk\/BzkbSg==","queueTime":0,"applicationTime":479,"atts":"HURERF9NHE5BAkYKGBsb","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
