
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">

						<script src="https://cdn.blueconic.net/nexstar.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/www.mypanhandle.com\/news\/politics-news\/study-russias-web-censoring-tool-sets-pace-for-imitators\/" || "";
var cats = "Politics,Your Local Election Headquarters" || "";
var bob_kw = "" || "";
var bob_desc = "WASHINGTON (AP) \u2014 Russia is succeeding in imposing a highly effective internet censorship regime across thousands of disparate, privately owned providers in an effort also aimed at making government snooping pervasive, according to a study released Wednesday. The study by University of Michigan researchers says the model can be easily exported to other nations, and [&hellip;]" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&page_url=" + encodeURIComponent(page_url);

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>

<script type="text/javascript" id="bob_003_tag_loader">
var page_url = "https:\/\/www.mypanhandle.com\/news\/politics-news\/study-russias-web-censoring-tool-sets-pace-for-imitators\/" || "";
var video_asset_url = "" || "";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function() {
var bob_tag_003 = document.createElement('script');
bob_tag_003.type = 'text/javascript';
bob_tag_003.id = "bob_tag_003";
bob_tag_003.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_003.js?bob_cb=' + bob_cb + '&page_url=' + page_url  + '&vid_asset_url=' + video_asset_url;
var bts_003 = document.getElementsByTagName('script')[0];
bts_003.parentNode.insertBefore(bob_tag_003,bts_003);
})();
</script>

				
<!-- Index Exchange -->
<script async src="https://js-sec.indexww.com/ht/p/184979-164251977320883.js"></script> 	
				
<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3410","adServer":"googletag"});
</script>
	
				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "23192";
	_sf_async_config.domain = "mypanhandle.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KJJZHXD");</script>
<!-- End Google Tag Manager -->

	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KXKNHL");</script>
<!-- End Google Tag Manager -->

	
	<title>Study: Russia&#8217;s web-censoring tool sets pace for imitators | WMBB - mypanhandle.com</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WMBB - mypanhandle.com &raquo; Feed" href="https://www.mypanhandle.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WMBB - mypanhandle.com &raquo; Comments Feed" href="https://www.mypanhandle.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/www.mypanhandle.com\/news\/politics-news\/study-russias-web-censoring-tool-sets-pace-for-imitators\/","page_slug":"study-russias-web-censoring-tool-sets-pace-for-imitators","page_type":"story","page_category":"your_local_election_headquarters","article_id":171984,"subpath":"\/news\/your_local_election_headquarters"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><meta name='description' content='WASHINGTON (AP) — Russia is succeeding in imposing a highly effective internet censorship regime across thousands of disparate, privately owned providers in an effort also aimed at making government snooping pervasive, according to a study released Wednesday. The study by University of Michigan researchers says the model can be easily exported to other nations, and [&hellip;]' /><!-- WP SEO -->
<meta name='google-site-verification' content='J69KSIREsgq_3lTgnPwBTGmTI9pvz7VKTDbiEcwjNZM' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mypanhandle.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style>
	:root {
		--primary_color: #3F5EDB;
		--alert_banner_label_sep: '/';
	}
</style>
<link rel='stylesheet' id='all-css-0' href='https://www.mypanhandle.com/wp-includes/css/dist/block-library/style.min.css?m=1571091488g' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.mypanhandle.com/_static/??-eJyVjMEOwiAQRH/IskBDwYPxW7bbtaJAmwLRz5eqRy9OMslkMvPgsXa0pMKpQLly5AyJn7ngBhT83o7VhwkoZ5jDMmIQepiUMUobq8hq63STiD6JtjnAHzzciqfAAklbIoV2QLpIls3qJ/BD6GLt1lBnnzLcuKxI9zfum/fXOZ6Usb00R+fcC4T8TwM=' type='text/css' media='all' />
<style id='ns-article-css-inline-css' type='text/css'>
.article--is-condensed .article-content { max-height: 600px; }
</style>
<script type='text/javascript' src='https://www.mypanhandle.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKOPT4FubmZ6UWJJql5uZh5QsX2uraGpuaGBpaGJhWUWACWDILM='></script>
<link rel='https://api.w.org/' href='https://www.mypanhandle.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mypanhandle.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mypanhandle.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel="canonical" href="https://www.mypanhandle.com/news/politics-news/study-russias-web-censoring-tool-sets-pace-for-imitators/" />
<link rel='shortlink' href='https://www.mypanhandle.com/?p=171984' />
<link rel="alternate" type="application/json+oembed" href="https://www.mypanhandle.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mypanhandle.com%2Fnews%2Fpolitics-news%2Fstudy-russias-web-censoring-tool-sets-pace-for-imitators%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mypanhandle.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mypanhandle.com%2Fnews%2Fpolitics-news%2Fstudy-russias-web-censoring-tool-sets-pace-for-imitators%2F&#038;format=xml" />
			<meta property="fb:pages" content="49632871657" />
			<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript" src=""></script><link rel="amphtml" href="https://www.mypanhandle.com/news/politics-news/study-russias-web-censoring-tool-sets-pace-for-imitators/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Study: Russia&#8217;s web-censoring tool sets pace for imitators" />
<meta property="og:url" content="https://www.mypanhandle.com/news/politics-news/study-russias-web-censoring-tool-sets-pace-for-imitators/" />
<meta property="og:description" content="WASHINGTON (AP) — Russia is succeeding in imposing a highly effective internet censorship regime across thousands of disparate, privately owned providers in an effort also aimed at making governmen…" />
<meta property="article:published_time" content="2019-11-06T18:37:42+00:00" />
<meta property="article:modified_time" content="2019-11-06T23:16:57+00:00" />
<meta property="og:site_name" content="WMBB - mypanhandle.com" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Study: Russia&#8217;s web-censoring tool sets pace for imitators" />
<meta name="twitter:image" content="https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/11/77bb5d4edfec4b09a8b8061ea945ce38.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/11/77bb5d4edfec4b09a8b8061ea945ce38.jpg?w=1280&amp;h=720&amp;crop=1" />
<meta property="og:image:secure_url" content="https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/11/77bb5d4edfec4b09a8b8061ea945ce38.jpg?w=1280&#038;h=720&#038;crop=1" />
<meta name="twitter:title" content="Study: Russia&#8217;s web-censoring tool sets pace for imitators" />
<meta name="twitter:description" content="WASHINGTON (AP) — Russia is succeeding in imposing a highly effective internet censorship regime across thousands of disparate, privately owned providers in an effort also aimed at making governmen…" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/06/cropped-512Icon-2.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/06/cropped-512Icon-2.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/06/cropped-512Icon-2.png?w=180" />
<meta name="msapplication-TileImage" content="https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/06/cropped-512Icon-2.png?w=270" />
</head>

<body class="feed_post-template-default single single-feed_post postid-171984 wp-custom-logo">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJJZHXDheight="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KXKNHLheight="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://www.mypanhandle.com/" rel="home">WMBB - mypanhandle.com</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://www.mypanhandle.com/" rel="home">
						<img src="https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/06/cropped-My-Panhandle-Vector-Logo-DO-NOT-DELETE-2.png" alt="Your Local Election Headquarters" />
						<div class="site-header__logo-bg" style="background-image: url('https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/06/cropped-My-Panhandle-Vector-Logo-DO-NOT-DELETE-2.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://www.mypanhandle.com/weather/">
							<span class="site-header__weather-region">Panama City</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">69&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-97"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
					<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								  <div   id="acm-ad-tag-header-microbar-header-microbar"   data-slot='{"pos":"header-microbar","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[88,31],"sizes":[[[900,0],[[88,31]]],[[0,0],[]]],"amp_multi_size":"88x31","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"header-microbar","tag_id":"header-microbar","dfp_id":"5678","tag_name":"nx.wmbb","ad_disabled":"0"}'   data-targeting='{"pos":"header-microbar","fold":"atf","category":"your_local_election_headquarters","kw":"study-russias-web-censoring-tool-sets-pace-for-imitators"}'   data-path='/5678/nx.wmbb/news/your_local_election_headquarters'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-header-microbar-header-microbar'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  							</div>
						</aside>

					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="site-header__search-form" action="https://www.mypanhandle.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="Site Search..." />
	<input type="submit" name="submit" value="" />
</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-1949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-1949"><a href="https://www.mypanhandle.com/news/">News</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--quarter">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-1958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1958"><a href="https://www.mypanhandle.com/news/special-reports/">Special Reports</a></li>
	<li id="menu-item-32786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32786"><a href="https://www.mypanhandle.com/your-local-election-headquarters1/">Your Local Election Headquarters</a></li>
	<li id="menu-item-32669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32669"><a href="https://www.mypanhandle.com/news-13-this-morning/">News 13 This Morning</a></li>
	<li id="menu-item-170709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170709"><a href="https://www.mypanhandle.com/the-daily-pledge/">The Daily Pledge</a></li>
	<li id="menu-item-67757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67757"><a href="https://www.mypanhandle.com/entertainment-news/">Entertainment News</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.mypanhandle.com/news/bds-holds-town-hall-meetings-for-teachers-and-staff-to-get-hurricane-recovery-help/"
									>
			
				BDS holds town hall meetings for teachers and staff to get hurricane recovery help
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.mypanhandle.com/news/bds-holds-town-hall-meetings-for-teachers-and-staff-to-get-hurricane-recovery-help/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i0.wp.com/www.mypanhandle.com/wp-content/uploads/sites/88/2019/11/bds-community.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.mypanhandle.com/community/16th-annual-miracle-league-veterans-baseball-game/"
									>
			
				16th Annual Miracle League Veterans baseball game
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.mypanhandle.com/community/16th-annual-miracle-league-veterans-baseball-game/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.mypanhandle.com/wp-content/uploads/sites/88/2019/11/veterans.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.mypanhandle.com/news/west-bay-elementary-collecting-supplies-and-funds-for-animals-in-bay-county/"
									>
			
				West Bay Elementary collecting supplies and funds for animals in Bay County
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.mypanhandle.com/news/bay-county-sheriffs-office/bay-county-sheriffs-office-talks-overdoses-launches-task-force/"
									>
			
				Bay County Sheriff&#8217;s Office talks overdoses, launches task force
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.mypanhandle.com/news/alaqua-animal-refuge-awarded-10000/"
									>
			
				Alaqua Animal Refuge awarded $10,000
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.mypanhandle.com/news/walton-county-sports-complex-opens/"
									>
			
				Walton County Sports Complex opens
							</a>
					</h4>
	
	
	
	
	</div>

</article></div></div></div></div></li>
<li id="menu-item-139633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-139633"><a href="http://www.MyPanhandle.com/video">Video</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-170710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170710"><a href="http://www.MyPanhandle.com/video">Video Center</a></li>
	<li id="menu-item-82647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82647"><a href="https://www.mypanhandle.com/live-stream/">Live Stream</a></li>
</ul>
</div></div></li>
<li id="menu-item-1954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1954"><a href="https://www.mypanhandle.com/weather/">Weather</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-83773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83773"><a href="https://www.mypanhandle.com/interactive-radar/">VIPIR Radar</a></li>
	<li id="menu-item-2060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2060"><a href="https://www.mypanhandle.com/map-center/">Map Center</a></li>
	<li id="menu-item-32788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32788"><a href="https://www.mypanhandle.com/weather/weather-alerts/">Weather Alerts</a></li>
	<li id="menu-item-74473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74473"><a href="https://www.mypanhandle.com/hurricane-hq/">Hurricane HQ</a></li>
</ul>
</div></div></li>
<li id="menu-item-1952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-1952"><a href="https://www.mypanhandle.com/sports/">Sports</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--quarter">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-1960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1960"><a href="https://www.mypanhandle.com/sports/scholar-athlete/">Scholar Athlete</a></li>
	<li id="menu-item-32787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32787"><a href="https://www.mypanhandle.com/sports/local-sports/">Local Sports</a></li>
	<li id="menu-item-121875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121875"><a href="https://www.mypanhandle.com/sports/friday-night-fever/">Friday Night Fever</a></li>
	<li id="menu-item-131635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131635"><a href="https://www.mypanhandle.com/sports/the-big-game/">The Big Game</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.mypanhandle.com/sports/james-harden-scores-36-points-rockets-rout-warriors-129-112/"
									>
			
				James Harden scores 36 points, Rockets rout Warriors 129-112
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.mypanhandle.com/sports/james-harden-scores-36-points-rockets-rout-warriors-129-112/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i2.wp.com/www.mypanhandle.com/wp-content/uploads/sites/88/2019/11/04b09e6e16554fa2b2e150f89078b0e0.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.mypanhandle.com/sports/nba-leonard-not-healthy-so-clippers-allowed-to-rest-him/"
									>
			
				NBA: Leonard not healthy so Clippers allowed to rest him
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.mypanhandle.com/sports/nba-leonard-not-healthy-so-clippers-allowed-to-rest-him/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.mypanhandle.com/wp-content/uploads/sites/88/2019/11/a31fad97ee934c52a6baeab1aa08932e.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.mypanhandle.com/sports/freshman-anthony-scores-34-points-no-9-unc-beats-irish/"
									>
			
				Freshman Anthony scores 34 points, No. 9 UNC beats Irish
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.mypanhandle.com/sports/els-adds-2-more-presidents-cup-rookies-with-captains-picks/"
									>
			
				Els adds 2 more Presidents Cup rookies with captain&#8217;s picks
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.mypanhandle.com/sports/ap-top-25-podcast-which-job-is-better-florida-st-or-usc/"
									>
			
				AP Top 25 Podcast: Which job is better? Florida St or USC?
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.mypanhandle.com/sports/uconn-to-play-exhibition-against-us-national-team-on-jan-27/"
									>
			
				UConn to play exhibition against US national team on Jan. 27
							</a>
					</h4>
	
	
	
	
	</div>

</article></div></div></div></div></li>
<li id="menu-item-32668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32668"><a href="https://www.mypanhandle.com/your-events/">Community Calendar</a></li>
<li id="menu-item-82651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82651"><a href="https://www.mypanhandle.com/entertainment-news/contests/">Contests</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-32967" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-32967"><a href="https://mypanhandle.secondstreetapp.com/News-13-Fan-of-the-Day-Contest/">Fan of the Day</a></li>
	<li id="menu-item-82652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82652"><a href="https://mypanhandleautoracing.upickem.net/autoracing/registration/login.asp?AffiliateID=WMBB">Auto Racing Challenge</a></li>
	<li id="menu-item-124739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124739"><a href="https://mypanhandleprofootball.upickem.net/#/registration/login?AffiliateID=WMBB">Pro Football Challenge</a></li>
</ul>
</div></div></li>
<li id="menu-item-87077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-87077"><a href="https://www.mypanhandle.com/marketplace/">Features</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-141414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141414"><a href="https://www.mypanhandle.com/border-report-tour/">Border Report Tour</a></li>
	<li id="menu-item-85071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85071"><a href="http://www.perry-young.com">LawCall</a></li>
	<li id="menu-item-84261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84261"><a href="https://www.mypanhandle.com/open-for-biz/">Open for Biz</a></li>
	<li id="menu-item-2064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2064"><a href="https://www.mypanhandle.com/buddycheck13/">Buddy Check</a></li>
	<li id="menu-item-67273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67273"><a href="https://www.mypanhandle.com/wellness-network/">Dr. Oz Wellness Network</a></li>
</ul>
</div></div></li>
<li id="menu-item-82645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-82645"><a href="https://www.mypanhandle.com/contact-us/">About Us</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-88152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88152"><a href="https://www.mypanhandle.com/meet-the-team/">Meet the Team</a></li>
	<li id="menu-item-82646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82646"><a href="https://www.mypanhandle.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-139550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139550"><a href="https://nexstar.wd5.myworkdayjobs.com/nexstar">Careers at WMBB | Nexstar</a></li>
	<li id="menu-item-1947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1947"><a href="https://www.mypanhandle.com/programming/">Our Programming</a></li>
	<li id="menu-item-1946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1946"><a href="https://www.mypanhandle.com/tv-guide/">TV Guide</a></li>
	<li id="menu-item-142263" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-142263"><a href="https://www.mypanhandle.com/about-us/antenna-reception/">Antenna Reception</a></li>
</ul>
</div></div></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="site-header__search-form" action="https://www.mypanhandle.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="What are you looking for?" />
	<input type="submit" name="submit" value="Search" />
</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			
<div class="alert-banners js-alert-banners has-messages">
	
	<div class="weather-alerts" data-react-component="WeatherAlerts"></div>
</div>


			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"nx.wmbb","ad_disabled":"0"}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"your_local_election_headquarters","kw":"study-russias-web-censoring-tool-sets-pace-for-imitators"}'   data-path='/5678/nx.wmbb/news/your_local_election_headquarters'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div class="zone-container--below-supernav">
			<section id="acm_ad_zones-2" class="widget acm_ad_zones">  <div   id="acm-ad-tag-leader_mr1-leader_mr1-story-pages"   data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1 Story pages","dfp_id":"5678","tag_name":"nx.wmbb","ad_disabled":"0"}'   data-targeting='{"pos":"leader_mr1","fold":"btf","category":"your_local_election_headquarters","kw":"study-russias-web-censoring-tool-sets-pace-for-imitators"}'   data-path='/5678/nx.wmbb/news/your_local_election_headquarters'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr1-leader_mr1-story-pages'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  </section><section id="media_image-10" class="widget widget_media_image"><a href="https://www.mypanhandle.com/news/downtown-christmas-parade-applications-open/"><img width="900" height="61" src="https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/11/ParadeBanner.png" class="image wp-image-170970  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/11/ParadeBanner.png 1100w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/11/ParadeBanner.png?resize=300,20 300w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/11/ParadeBanner.png?resize=768,52 768w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/11/ParadeBanner.png?resize=1024,70 1024w" sizes="(max-width: 900px) 100vw, 900px" /></a></section>		</div>
	
	
	<div class="site-content__layout site-content__layout--has-sidebar">
		
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-171984 feed_post type-feed_post status-publish has-post-thumbnail hentry category-politics category-politics-news" data-component="article">
	
<header class="article-header">
	<h1 class="article-title">Study: Russia&#8217;s web-censoring tool sets pace for imitators</h1>

			<div class="article-eyebrow">
			<a href="https://www.mypanhandle.com/news/politics-news/">Your Local Election Headquarters</a>
		</div>
	
	
	<div class="article-meta">
					<p>by: TAMI ABDOLLAH, Associated Press</p>
		
					Posted: <time datetime="2019-11-06T12:37:42-06:00">Nov 6, 2019 / 12:37 PM CST</time>		
					<span class="article-meta--sep"> / </span>Updated: <time datetime="2019-11-06T17:16:57-06:00">Nov 6, 2019 / 05:16 PM CST</time>			</div><!-- .article-meta -->

			<figure class="article-featured-media article-featured-media--is-image">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.mypanhandle.com/wp-content/uploads/sites/88/2019/11/77bb5d4edfec4b09a8b8061ea945ce38.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/11/77bb5d4edfec4b09a8b8061ea945ce38.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/11/77bb5d4edfec4b09a8b8061ea945ce38.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/11/77bb5d4edfec4b09a8b8061ea945ce38.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/11/77bb5d4edfec4b09a8b8061ea945ce38.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i1.wp.com/www.mypanhandle.com/wp-content/uploads/sites/88/2019/11/77bb5d4edfec4b09a8b8061ea945ce38.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.mypanhandle.com/wp-content/uploads/sites/88/2019/11/77bb5d4edfec4b09a8b8061ea945ce38.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							<figcaption><p>This screen grab from the website deny.smartpb.net and provided by Censored Planet, a lab at the University of Michigan, shows the website is blocked in Russia. A study by University of Michigan researchers shows Russia is succeeding in imposing a highly effective internet censorship regime across thousands of disparate, privately owned providers in an effort also aimed at making government snooping pervasive. The website address “deny.smartpb.net” translated to English states, “We apologize, but this resource is blocked by decision of state authorities.” The provider includes an ad for wireless television and 30-days free as a gift. (Censored Planet via AP)</p>
</figcaption>
					</figure>
	
	<div class="article-lead-share">
		
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</header><!-- .article-header -->

	
	<div class="article-content rich-text">
		
<p>WASHINGTON (AP) — Russia is succeeding in imposing a highly effective internet censorship regime across thousands of disparate, privately owned providers in an effort also aimed at making government snooping pervasive, according to a study released Wednesday.</p>

<p>The study by University of Michigan researchers says the model can be easily exported to other nations, and it challenges the notion that decentralized internet service can prevent large-scale censorship of the types imposed by Iran and China.</p>

<p>&#8220;What this study shows is that Russia has created a blueprint for censoring the internet on top of a network of internet service providers that is very much like the networks found in Western democracies,&#8221; said J. Alex Halderman, a leading computer scientist at the university who was not involved in the study.&#8221;As other governments decide to crack down on the free flow of information online, they may follow Russia&#8217;s game plan.&#8221;</p>

<p>Seven years of publicly available data reviewed by the researchers, who call their lab Censored Planet, attests to the Russian government&#8217;s increasing success at getting privately owned internet providers to block online addresses used by critics of President Vladimir Putin and independent news outlets.</p>

<p>Previously, Censored Planet&#8217;s discovery of efforts by Kazakhstan&#8217;s government to surveil internet traffic led Mozilla, Apple and Google to add protections to their browsers. Its latest study comes as a new Russian law formalizes Kremlin censorship and seeks to further tighten information control.</p>

<p>Under the law, devices known as &#8220;middleboxes&#8221; that surgically filter web content are required, and the state will buy the deep-packet inspection technology and provide it to the internet service providers, effectively assuming direct control over internet traffic. The boxes must be configured so that the Kremlin can access and manage internet traffic.</p>

<p>&#8220;When the government controls this filtering equipment they can do anything, and civil society can&#8217;t scrutinize it. In China and Iran people don&#8217;t know what&#8217;s being blocked,&#8221; said Alexander Isavnin, who lives in Moscow and works with Russia&#8217;s Internet Protection Society, a nongovernmental organization. He previously worked at a Russian internet service provider for more than 15 years.</p>

<p>Artyom Kozlyuk, founder of the Roskosvoboda online free speech group, said authorities could use the new law, which took effect Nov. 1, to stifle dissent.</p>

<p>&#8220;It gives the government new instruments that would allow it to limit internet traffic the authorities view as negative,&#8221; he said in remarks published in the independent newspaper Novaya Gazeta.</p>

<p>Kozlyuk said the law gives Russia&#8217;s state communications regulator, Roskomnadzor, broad powers to control the internet.</p>

<p>&#8220;If mass protests erupt in some regions, we may see shutdowns of mobile internet, or even entire internet access,&#8221; Kozlyuk said.</p>

<p>Russian media have reported that it may take another year to install the deep-packet inspection equipment needed to implement the new &#8220;sovereign internet&#8221; law. Experts predict diminished internet quality in Russia.</p>

<p>The use of &#8220;middleboxes&#8221; has grown globally. Much of the equipment is sold by U.S. companies like Cisco Systems, Inc. and Procera Networks, Inc. Other providers include Russia&#8217;s EcoFilter and VAS Experts, China&#8217;s Huawei Technologies Co., Ltd., and Israel&#8217;s Allot Communications, Ltd.</p>

<p>Censored Planet founder Roya Ensafi, a University of Michigan computer scientist, said the boxes can be found for as little as $8,000. The technology is often used, especially in the United States, by telecoms and businesses for analyzing online customer behavior and protecting users from phishing attacks.</p>

<p>Deep-packet inspection is a dual-use technology that can be used beneficially for security purposes but also abused for population-scale information-access control, Halderman said.</p>

<p>Under Putin, the Russian state has been steadily tightening censorship against what the government calls &#8220;external threats.&#8221; It has tried to block the messaging service Telegram, which has refused to hand over users&#8217; encrypted messages in defiance of a court order.</p>

<p>That effort caused unintended blockages, temporarily knocking offline unrelated apps — including Volvo car repair services — leading the Kremlin to pause that effort.</p>

<p>The study released Wednesday, aided by on-the-ground activists in Russia, reviewed seven years of content blocking by internet providers, who daily are given an updated copy of a centralized blocklist maintained by Roskomnadzor. By April 2019, the list had grown to 132,798 internet domains, roughly 63% in Russian and 28% in English.</p>

<p>Virtual private network technology that can hide users&#8217; web activity from their internet provider is used globally to circumvent such blocking, though Russian law requires domestic VPNs to connect to the regulated network.</p>

<p>Plenty of VPN apps continue to allow Russians to circumvent the censorship, according to Valentin Weber, an Oxford University researcher who recently authored a study on efforts by the Russian and Chinese states to control information online.</p>

<p>The website blocking is transparent. Internet providers even notify customers when a site is blocked by government order. In many cases, those pages now also carry ads, Ensafi said.</p>

<p>Weber said the deep-packet inspection technology used by the middleboxes &#8220;increases not only your ability to filter and do censorship but to do increased surveillance capabilities.&#8221;</p>

<p>Ensafi said she is worried about other countries — she named India, Indonesia, Portugal and Britain — with decentralized internet service adopting the same technology. Russian-sold filtering equipment is already deployed in former Soviet republics like Belarus and Ukraine and farther afield in Algeria, Cuba and Mexico, according to the Oxford study.</p>

<p>Britain uses a similar &#8220;censorship architecture,&#8221; with the government asking internet providers to block child sexual abuse, which is primarily done using deep-packet inspection technology.</p>

<p>&#8220;It would only be a matter of programming to repurpose it to block other kinds of content,&#8221; Halderman said.</p>

<p>In the U.S., meanwhile, the repeal of net neutrality allows internet service providers to favor certain content over others — the same technical starting point for the use of deep-packet inspection in Russia and what has since allowed the jump to greater censorship there, the report says.</p>

<p>Isavnin said the trend in Russia should be a wake-up call for engineers, hardware and software developers at internet service providers who often prefer to stay in their geeky world and not get into politics.</p>

<p>&#8220;You cannot be just an engineer,&#8221; he said. &#8220;You have to understand the consequences of what you&#8217;re doing in the real world.&#8221;</p>

<p>___</p>

<p>Associated Press writer Vladimir Isachenkov in Moscow contributed to this report.</p>

<p>Follow Tami Abdollah on Twitter at https://twitter.com/latams</p>

		
	</div><!-- .rich-text -->

	
<footer class="article-footer">
			<p class="article-copyright">Copyright 2019 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</p>
	
	<div class="article-footer-share">
					<h2 class="article-footer-share__heading">Share this story</h2>
				
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</footer><!-- .article-footer -->

	</article>

<aside class="ad-unit ad-unit--mr1-mobile">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"nx.wmbb","ad_disabled":"0"}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"your_local_election_headquarters","kw":"study-russias-web-censoring-tool-sets-pace-for-imitators"}'   data-path='/5678/nx.wmbb/news/your_local_election_headquarters'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>


	<div
		id="widget1"
		data-rc-widget
		data-widget-host="habitat"
		data-endpoint="trends.revcontent.com"
		data-widget-id="114888"
	></div>
	<script src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script> 	
	<aside class="article-list article-list--full-width">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More Your Local Election Headquarters Stories	</h2>


<div class="article-list__content">
						<a class="article-list__blanketing-link" href="https://www.mypanhandle.com/news/politics-news/what-you-need-to-know-white-house-beefing-up-staffing/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				What You Need to Know: White House beefing up staffing
					</h3>
	
			<footer class="article-list__article-meta">
			<time datetime="2019-11-06T17:59:34-06:00">Nov 6, 2019</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>WASHINGTON (AP) — For only the fourth time in U.S. history, the House of Representatives has started a presidential impeachment inquiry. House committees are trying to determine whether President Donald Trump violated his oath of office by asking Ukraine to investigate political rival Joe Biden and his family and to investigate the country's involvement in the 2016 U.S. presidential election.</p>
<p>A quick summary of the latest news and what's to come:</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/11/0df5e30327fe4e7c9047c6ea1a3ae5c3.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/11/0df5e30327fe4e7c9047c6ea1a3ae5c3.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/11/0df5e30327fe4e7c9047c6ea1a3ae5c3.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/11/0df5e30327fe4e7c9047c6ea1a3ae5c3.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/11/0df5e30327fe4e7c9047c6ea1a3ae5c3.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/11/0df5e30327fe4e7c9047c6ea1a3ae5c3.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/11/0df5e30327fe4e7c9047c6ea1a3ae5c3.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
								<a class="article-list__blanketing-link" href="https://www.mypanhandle.com/news/politics-news/i-would-quit-takeaways-from-diplomat-taylors-testimony/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				&#8216;I would quit&#8217;: Takeaways from diplomat Taylor&#8217;s testimony
					</h3>
	
			<footer class="article-list__article-byline">
			by MARY CLARE JALONICK, Associated Press <span class="sep">/</span> <time datetime="2019-11-06T17:48:46-06:00">Nov 6, 2019</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>WASHINGTON (AP) — William Taylor, the top U.S. diplomat in Ukraine, told lawmakers that President Donald Trump was withholding military aid for Ukraine unless the country's president agreed publicly to investigate Democrats, according to a transcript of his closed-door testimony released by impeachment investigators on Wednesday.</p>
<p>Taylor last month methodically recounted his conversations with other diplomats and expressed his concerns about the influence of the president's lawyer, Rudy Giuliani, on Ukraine policy. Referring to his own detailed notes — he has a notebook in his pocket at all times, he said — he told lawmakers about his efforts to restore the military aid.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/11/5ea7808dbadb486e8daf721ef127831d.jpg?w=2240&#038;h=1440&#038;crop=1"
		alt="William Taylor, Bill Taylor"
		srcset="https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/11/5ea7808dbadb486e8daf721ef127831d.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/11/5ea7808dbadb486e8daf721ef127831d.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/11/5ea7808dbadb486e8daf721ef127831d.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/11/5ea7808dbadb486e8daf721ef127831d.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/11/5ea7808dbadb486e8daf721ef127831d.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/11/5ea7808dbadb486e8daf721ef127831d.jpg?w=2240&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
								<a class="article-list__blanketing-link" href="https://www.mypanhandle.com/news/politics-news/democrats-expand-edge-in-california-as-2020-looms/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Democrats expand edge in California as 2020 looms
					</h3>
	
			<footer class="article-list__article-byline">
			by MICHAEL R. BLOOD, Associated Press <span class="sep">/</span> <time datetime="2019-11-06T18:05:29-06:00">Nov 6, 2019</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>LOS ANGELES (AP) — With the 2020 elections approaching, California voter registration figures released Wednesday tell a familiar story: Democrats are expanding their ranks, Republicans are struggling, and the fastest-growing group remains those voters aligned with no party at all — independents.</p>
<p>The trajectory highlights long-running trends in the strongly Democratic state, where the party holds every statewide office, dominates both chambers of the Legislature and counts a more than 4 million voter edge in registrations.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/11/2b4326aea6e1461faaa025a2414d1a45.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/11/2b4326aea6e1461faaa025a2414d1a45.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/11/2b4326aea6e1461faaa025a2414d1a45.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/11/2b4326aea6e1461faaa025a2414d1a45.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/11/2b4326aea6e1461faaa025a2414d1a45.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/11/2b4326aea6e1461faaa025a2414d1a45.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/11/2b4326aea6e1461faaa025a2414d1a45.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
			</div>


	</aside>
	
<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leader_mr1-leader_mr1-story-pages"   data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1 Story pages","dfp_id":"5678","tag_name":"nx.wmbb","ad_disabled":"0"}'   data-targeting='{"pos":"leader_mr1","fold":"btf","category":"your_local_election_headquarters","kw":"study-russias-web-censoring-tool-sets-pace-for-imitators"}'   data-path='/5678/nx.wmbb/news/your_local_election_headquarters'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr1-leader_mr1-story-pages'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>

	<aside class="article-list article-list--grid article-list--grid-2">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.mypanhandle.com/the-daily-pledge/the-daily-pledge-tommy-smith-elementary/"
									>
			
				The Daily Pledge: Tommy Smith Elementary
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.mypanhandle.com/the-daily-pledge/">The Daily Pledge</a> / <time datetime="2019-11-06T08:56:43-06:00">14 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.mypanhandle.com/the-daily-pledge/the-daily-pledge-tommy-smith-elementary/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i1.wp.com/www.mypanhandle.com/wp-content/uploads/sites/88/2019/11/B86A37BE9A2B44758F86830643431FA2.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/11/B86A37BE9A2B44758F86830643431FA2.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/11/B86A37BE9A2B44758F86830643431FA2.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/11/B86A37BE9A2B44758F86830643431FA2.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/11/B86A37BE9A2B44758F86830643431FA2.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/11/B86A37BE9A2B44758F86830643431FA2.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://i1.wp.com/www.mypanhandle.com/wp-content/uploads/sites/88/2019/11/B86A37BE9A2B44758F86830643431FA2.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.mypanhandle.com/the-daily-pledge/the-daily-pledge-merriam-cherry-street-elementary/"
									>
			
				The Daily Pledge: Merriam Cherry Street Elementary
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.mypanhandle.com/the-daily-pledge/">The Daily Pledge</a> / <time datetime="2019-11-06T08:48:37-06:00">14 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.mypanhandle.com/the-daily-pledge/the-daily-pledge-merriam-cherry-street-elementary/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i1.wp.com/www.mypanhandle.com/wp-content/uploads/sites/88/2019/11/D5AB5437EB124CFEADDA4C2DD2BFE6BE.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/11/D5AB5437EB124CFEADDA4C2DD2BFE6BE.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/11/D5AB5437EB124CFEADDA4C2DD2BFE6BE.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/11/D5AB5437EB124CFEADDA4C2DD2BFE6BE.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/11/D5AB5437EB124CFEADDA4C2DD2BFE6BE.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/11/D5AB5437EB124CFEADDA4C2DD2BFE6BE.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://i1.wp.com/www.mypanhandle.com/wp-content/uploads/sites/88/2019/11/D5AB5437EB124CFEADDA4C2DD2BFE6BE.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.mypanhandle.com/news/breaking-news/hit-and-run-in-panama-city-leaves-one-dead/"
									>
			
				Hit and run in Panama City leaves one dead
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.mypanhandle.com/news/breaking-news/">Breaking News</a> / <time datetime="2019-11-06T16:38:45-06:00">6 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.mypanhandle.com/news/breaking-news/hit-and-run-in-panama-city-leaves-one-dead/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/11/74673185_10156736110351658_2375379663607300096_o.jpg?w=2048&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/11/74673185_10156736110351658_2375379663607300096_o.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/11/74673185_10156736110351658_2375379663607300096_o.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/11/74673185_10156736110351658_2375379663607300096_o.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/11/74673185_10156736110351658_2375379663607300096_o.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/11/74673185_10156736110351658_2375379663607300096_o.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/11/74673185_10156736110351658_2375379663607300096_o.jpg?w=2048&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.mypanhandle.com/news/local-news/locals-come-out-for-spread-the-love-music-video-shooting/"
									>
			
				Locals come out for &#8216;Spread the Love&#8217; music video shooting
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.mypanhandle.com/news/local-news/">Local News</a> / <time datetime="2019-11-05T23:01:20-06:00">1 day ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.mypanhandle.com/news/local-news/locals-come-out-for-spread-the-love-music-video-shooting/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i2.wp.com/www.mypanhandle.com/wp-content/uploads/sites/88/2019/11/stl-1105.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/11/stl-1105.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/11/stl-1105.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/11/stl-1105.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/11/stl-1105.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/11/stl-1105.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://i2.wp.com/www.mypanhandle.com/wp-content/uploads/sites/88/2019/11/stl-1105.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

			</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	
	</aside>
	
			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"nx.wmbb","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"your_local_election_headquarters","kw":"study-russias-web-censoring-tool-sets-pace-for-imitators"}'   data-path='/5678/nx.wmbb/news/your_local_election_headquarters'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	
	
	<!-- Nativo -->
			<div id="native-rr"></div>
	
	
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"nx.wmbb","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"your_local_election_headquarters","kw":"study-russias-web-censoring-tool-sets-pace-for-imitators"}'   data-path='/5678/nx.wmbb/news/your_local_election_headquarters'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"nx.wmbb","ad_disabled":"0"}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"your_local_election_headquarters","kw":"study-russias-web-censoring-tool-sets-pace-for-imitators"}'   data-path='/5678/nx.wmbb/news/your_local_election_headquarters'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
	
</div><!-- #content -->
		</div>

		<footer id="footer" class="site-footer">
	<div class="site-footer__site-branding">
		<div class="site-footer__logo">
			<a href="https://www.mypanhandle.com/" rel="home">
				<img src="https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/06/cropped-My-Panhandle-Vector-Logo-DO-NOT-DELETE-2.png" alt="WMBB" />
			</a>
		</div>
	</div>

		<div class="site-footer__social">
		<h2>Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/WMBBTV">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://www.twitter.com/wmbbtv">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://www.instagram.com/WMBBnews">
					<img src="https://www.mypanhandle.com/wp-content/themes/nexstar/client/src/images/footer/social/instagram.png" alt="Instagram" />
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--youtube">
				<a href="https://www.youtube.com/channel/UCfnsWGN5thNUp_QKObM58bA/featured">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 192 192" style="enable-background:new 0 0 192 192;" xml:space="preserve">
	<title>YouTube</title>
	<style type="text/css">
		.youtube-st0{fill:#FF0000;}
		.youtube-st1{fill:#FFFFFF;}
	</style>
	<g id="XMLID_184_">
		<path id="XMLID_182_" class="youtube-st0" d="M180.32,53.36c-2.02-7.62-7.99-13.62-15.56-15.66C151.04,34,96,34,96,34s-55.04,0-68.76,3.7
			c-7.57,2.04-13.54,8.04-15.56,15.66C8,67.18,8,96,8,96s0,28.82,3.68,42.64c2.02,7.62,7.99,13.62,15.56,15.66
			C40.96,158,96,158,96,158s55.04,0,68.76-3.7c7.57-2.04,13.54-8.04,15.56-15.66C184,124.82,184,96,184,96S184,67.18,180.32,53.36z"
			/>
		<polygon id="XMLID_1355_" class="youtube-st1" points="78,122.17 124,96 78,69.83 	"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--rss">
				<a href="https://www.mypanhandle.com/feed">
					
<svg xmlns="http://www.w3.org/2000/svg" width="25.66" height="26.875" viewBox="0 0 25.66 26.875">
	<title>RSS Feed</title>
	<defs>
		<style>
			.rss-cls-1 {
				fill: #1da64a;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="rss-cls-1" d="M1069.12,199.9a3.3,3.3,0,0,0-2.48,1.07,3.817,3.817,0,0,0,0,5.195,3.409,3.409,0,0,0,4.96,0,3.817,3.817,0,0,0,0-5.195A3.3,3.3,0,0,0,1069.12,199.9Zm8.06-4.775a16.173,16.173,0,0,0-4.73-3.467,15.718,15.718,0,0,0-5.57-1.538h-0.1a1.042,1.042,0,0,0-.78.325,1.164,1.164,0,0,0-.38.9v2.579a1.211,1.211,0,0,0,.3.822,1.086,1.086,0,0,0,.75.382,11.111,11.111,0,0,1,7.14,3.524,12.117,12.117,0,0,1,3.37,7.478,1.153,1.153,0,0,0,.36.792,1.089,1.089,0,0,0,.78.316h2.47a1.044,1.044,0,0,0,.85-0.4,1.173,1.173,0,0,0,.31-0.917,17.83,17.83,0,0,0-1.46-5.845A17.228,17.228,0,0,0,1077.18,195.12Zm11.92,1.251a26.894,26.894,0,0,0-5.36-8.128,25.591,25.591,0,0,0-7.76-5.616,24.376,24.376,0,0,0-9.14-2.292h-0.06a1.074,1.074,0,0,0-.8.344,1.162,1.162,0,0,0-.36.879v2.731a1.17,1.17,0,0,0,.32.831,1.062,1.062,0,0,0,.77.373,19.909,19.909,0,0,1,7.45,1.948,20.954,20.954,0,0,1,6.12,4.422,21.822,21.822,0,0,1,4.22,6.418,22.1,22.1,0,0,1,1.85,7.8,1.174,1.174,0,0,0,.35.812,1.126,1.126,0,0,0,.81.334h2.61a1.06,1.06,0,0,0,.84-0.382,1.162,1.162,0,0,0,.33-0.9A27.61,27.61,0,0,0,1089.1,196.371Z" transform="translate(-1065.62 -180.344)"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--email">
				<a href="mailto:news@wmbb.com">
					
<svg xmlns="http://www.w3.org/2000/svg" width="29.35" height="22" viewBox="0 0 29.35 22">
	<title>Email</title>
	<defs>
		<style>
			.email-cls-1 {
				fill: #eb6823;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="email-cls-1" d="M1168.41,189.824a0.347,0.347,0,0,1,.56.269v11.719a2.75,2.75,0,0,1-2.75,2.751h-23.84a2.75,2.75,0,0,1-2.75-2.751V190.1a0.338,0.338,0,0,1,.55-0.269c1.29,1,2.99,2.263,8.83,6.51,1.21,0.882,3.25,2.739,5.29,2.727,2.04,0.017,4.12-1.879,5.29-2.727C1165.43,192.093,1167.13,190.821,1168.41,189.824Zm-14.11,7.4c1.33,0.023,3.24-1.674,4.2-2.373,7.61-5.518,8.19-6,9.94-7.375a1.381,1.381,0,0,0,.53-1.083v-1.089a2.75,2.75,0,0,0-2.75-2.75h-23.84a2.75,2.75,0,0,0-2.75,2.75V186.4a1.359,1.359,0,0,0,.53,1.083c1.75,1.37,2.33,1.857,9.93,7.375,0.96,0.7,2.88,2.4,4.21,2.373h0Z" transform="translate(-1139.62 -182.562)"/>
</svg>
				</a>
			</li>
			</ul>
</aside>
	</div>
	
		<div class="site-footer__apps">
		<h2>News App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/by/app/wmbb-news-13/id439776650">
						<img src="https://www.mypanhandle.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.wmbb.android&#038;hl=en_US">
						<img src="https://www.mypanhandle.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android app from Google Play" />
					</a>
				</div>
					</div>
	</div>
	<div class="site-footer__weather-apps">
		<h2>Weather App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://itunes.apple.com/us/app/wmbb-weather/id918668410?mt=8">
						<img src="https://www.mypanhandle.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS Weather app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.newssynergy.wmbbweather&#038;hl=en_US">
						<img src="https://www.mypanhandle.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android Weather app from Google Play" />
					</a>
				</div>
					</div>
	</div>
	
	
<div class="site-footer__primary-nav">
	</div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-2082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2082"><a href="https://www.mypanhandle.com/contact-us/">Contact Us</a></li>
<li id="menu-item-2083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2083"><a href="https://www.mypanhandle.com/about-us/">About Us</a></li>
<li id="menu-item-2084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2084"><a href="https://www.mypanhandle.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-2085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2085"><a href="https://www.mypanhandle.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-2086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2086"><a href="https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/10/WMBB-FCC-EEO-2019-Final.pdf">EEO Report</a></li>
<li id="menu-item-2087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2087"><a href="https://publicfiles.fcc.gov/tv-profile/wmbb">FCC Public File</a></li>
<li id="menu-item-2088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2088"><a href="https://media.mypanhandle.com/nxsglobal/global/theme/NexstarCCCertification.pdf">CC Certification</a></li>
</ul></div></div>

	<div class="site-footer__network-branding">
								<a href="https://www.nexstar.tv" title="Go to Nexstar">
				<img src="https://www.mypanhandle.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" alt="LAKANA">
			</a>
			</div>
	<div class="site-footer__copyright">
		&copy; 1998 - 2019 Nexstar Broadcasting, Inc. | All Rights Reserved.	</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "Your Local Election Headquarters";
	_sf_async_config.authors = "TAMI ABDOLLAH, Associated Press";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"nx.wmbb","ad_disabled":"0"}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"your_local_election_headquarters","kw":"study-russias-web-censoring-tool-sets-pace-for-imitators"}'   data-path='/5678/nx.wmbb/news/your_local_election_headquarters'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201945'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/www.mypanhandle.com\/wp-json\/","nonce":"275525ec11","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.mypanhandle.com/_static/??-eJydjEsOwiAUAC9kofzjwngWHjwUArTyiR7fdunW7WRm6HtfYnV5euw0dWr3uDR8TeyDlFhJ6hd6KG6rA+ug44nlECt++rCNuhxPCjNmf9aPvIHNBLQWVydXuTLOAUJwkhGY1Wf8Y2rbiO4oheLMg0KvQJtgFAMRfq/3cmPKiNUYyXX6As16S/Q='></script>
<script type='text/javascript' async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0#pubid=ra-5b7190c0239b8829'></script>
<script type='text/javascript'>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
</script>
<script type='text/javascript' src='https://www.mypanhandle.com/wp-includes/js/wp-embed.min.js?m=1571091490g'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201945.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'162794876',post:'171984',tz:'-6',srv:'www.mypanhandle.com'} ]);
	_stq.push([ 'clickTrackerInit', '162794876', '171984' ]);
</script>

</body>
</html>
