
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
	<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i|Roboto+Condensed:400,700&#038;display=swap" />

		
	<script>
// Segment set-up
window.gaCloudMode = true;
try {if (document.cookie.match(/_ga=/)) {} else {
function generateGaClientId(){var a=Math.round(+new Date/1e3);try{var n=new Uint32Array(1),t=crypto.getRandomValues(n)[0]}catch(a){t=Math.round(2147483647*Math.random())}return[t,a].join(".")}
try{var da=document.location.hostname.split("."),yd=[da[da.length-2],da.pop()].join(".");document.cookie="_ga=GA1.2."+generateGaClientId()+";max-age=63072000;domain="+yd+";path=/"}catch(a){}}
}catch(e) {}
</script>
			
	<!-- Cookies Consent Notice start -->
	<script src="https://ccpa.psg.nexstardigital.net/site/mypanhandle?perf=jsmin"></script> 	<!-- Cookies Consent Notice end -->
	
			<script type="text/javascript" src="https://www.mypanhandle.com/wp-content/plugins/universal-data-layer/js/udl.js?ver=1.1.0"></script>
		<script>
			window.NXSTdata.content = Object.assign( window.NXSTdata.content, {"title":"Doctor's face new rules for smokable medical marijuana","homepageTitle":"","socialTitle":"","pageType":"article","authorName":"","authorNonByline":"","description":"TALLAHASSEE, Fla. (The News Service of Florida) \u2014 New rules laying out the do\u2019s and don\u2019ts physicians must follow when certifying patients to smoke medical marijuana took effect last week, but it\u2019s not clear that doctors or patients are fully aware of them. Patients certified or recertified to smoke medical marijuana must sign a new [&hellip;]","publicationDate":"2021-07-22T10:52:29-05:00","lastModifiedDate":"2021-07-22T10:52:32-05:00","publicationDayOfWeek":"Thursday","categoryList":["Florida","Florida News","Local News","News","Top News","Top Stories","Top Story"],"primaryCategory":"Local News","tagList":[],"wordCount":1021,"paragraphCount":28,"imageCount":0,"videoCount":0,"slideshowCount":0,"pageId":875829,"providerName":"Nexstar","isShared":false,"originalSource":"","sharingMode":"","pageDcode":["1"],"localId":"nxs-88-article-875829","primaryCategoryId":31,"persistentId":"nxs-88-article-875829","nlpSentiment":{"score":-0.3,"magnitude":14.1},"nlpCategories":{"\/Health\/Substance Abuse":0.6,"\/Sensitive Subjects":0.95},"nlpOther":{"time":0.02,"smoking":0.01,"rules":0.04,"regulations":0.01,"records":0.04,"practice standards":0.01,"marijuana":0.25,"lot":0.01,"information":0.01,"ignorance":0.01,"form":0.01,"effect":0.01,"consent form":0.03},"nlpPerson":{"Rose":0.01,"Physicians":0.03,"patients":0.11,"Joel Rose":0.02,"doctors":0.02,"Doctor":0.01},"nlpLocation":{"oxygen tanks":0.01},"nlpOrganization":{"Office of Medical Marijuana Use":0.01,"News Service":0.01,"groups":0.01}} )
			window.NXSTdata.page = Object.assign( window.NXSTdata.page, {"canonicalUrl":"https:\/\/www.mypanhandle.com\/news\/local-news\/doctors-face-new-rules-for-smokable-medical-marijuana\/","ampUrl":"https:\/\/www.mypanhandle.com\/news\/local-news\/doctors-face-new-rules-for-smokable-medical-marijuana\/amp\/","urlHostname":"https:\/\/www.mypanhandle.com","urlSlug":"doctors-face-new-rules-for-smokable-medical-marijuana","directoryPath":["news","local-news"]} )
			window.NXSTdata.site = Object.assign( window.NXSTdata.site, {"brandName":"mypanhandle.com","callSign":"WMBB","domainName":"www.mypanhandle.com","timeZone":"America\/Chicago","segmentKey":"3ySsdH5pwXgIXc4CpwNlMr6KSf58VPBh","gaId":"UA-37144901-46","networkId":"nxs-88"} )
			window.NXSTdata.ads = Object.assign( window.NXSTdata.ads, {"a9Enabled":true,"confiantEnabled":true,"indexExchangeEnabled":false,"nativoEnabled":true,"revContentEnabled":true,"prebidEnabled":true} )
			window.NXSTdata.layout = Object.assign( window.NXSTdata.layout, {"mainModule":""} )
			window.NXSTdata.identity = window.NXSTdata.identity || {}
		</script>
		
						<script src="https://blue.mypanhandle.com/script.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/www.mypanhandle.com\/news\/local-news\/doctors-face-new-rules-for-smokable-medical-marijuana\/" || "";
var cats = "Florida,Florida News,Local News,News,Top News,Top Stories,Top Story" || "";
var bob_kw = "" || "";
var bob_desc = "TALLAHASSEE, Fla. (The News Service of Florida) \u2014 New rules laying out the do\u2019s and don\u2019ts physicians must follow when certifying patients to smoke medical marijuana took effect last week, but it\u2019s not clear that doctors or patients are fully aware of them. Patients certified or recertified to smoke medical marijuana must sign a new [\u2026]" || "";
var bob_story_author = "" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&story_author=" + encodeURIComponent(bob_story_author) + "&page_url=" + encodeURIComponent(page_url);
var bob_base = "bob.dmpxs.com";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>



			
	
	
<!-- HTLBID -->
<script>
	window.isHtlbidEnabled = false;
</script>


	
<!-- Prebid -->
<script>
	window.isPrebidEnabled = true;
	window.isPrebidVideoEnabled = false;
</script>


<script async src="https://nxsttv.com/wp-content/themes/nexstar/client/vendors/prebid/versions/pbjs-4.30.0.js"></script> 
<script>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</script>



<script>
window.prebidData.analytics.push({
	provider: 'staq',
	options: {
		url: 'headerbidding.staqdata.com',
		connId: "8052",
	}
});
</script>


	<script>
	var clientID = decodeURIComponent( '67' );
	Object.keys(window.prebidData.slotMap).map(slotKey => {
		window.prebidData.slotMap[slotKey].push({
			'bidder': 'optimera',
			'params': {
				'clientID': clientID,
				'device': (window.innerWidth || document.documentElement.clientWidth) >= 768 ? 'de' : 'mo',
			}
		});
	});
	</script>
	


<script>
window.prebidData.userSync.userIds.push({
	name: "identityLink",
	params: {
		pid: "1262",
	},
	storage: {
		type: "cookie",
		name: "idl_env",
		expires: 7,
	}
});
</script>

<script>
window.prebidData.analytics.push({
	provider: 'atsAnalytics',
	options: {
		pid: "1262",
		host: 'https://analytics.openlog.in',
	}
});
</script>

	
	
<!-- A9 APS -->
<script>
	window.isApsEnabled = true;
</script>


<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3410","adServer":"googletag"});
</script>

				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "23192";
	_sf_async_config.domain = "mypanhandle.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager dataLayer -->
<script>
var dataLayer = window.dataLayer || [];
if ('function' === typeof dataLayer.push) {
	dataLayer.push({"fireGTM":true,"propID":"UA-37144901-46","event":"dlReady","paragraphCount":28,"wordCount":1021,"authorName":"","imageCount":0,"siteName":"mypanhandle.com","publishDateString":"Thu Jul 22 2021","publishTimeString":"10:52 AM CDT","originalContent":true,"classifyText":[],"categories":"Florida,Florida News,Local News,News,Top News,Top Stories,Top Story","primaryCategory":"Local News","topics":""});
}
</script>
<!-- End Google Tag Manager dataLayer  -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KJJZHXD");</script>
<!-- End Google Tag Manager -->
	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KXKNHL");</script>
<!-- End Google Tag Manager -->
	
	
	
	
<!-- OneSignal SDK -->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
<!-- End OneSignal SDK -->
	
<!-- OneSignal initialization -->
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(["init", {
		appId: "522bd4c6-5374-4bfd-b356-d00f0dd881da",
		httpPermissionRequest: {
			enable: true
		},
		notifyButton: {
			enable: false /* Set to false to hide */
		},
		promptOptions: {
			customlink: {
				enabled: true, /* Required to use the Custom Link */
				style: "button", /* Has value of 'button' or 'link' */
				size: "medium", /* One of 'small', 'medium', or 'large' */
				color: {
					button: '#E12D30', /* Color of the button background if style = "button" */
					text: '#FFFFFF', /* Color of the prompt's text */
				},
				text: {
					subscribe: "Subscribe to push notifications", /* Prompt's text when not subscribed */
					unsubscribe: "Unsubscribe from push notifications", /* Prompt's text when subscribed */
					explanation: "Get updates from all sorts of things that matter to you", /* Optional text appearing before the prompt button */
				},
				unsubscribeEnabled: true, /* Controls whether the prompt is visible after subscription */
			}
		}
	}]);
</script>
<!-- End OneSignal initialization -->
	
	<script type="application/ld+json">
	{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"mypanhandle.com","logo":{"@type":"ImageObject","url":"https:\/\/www.mypanhandle.com\/wp-content\/uploads\/sites\/88\/2019\/06\/cropped-My-Panhandle-Vector-Logo-DO-NOT-DELETE-2.png"}},"name":"mypanhandle.com","description":"TALLAHASSEE, Fla. (The News Service of Florida) \u2014 New rules laying out the do\u2019s and don\u2019ts physicians must follow when certifying patients to smoke medical marijuana took effect last week, but it\u2019s not clear that doctors or patients are fully aware of them. Patients certified or recertified to smoke medical marijuana must sign a new [\u2026]","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.mypanhandle.com\/search\/{search_term_string}\/","query-input":"required name=search_term_string"},"url":"https:\/\/www.mypanhandle.com\/news\/local-news\/doctors-face-new-rules-for-smokable-medical-marijuana\/","headline":"Doctor\u2019s face new rules for smokable medical marijuana","datePublished":"2021-07-22T15:52:29+00:00","dateModified":"2021-07-22T15:52:32+00:00","author":{"@type":"Organization","name":"mypanhandle.com"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.mypanhandle.com\/news\/local-news\/doctors-face-new-rules-for-smokable-medical-marijuana\/"},"image":{"@type":"ImageObject","url":"https:\/\/www.mypanhandle.com\/wp-content\/uploads\/sites\/88\/2021\/06\/marijuana-medical-1_750xx4131-2323-0-330.jpg"},"articleSection":"Local News","genre":["Florida","Florida News","Local News","News","Top News","Top Stories","Top Story"]}</script>

	
	
<script>
	window.preloadAnvato = [];
	window.loadAnvato = window.loadAnvato || function (json) {
		window.preloadAnvato.push(json);
	};
</script>

				<script>
				window.SecondStreetSDK = {
					version: '1.0.0',
					ready: function (secondstreet) {
						window.SecondStreetSDK.secondstreet = secondstreet;
					}
				}
			</script>
		<title>Doctor&#8217;s face new rules for smokable medical marijuana | mypanhandle.com</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//segment.psg.nexstardigital.net' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//w3.cdn.anvato.net' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel="alternate" type="application/rss+xml" title="mypanhandle.com &raquo; Feed" href="https://www.mypanhandle.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="mypanhandle.com &raquo; Comments Feed" href="https://www.mypanhandle.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/www.mypanhandle.com\/news\/local-news\/doctors-face-new-rules-for-smokable-medical-marijuana\/","page_slug":"doctors-face-new-rules-for-smokable-medical-marijuana","page_type":"story","page_category":"local_news","article_id":875829,"subpath":"\/news\/local_news"}</script><script class="wp-asset-manager gpt" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["gpt"] = {"ab_test":{"min":1,"max":101,"storage_key":"ns.gpt.sessiontest"}}</script><script class="wp-asset-manager bob" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["bob"] = {"base_host":"bob.dmpxs.com"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><script class="wp-asset-manager ns-anvato-loader-js" type="text/javascript">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</script><style class="wp-asset-manager ns-global-critical-css" type="text/css">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</style><style class="wp-asset-manager ns-article-critical-css" type="text/css">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</style><meta name='description' content='TALLAHASSEE, Fla. (The News Service of Florida) — New rules laying out the do’s and don’ts physicians must follow when certifying patients to smoke medical marijuana took effect last week, but it’s not clear that doctors or patients are fully aware of them. Patients certified or recertified to smoke medical marijuana must sign a new [&hellip;]' /><!-- WP SEO -->
<meta name='google-site-verification' content='sZnWDHIiMYNsWJz_wD2W7sLjg8K-dP_Aq1F3uFtyXxU' /><!-- WP SEO -->

<style>
	:root {
		--primary_color: #3F5EDB;
		--primary_color_text: #ffffff;
		--alert_banner_label_sep: '/';
		--image_width_thumbnail: 160px;
		--image_width_medium: 300px;
		--image_width_large: 1280px;
	}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.mypanhandle.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='onesignal-custom-link-style-css'  href='https://www.mypanhandle.com/wp-content/plugins/onesignal/dist/os-custom-link.css?ver=3.2' media='all' />
<link rel='stylesheet' id='hurryt-base-css-css'  href='https://www.mypanhandle.com/wp-content/plugins/hurrytimer/assets/css/main.css?ver=2.8.3' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;display=swap&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='ns-global-css-css'  href='https://www.mypanhandle.com/wp-content/themes/nexstar/client/build/css/global.min.css?ver=90a24ecb050f669ea6d1' media='all' />
<link rel='stylesheet' id='ns-common-css-css'  href='https://www.mypanhandle.com/wp-content/themes/nexstar/client/build/css/common.chunk.min.css?ver=ef0949f7eaad442ba8fe' media='all' />
<link rel='stylesheet' id='ns-weather-icons-css-css'  href='https://www.mypanhandle.com/wp-content/themes/nexstar/client/build/css/weatherIcons.min.css?ver=b2528b05bcde1b3c1168' media='all' />
<link rel='stylesheet' id='ns-article-css-css'  href='https://www.mypanhandle.com/wp-content/themes/nexstar/client/build/css/article.min.css?ver=1eae172c40e9507fb38a' media='all' />
<style id='ns-article-css-inline-css'>
.article--is-condensed .article-content { max-height: 250px; }
</style>
<link rel='stylesheet' id='ns-video-playlist-css-css'  href='https://www.mypanhandle.com/wp-content/themes/nexstar/client/build/css/video-playlist.min.css?ver=ef65a52542441bf8fa93' media='all' />
<link rel='stylesheet' id='ns-weather-css-css'  href='https://www.mypanhandle.com/wp-content/themes/nexstar/client/build/css/weather.min.css?ver=a0ca02ea04c318e62416' media='all' />
<link rel='stylesheet' id='sailthru-subscribe-widget-styles-css'  href='https://www.mypanhandle.com/wp-content/plugins/sailthru-widget/css/widget.subscribe.css?ver=1.1.2' media='all' />
<link rel='stylesheet' id='sailthru-subscribe-display-styles-css'  href='https://www.mypanhandle.com/wp-content/plugins/sailthru-widget/css/display.css?ver=1.1.7' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.mypanhandle.com/wp-content/client-mu-plugins/jetpack/css/jetpack.css?ver=9.8.1' media='all' />
<script type="module" src="https://segment.psg.nexstardigital.net/segment.js?ver=5.7.2"></script><script src='//ak.sail-horizon.com/spm/spm.v1.min.js?ver=5.7.2' type='text/javascript' async></script><script src='https://www.mypanhandle.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script src='https://www.mypanhandle.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script id='tag-js-extra'>
var tag = {"options":{"customerId":"b78196c9e564a92035ca3a2e007f006f"}};
</script>
<script src='https://www.mypanhandle.com/wp-content/plugins/sailthru-widget/js/tag.js?ver=5.7.2' id='tag-js'></script>
<script src='https://w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js?ver=3' id='anvload-js-js'></script>
<script src='https://www.mypanhandle.com/wp-content/plugins/sailthru-widget/js/widget.subscribe.js?ver=1.1.5' id='sailthru-subscribe-script-js'></script>
<script src='https://www.mypanhandle.com/wp-content/plugins/sailthru-widget/js/display.js?ver=1.1.2' id='sailthru-subscribe-display-script-js'></script>
<link rel="https://api.w.org/" href="https://www.mypanhandle.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mypanhandle.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mypanhandle.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="https://www.mypanhandle.com/news/local-news/doctors-face-new-rules-for-smokable-medical-marijuana/" />
<link rel='shortlink' href='https://www.mypanhandle.com/?p=875829' />
<link rel="alternate" type="application/json+oembed" href="https://www.mypanhandle.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mypanhandle.com%2Fnews%2Flocal-news%2Fdoctors-face-new-rules-for-smokable-medical-marijuana%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mypanhandle.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mypanhandle.com%2Fnews%2Flocal-news%2Fdoctors-face-new-rules-for-smokable-medical-marijuana%2F&#038;format=xml" />
<style id="lakana-art-direction"></style>
<script type="text/javascript">var NXST_RAMPS = ["nxst-performance-ramp","nxst-cls-ramp-full"];</script>

<!-- BEGIN Sailthru Horizon Meta Information -->
<meta name="sailthru.date" content="2021-07-22 10:52:29" />
<meta name="sailthru.title" content="Doctor&#8217;s face new rules for smokable medical marijuana" />
<meta name="sailthru.description" content="TALLAHASSEE, Fla. (The News Service of Florida) — New rules laying out the do’s and don’ts physicians must follow when certifying patients to smoke medical marijuana took effect last week, but it’s not clear that doctors or patients are fully aware of them. Patients certified or recertified to smoke medical marijuana must sign a new [&hellip;]" />
<meta name="sailthru.image.full" content="https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/06/marijuana-medical-1_750xx4131-2323-0-330.jpg?strip=1" />
<meta name="sailthru.image.thumb" content="https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/06/marijuana-medical-1_750xx4131-2323-0-330.jpg?w=50" />
<!-- END Sailthru Horizon Meta Information -->

<style type='text/css'>img#wpstats{display:none}</style>
		<script type="text/javascript">var sailthru_vars = {"ajaxurl":"https:\/\/www.mypanhandle.com\/wp-admin\/admin-ajax.php"}</script><link rel="amphtml" href="https://www.mypanhandle.com/news/local-news/doctors-face-new-rules-for-smokable-medical-marijuana/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Doctor&#8217;s face new rules for smokable medical marijuana" />
<meta property="og:url" content="https://www.mypanhandle.com/news/local-news/doctors-face-new-rules-for-smokable-medical-marijuana/" />
<meta property="og:description" content="TALLAHASSEE, Fla. (The News Service of Florida) — New rules laying out the do’s and don’ts physicians must follow when certifying patients to smoke medical marijuana took effect last week, but it’s…" />
<meta property="article:published_time" content="2021-07-22T15:52:29+00:00" />
<meta property="article:modified_time" content="2021-07-22T15:52:32+00:00" />
<meta property="og:site_name" content="mypanhandle.com" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Doctor&#8217;s face new rules for smokable medical marijuana" />
<meta name="twitter:image" content="https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/06/marijuana-medical-1_750xx4131-2323-0-330.jpg?strip=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/06/marijuana-medical-1_750xx4131-2323-0-330.jpg?w=1280" />
<meta property="og:image:secure_url" content="https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/06/marijuana-medical-1_750xx4131-2323-0-330.jpg?w=1280" />
<meta name="twitter:description" content="TALLAHASSEE, Fla. (The News Service of Florida) — New rules laying out the do’s and don’ts physicians must follow when certifying patients to smoke medical marijuana took effect last week, but it’s…" />
<meta name="twitter:title" content="Doctor&#8217;s face new rules for smokable medical marijuana" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/06/cropped-512Icon-2.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/06/cropped-512Icon-2.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/06/cropped-512Icon-2.png?w=180" />
<meta name="msapplication-TileImage" content="https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/06/cropped-512Icon-2.png?w=270" />
</head>

<body class="post-template-default single single-post postid-875829 single-format-standard wp-custom-logo nexstar">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJJZHXD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KXKNHL"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header " role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://www.mypanhandle.com/" rel="home">mypanhandle.com</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://www.mypanhandle.com/" rel="home">
						<div class="site-header__logo-bg" style="background-image: url('https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/06/cropped-My-Panhandle-Vector-Logo-DO-NOT-DELETE-2.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://www.mypanhandle.com/weather/">
							<span class="site-header__weather-region">Panama City</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">90&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-30"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
										<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								  <div   id="acm-ad-tag-header-microbar-header-microbar"   data-slot='{"pos":"header-microbar","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[88,31],"sizes":[[[900,0],[[88,31]]],[[0,0],[]]],"amp_multi_size":"88x31","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"header-microbar","tag_id":"header-microbar","dfp_id":"5678","tag_name":"nx.wmbb","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"header-microbar","fold":"atf","category":"local_news","kw":"doctors-face-new-rules-for-smokable-medical-marijuana"}'   data-path='/5678/nx.wmbb/news/local_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-header-microbar-header-microbar'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  							</div>
						</aside>
					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="search-form site-header__search-form" action="https://www.mypanhandle.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="Site Search..." />
		<input type="submit" name="submit" value="" />
			</div>

	</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-1949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-1949"><a href="https://www.mypanhandle.com/news/">News</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--half">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-817836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-817836"><a href="https://www.mypanhandle.com/news/local-news/">Local News</a></li>
	<li id="menu-item-337265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337265"><a href="https://www.mypanhandle.com/news/florida-news/">Florida News</a></li>
	<li id="menu-item-817838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-817838"><a href="https://www.mypanhandle.com/news/national-news/">National News</a></li>
	<li id="menu-item-32669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32669"><a href="https://www.mypanhandle.com/news-13-this-morning/">News 13 This Morning</a></li>
	<li id="menu-item-817848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-817848"><a href="https://www.mypanhandle.com/news/crime/">Crime</a></li>
	<li id="menu-item-817847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-817847"><a href="https://www.mypanhandle.com/health/coronavirus-pandemic/">Coronavirus Pandemic</a></li>
	<li id="menu-item-337306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337306"><a href="https://www.mypanhandle.com/news/viral-news/">Viral News</a></li>
	<li id="menu-item-816031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-816031"><a href="https://www.mypanhandle.com/news/politics-news/">Your Local Election Headquarters</a></li>
	<li id="menu-item-67757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67757"><a href="https://www.mypanhandle.com/entertainment-news/">Entertainment News</a></li>
	<li id="menu-item-141414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141414"><a href="https://www.mypanhandle.com/border-report-tour/">Border Report Tour</a></li>
	<li id="menu-item-359515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-359515"><a href="https://www.mypanhandle.com/submit-your-video-or-photo/">Send us video or photos!</a></li>
	<li id="menu-item-514538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-514538"><a href="https://nxslink.mypanhandle.com/join/6sd/signup">E-Mail Newsletters</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.mypanhandle.com/news/local-news/doctors-face-new-rules-for-smokable-medical-marijuana/"
					class="article-list__article-link"
														>
			
				Doctor’s face new rules for smokable medical marijuana
							</a>
					</h4>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.mypanhandle.com/news/local-news/doctors-face-new-rules-for-smokable-medical-marijuana/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://i1.wp.com/www.mypanhandle.com/wp-content/uploads/sites/88/2021/06/marijuana-medical-1_750xx4131-2323-0-330.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.mypanhandle.com/news/local-news/panama-city-weather-morning-forecast-7-22-21/"
					class="article-list__article-link"
														>
			
				Panama City Weather, Morning Forecast: 7/22/21
							</a>
					</h4>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.mypanhandle.com/news/local-news/bay-county/fema-advises-bay-county-residents-about-flood-risks/"
					class="article-list__article-link"
														>
			
				FEMA advises Bay County residents about flood risks
							</a>
					</h4>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.mypanhandle.com/news/local-news/bay-countys-first-solar-site-coming-in-2022/"
					class="article-list__article-link"
														>
			
				Bay County’s first solar site coming in 2022
							</a>
					</h4>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.mypanhandle.com/news/local-news/long-time-hiland-park-fire-chief-has-died/"
					class="article-list__article-link"
														>
			
				Long time Hiland Park Fire Chief has died
							</a>
					</h4>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article></div></div></div></div></li>
<li id="menu-item-139633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-139633"><a href="https://www.mypanhandle.com/live-stream/">Watch Now</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-82647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82647"><a href="https://www.mypanhandle.com/live-stream/">Livestream</a></li>
	<li id="menu-item-170710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170710"><a href="http://www.MyPanhandle.com/video">Video Headquarters</a></li>
	<li id="menu-item-337256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337256"><a href="https://www.mypanhandle.com/news/13-now/">13NOW Archives</a></li>
	<li id="menu-item-323725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323725"><a href="https://www.mypanhandle.com/news/newsfeed-now/">Newsfeed Now</a></li>
	<li id="menu-item-368786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368786"><a href="https://www.mypanhandle.com/cold-case-files/">Cold Case Files</a></li>
</ul>
</div></div></li>
<li id="menu-item-1954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-1954"><a href="https://www.mypanhandle.com/weather/">Weather</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--quarter">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-826732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-826732"><a href="https://www.mypanhandle.com/weather/interactive-radar/">Interactive VIPIR Radar</a></li>
	<li id="menu-item-826635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-826635"><a href="https://www.mypanhandle.com/weather/map-center/">Map Center</a></li>
	<li id="menu-item-826738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-826738"><a href="https://www.mypanhandle.com/weather/beachforecast/">Beach and Boating Forecast</a></li>
	<li id="menu-item-875381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-875381"><a href="https://www.mypanhandle.com/tropic-topics/">Tropic Topics</a></li>
	<li id="menu-item-32788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32788"><a href="https://www.mypanhandle.com/weather/weather-alerts/">Weather Alerts</a></li>
	<li id="menu-item-74473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74473"><a href="https://www.mypanhandle.com/hurricane-hq/">Hurricane HQ</a></li>
	<li id="menu-item-503526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-503526"><a href="https://www.mypanhandle.com/weather-pic-of-the-day/">Weather Pic of the Day</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.mypanhandle.com/weather/tropic-topics/watch-live-tropic-topics-week-6-tropical-quadrants/"
					class="article-list__article-link"
														>
			
				WATCH: Tropic Topics Week 6 – Tropical Quadrants
							</a>
					</h4>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.mypanhandle.com/weather/tropic-topics/watch-live-tropic-topics-week-6-tropical-quadrants/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_6810639"
	>
	<img
		src="https://i0.wp.com/www.mypanhandle.com/wp-content/uploads/sites/88/2021/06/TROPIC-TOPICS-FI.png?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.mypanhandle.com/weather/tracking-the-tropics-from-space-how-do-astronauts-help-monitor-weather-from-250-miles-above-earth/"
					class="article-list__article-link"
														>
			
				Tracking the Tropics – from space: How do astronauts help monitor weather from 250 miles above Earth?
							</a>
					</h4>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.mypanhandle.com/weather/tracking-the-tropics-from-space-how-do-astronauts-help-monitor-weather-from-250-miles-above-earth/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_6806832"
	>
	<img
		src="https://i2.wp.com/www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/story-size-elsa-from-space-1.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.mypanhandle.com/weather/saharan-dust-helping-to-keep-tropics-quiet/"
					class="article-list__article-link"
														>
			
				Saharan dust helping to keep tropics quiet
							</a>
					</h4>
	
				
	
	
	
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.mypanhandle.com/weather/weatherforecasts/panama-city-morning-weather-forecast-7-13-21/"
					class="article-list__article-link"
														>
			
				Panama City, Morning Weather Forecast: 7/13/21
							</a>
					</h4>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.mypanhandle.com/weather/tropic-topics/watch-live-tropic-topics-week-5-elsa-wrap-up/"
					class="article-list__article-link"
														>
			
				WATCH: Tropic Topics Week 5 – Elsa Wrap Up
							</a>
					</h4>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.mypanhandle.com/weather/weather-stories/elsa-update-when-will-storm-make-landfall-how-much-rain-is-expected/"
					class="article-list__article-link"
														>
			
				Tropical Storm Elsa weakening as it moves inland after Florida landfall, heading toward US east coast
							</a>
					</h4>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article></div></div></div></div></li>
<li id="menu-item-1952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-1952"><a href="https://www.mypanhandle.com/sports/">Sports</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--quarter">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-817849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-817849"><a href="https://www.mypanhandle.com/sports/">All Sports</a></li>
	<li id="menu-item-32787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32787"><a href="https://www.mypanhandle.com/sports/local-sports/">Local Sports</a></li>
	<li id="menu-item-1960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1960"><a href="https://www.mypanhandle.com/sports/scholar-athlete/">Scholar Athlete</a></li>
	<li id="menu-item-121875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121875"><a href="https://www.mypanhandle.com/sports/friday-night-fever/">Friday Night Fever</a></li>
	<li id="menu-item-866765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-866765"><a href="https://www.mypanhandle.com/japan-2020/">Japan 2020</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.mypanhandle.com/sports/jordans-first-year-in-nascar-a-missed-layup-with-wallace/"
					class="article-list__article-link"
														>
			
				Jordan’s first year in NASCAR a missed layup with Wallace
							</a>
					</h4>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.mypanhandle.com/sports/jordans-first-year-in-nascar-a-missed-layup-with-wallace/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://i0.wp.com/www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/81beba85151145f6ac6d374e6abc98ef.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.mypanhandle.com/sports/smith-carlos-berry-demand-change-in-olympic-protest-rule/"
					class="article-list__article-link"
														>
			
				Smith, Carlos, Berry demand change in Olympic protest rule
							</a>
					</h4>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.mypanhandle.com/sports/smith-carlos-berry-demand-change-in-olympic-protest-rule/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://i2.wp.com/www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/97769f762e8b4b768f2d49d57f6473ec.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.mypanhandle.com/sports/bill-russell-to-auction-most-of-his-prized-nba-memorabilia/"
					class="article-list__article-link"
														>
			
				Bill Russell to auction most of his prized NBA memorabilia
							</a>
					</h4>
	
				
	
	
	
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.mypanhandle.com/sports/us-womens-soccer-regroups-after-stunning-loss-to-sweden/"
					class="article-list__article-link"
														>
			
				US women’s soccer regroups after stunning loss to Sweden
							</a>
					</h4>
	
				
	
	
	
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.mypanhandle.com/sports/leading-off-alvarez-carries-u-s-flag-big-rivalries-abound/"
					class="article-list__article-link"
														>
			
				LEADING OFF: Alvarez carries U.S. flag, big rivalries abound
							</a>
					</h4>
	
				
	
	
	
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.mypanhandle.com/sports/ioc-to-include-athletes-kneeling-in-highlights-social-media/"
					class="article-list__article-link"
														>
			
				IOC to include athletes kneeling in highlights, social media
							</a>
					</h4>
	
				
	
	
	
	</div>


</article></div></div></div></div></li>
<li id="menu-item-232517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-232517"><a href="https://www.mypanhandle.com/health/coronavirus/">COVID-19</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--half">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-337123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337123"><a href="https://www.mypanhandle.com/health/coronavirus-pandemic/">All Coronavirus News</a></li>
	<li id="menu-item-337124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337124"><a href="https://www.mypanhandle.com/health/coronavirus/">Florida Coronavirus News</a></li>
	<li id="menu-item-499487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-499487"><a href="https://www.mypanhandle.com/where-to-get-the-covid-19-vaccine/">COVID-19 Vaccine Info</a></li>
	<li id="menu-item-343112" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-343112"><a href="https://www.mypanhandle.com/health/coronavirus/covid19-testing-interactive-map/">COVID19 Testing Interactive Map</a></li>
	<li id="menu-item-337122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-337122"><a href="https://www.mypanhandle.com/tracking-covid-19-by-the-numbers/">Tracking COVID-19: By the Numbers</a></li>
	<li id="menu-item-337131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-337131"><a href="http://ww11.doh.state.fl.us/comm/_partners/covid19_report_archive/county_reports_latest.pdf">FL County by County Report</a></li>
	<li id="menu-item-337132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-337132"><a href="http://ww11.doh.state.fl.us/comm/_partners/covid19_report_archive/serology_latest.pdf">FL Antibody Testing Report</a></li>
	<li id="menu-item-337133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-337133"><a href="https://floridahealthcovid19.gov/">FL Department of Health</a></li>
	<li id="menu-item-337276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-337276"><a href="http://www.dc.state.fl.us/comm/covid-19.html">Correctional Facility Tests</a></li>
	<li id="menu-item-337277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-337277"><a href="http://ww11.doh.state.fl.us/comm/_partners/covid19_report_archive/ltcf_latest.pdf">Long Term Care Facility Report</a></li>
	<li id="menu-item-337269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-337269"><a href="https://floridahealthcovid19.gov/businesses/">Business Resources</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.mypanhandle.com/news/local-news/coronavirus-cases-double-in-bay-county/"
					class="article-list__article-link"
														>
			
				Coronavirus cases double in Bay County
							</a>
					</h4>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.mypanhandle.com/news/local-news/coronavirus-cases-double-in-bay-county/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://i0.wp.com/www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/76b588ebaf8d4a5ea579df66844f8e02-1.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.mypanhandle.com/health/coronavirus/missouri-couple-regrets-skipping-vaccine-after-covid-19-hospitalization/"
					class="article-list__article-link"
														>
			
				Missouri couple regrets skipping vaccine after COVID-19 hospitalization
							</a>
					</h4>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.mypanhandle.com/health/coronavirus/disney-cruise-line-delays-test-sailing-over-covid-19-results/"
					class="article-list__article-link"
														>
			
				Disney Cruise Line delays test sailing over COVID-19 results
							</a>
					</h4>
	
				
	
	
	
	</div>


</article></div></div></div></div></li>
<li id="menu-item-87077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-87077"><a href="https://www.mypanhandle.com/marketplace/">Features</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-32668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32668"><a href="https://www.mypanhandle.com/your-events/">Community Calendar</a></li>
	<li id="menu-item-170709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170709"><a href="https://www.mypanhandle.com/the-daily-pledge/">The Daily Pledge</a></li>
	<li id="menu-item-2064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2064"><a href="https://www.mypanhandle.com/buddycheck13/">Buddy Check</a></li>
	<li id="menu-item-67273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67273"><a href="https://www.mypanhandle.com/wellness-network/">Dr. Oz Wellness Network</a></li>
	<li id="menu-item-413544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413544"><a href="https://www.mypanhandle.com/veterans-voices/">Veterans Voices</a></li>
</ul>
</div></div></li>
<li id="menu-item-469870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-469870"><a href="https://www.mypanhandle.com/contests/">Contests</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-842760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-842760"><a href="https://mypanhandle.secondstreetapp.com/Gulf-Coast-Jam-Tickets/">Gulf Coast Jam Sweepstakes</a></li>
	<li id="menu-item-197770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197770"><a href="https://www.mypanhandle.com/fan-of-the-day/">Fan of the Day</a></li>
	<li id="menu-item-200453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200453"><a href="https://www.mypanhandle.com/rock-it-lanes-birthday-club/">Rock It Lanes Birthday Club</a></li>
	<li id="menu-item-194261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194261"><a href="https://www.mypanhandle.com/win-coconut-creek-tickets/">Win Coconut Creek Tickets</a></li>
	<li id="menu-item-469871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469871"><a href="https://www.mypanhandle.com/remarkable-women-contest/">Remarkable Women 2020-2021</a></li>
	<li id="menu-item-359478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-359478"><a href="http://mypanhandle.secondstreetapp.com/daily-pledge">Submit Your Pledge</a></li>
	<li id="menu-item-197837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197837"><a href="https://www.mypanhandle.com/2020-contest-winners/">Contest Winners</a></li>
</ul>
</div></div></li>
<li id="menu-item-82645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-82645"><a href="https://www.mypanhandle.com/contact-us/">About Us</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-88152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88152"><a href="https://www.mypanhandle.com/meet-the-team/">Meet the Team</a></li>
	<li id="menu-item-82646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82646"><a href="https://www.mypanhandle.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-486470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-486470"><a href="https://www.mypanhandle.com/meet-the-sales-team/">Meet the Sales Team</a></li>
	<li id="menu-item-139550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139550"><a href="https://nexstar.wd5.myworkdayjobs.com/nexstar">Careers at WMBB | Nexstar</a></li>
	<li id="menu-item-1947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1947"><a href="https://www.mypanhandle.com/programming/">Our Programming</a></li>
	<li id="menu-item-1946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1946"><a href="https://www.mypanhandle.com/tv-guide/">TV Guide</a></li>
	<li id="menu-item-218831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218831"><a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a></li>
	<li id="menu-item-142263" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-142263"><a href="https://www.mypanhandle.com/about-us/antenna-reception/">Antenna Reception</a></li>
</ul>
</div></div></li>
<li id="menu-item-368605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-368605"><a href="https://www.mypanhandle.com/jobs/">Jobs</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-368606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368606"><a href="https://www.mypanhandle.com/find-a-job/">Find a Job</a></li>
	<li id="menu-item-368608" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-368608"><a href="https://www.ziprecruiter.com/wmbb">Post a Job</a></li>
</ul>
</div></div></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="search-form site-header__search-form" action="https://www.mypanhandle.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="What are you looking for?" />
		<input type="submit" name="submit" value="Search" />
			</div>

	</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			<div class="alert-banners-component-container" data-react-component="AlertBanners"></div>

			
<div id="content" class=" site-content ">
	<aside class="ad-unit ad-unit--leaderboard
		 ad-unit--reserved-full	">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[320,50]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"nx.wmbb","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"local_news","kw":"doctors-face-new-rules-for-smokable-medical-marijuana"}'   data-path='/5678/nx.wmbb/news/local_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	
	<div class="
		site-content__layout site-content__layout--has-sidebar	">
		
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-875829 post type-post status-publish format-standard has-post-thumbnail hentry category-florida category-florida-news category-local-news category-news category-top-news category-top-stories category-top-story" data-component="article">
	
<header class="article-header ">
	<h1 class="article-title">
		Doctor’s face new rules for smokable medical marijuana	</h1>

			<div class="article-eyebrow">
			<a href="https://www.mypanhandle.com/news/local-news/">Local News</a>
					</div>
	
	
	<div class="article-meta">
		
					Posted: <time datetime="2021-07-22T10:52:29-05:00">Jul 22, 2021 / 10:52 AM CDT</time>		
					<span class="article-meta--sep"> / </span>Updated: <time datetime="2021-07-22T10:52:32-05:00">Jul 22, 2021 / 10:52 AM CDT</time>			</div><!-- .article-meta -->

			<figure class="article-featured-media article-featured-media--is-image">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/06/marijuana-medical-1_750xx4131-2323-0-330.jpg?w=750&#038;h=421&#038;crop=1"
		alt=""
		srcset="https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/06/marijuana-medical-1_750xx4131-2323-0-330.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/06/marijuana-medical-1_750xx4131-2323-0-330.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/06/marijuana-medical-1_750xx4131-2323-0-330.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/06/marijuana-medical-1_750xx4131-2323-0-330.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/06/marijuana-medical-1_750xx4131-2323-0-330.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/06/marijuana-medical-1_750xx4131-2323-0-330.jpg?w=750&amp;h=421&amp;crop=1 876w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/06/marijuana-medical-1_750xx4131-2323-0-330.jpg?w=750&amp;h=421&amp;crop=1 960w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/06/marijuana-medical-1_750xx4131-2323-0-330.jpg?w=750&amp;h=421&amp;crop=1 1280w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/06/marijuana-medical-1_750xx4131-2323-0-330.jpg?w=750&amp;h=421&amp;crop=1 1752w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/06/marijuana-medical-1_750xx4131-2323-0-330.jpg?w=750&amp;h=421&amp;crop=1 1920w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/06/marijuana-medical-1_750xx4131-2323-0-330.jpg?w=750&amp;h=421&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="eager"
	/>
</div>

					</figure>
	
	<div class="article-lead-share">
		
<div data-component="addThisInline" class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</header><!-- .article-header -->

	
	
	<div class="article-content rich-text ">
		
		
<p>TALLAHASSEE, Fla. (The News Service of Florida) — New rules laying out the do’s and don’ts physicians must follow when certifying patients to smoke medical marijuana took effect last week, but it’s not clear that doctors or patients are fully aware of them.</p>



<p>Patients certified or recertified to smoke medical marijuana must sign a new standardized consent form as of last Tuesday. That form for the first time includes information about the dangers of smoking near oxygen tanks and advises patients to check their marijuana supplies for mold contaminants.</p>



<p>Also, physicians must adhere to newly adopted practice standards that for the first time spell out what the doctors must do to certify patients and what information needs to be included in patients’ medical records.</p>


<div class="nlp-ignore-block article-content rich-text">
<aside class="promo-link">
	<a
		href="https://www.mypanhandle.com/news/local-news/local-church-stalled-in-rebuilding-process/?IPID=postlink1"
		class="promo-link__link"
			>
		Local church stalled in rebuilding process	</a>
</aside>
</div>


<p>The state Office of Medical Marijuana Use, however, does not have on its website the new&nbsp;<a href="https://s3.amazonaws.com/thenewsserviceofflorida/web/dist/downloads/2021/7/DH-MQA-5026__16_.pdf" target="_blank" rel="noreferrer noopener">standardized consent form</a>. Additionally, the new physician practice guidelines aren’t posted on the Board of Medicine or Board of Osteopathic Medicine websites.</p>



<p>Moreover, statewide medical groups have not advertised to their members that the new rules are in effect.</p>



<p>Physicians who don’t comply with the new requirements could face disciplinary action from their state boards if complaints are filed and found to have merit.</p>



<p>Joel Rose, a Tampa physician who played a key role in writing the new regulations,&nbsp; acknowledged that the rules quietly went into effect, but he said he wants to “turn up the volume” and let physicians know about them.</p>



<p>“They always say ignorance of the law is no excuse, but the word needs to get out,” Rose told The News Service of Florida.</p>


<div class="nlp-ignore-block article-content rich-text">
<aside class="promo-link">
	<a
		href="https://www.mypanhandle.com/news/local-news/wcso-defuniak-springs-man-molested-three-children-under-12/?IPID=postlink2"
		class="promo-link__link"
			>
		WCSO: DeFuniak Springs man molested three children under 12	</a>
</aside>
</div>


<p>The regulations were hammered out by the Joint Committee on Medical Marijuana, made up of members of the Board of Medicine and the Board of Osteopathic Medicine. Rose had served on the Board of Osteopathic Medicine for 14 years until his term expired.</p>



<p>While members of the joint committee voted unanimously for the rules, Rose said the job initially seemed daunting. The committee did not have a template to follow, and some members were hesitant to pass regulations that could be perceived to endorse smoking.&nbsp;</p>



<p>Jorge J. Lopez, a Maitland physician and member of the committee, said smoking marijuana can be addictive and that labeling it as medicinal and adopting rules to regulate it is a stretch.</p>



<p>“Personally, what I believe what we are doing is a work-around rather than the decriminalization of recreational marijuana,” he said during a meeting this spring. “But this landed in our lap, and we have to work with it.”</p>



<p>While Rose said he understood such concerns, he said the goal was to craft rules that educate the public about the risks and potential benefits of smoking marijuana and lay the groundwork for patient safety.</p>



<p>“If you don’t agree with it, you don’t have to be a qualified physician and order medical marijuana for patients,” Rose said. “I kind of thought in my mind it’s a lot like abortion. The state allows abortions, and a lot of doctors don’t agree with that and aren’t going to perform abortions. So I kind of looked at it this way: What can we do to best serve the public and fulfill what the Legislature charged us with?”</p>



<p>Florida voters in 2016 passed a constitutional amendment that broadly legalized medical marijuana,&nbsp; but lawmakers did not initially allow smokable forms of cannabis.</p>



<p>The Legislature in 2019 mandated that the medical boards by July 1, 2021, adopt rules for physicians to follow when ordering smokable marijuana for patients. The mandate was included as part of a law championed by Gov. Ron DeSantis that authorized patients to smoke medical marijuana.</p>


<div class="nlp-ignore-block article-content rich-text">
<aside class="promo-link">
	<a
		href="https://www.mypanhandle.com/news/local-news/bay-countys-first-solar-site-coming-in-2022/?IPID=postlink3"
		class="promo-link__link"
			>
		Bay County’s first solar site coming in 2022	</a>
</aside>
</div>


<p>Before the new rules took effect, non-terminal patients who were being certified to smoke medical marijuana had to sign consent forms. But the new form warns patients not to smoke medical marijuana or any other combustible products near oxygen tanks because it can cause a fire or explosion.</p>



<p>Also, the new consent form advises patients with smoking certifications to check their marijuana supplies because buds can get infected with mold or mildew that pose health risks.</p>



<p>The new practice guidelines make clear that physicians must conduct in-person full assessments of patients that include family and social history “with an emphasis on substance abuse disorder and mental health” and must document the information in the patients’ medical records.</p>



<p>The practice standards also require doctors to document in the medical records whether patients are pregnant and the results of any diagnostic therapeutic or lab work if performed by the qualifying physicians or received by the qualifying physicians from other practitioners. Additionally, while the state has required physicians to check with a prescription-drug database before ordering marijuana for patients, the new rules require physicians to document in the patients’ medical records that they checked the database.</p>



<p>Medical marijuana lobbyist Ron Watson said he thought the new rules were reasonable.</p>



<p>“They weren’t as bad as I thought they could be,” Watson said. “I&nbsp; was worried that the (rules) would be a way to shut down (smoking marijuana).”</p>



<p>A 2021 report shows that medical marijuana use continues to expand in Florida and that smoking medical marijuana is becoming more popular.</p>



<p>The report published by the Board of Medicine and Board of Osteopathic Medicine shows that 95 percent of the 443,888 patients who had certifications for medical marijuana between Oct. 1, 2019, and Sept. 30, 2020, had at least one order for smokable marijuana.&nbsp;</p>



<p>Moreover, 85 percent of physicians who certified patients for marijuana during the 12-month time span wrote orders for smokable marijuana.</p>



<p>A prior-year report showed that 65 percent of physicians who certified marijuana had written orders for smokable marijuana. But the 2020 report was based on data between March 18, 2019, and Sept. 30, 2019. The 2021 report also showed a whopping increase in the numbers of patients eligible for medical marijuana. The numbers went from 291,865 on Oct. 1, 2019, to 443,888 on Sept. 30, 2020.</p>



<p>Rose said his goal was to create reasonable rules that would avoid administrative challenges and that physicians would find workable.</p>



<p>“The next step is we’ll see how it works out with the community that orders medical marijuana for patients,” Rose said.</p>



		<div class="article-content-cta-group">
					</div>
	</div><!-- .rich-text -->

	
<footer class="article-footer">
			<p class="article-copyright">Copyright 2021 Nexstar Media Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</p>
	
	
	<div class="article-footer-share">
					<h2 class="article-footer-share__heading">Share this story</h2>
				
<div data-component="addThisInline" class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</footer><!-- .article-footer -->

	<aside class="ad-unit ad-unit--mr1-mobile">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"nx.wmbb","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"local_news","kw":"doctors-face-new-rules-for-smokable-medical-marijuana"}'   data-path='/5678/nx.wmbb/news/local_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	<div
		id="widget1"
		data-rc-widget
		data-widget-host="habitat"
		data-endpoint="trends.revcontent.com"
		data-widget-id="114888"
	></div>
	<script src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script> 	
	<section id="custom_html-15" class="widget_text widget widget--has-z-index-stacking-reset widget_custom_html" data-component="dropzoneWidget"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><div id="lkqd-outstream"></div></div></div></section></article>

	<aside class="article-list article-list--full-width">
		

	<h2 class="article-list__heading article-list__heading--notched">
		More Stories			</h2>


<div class="article-list__content">
						<a class="article-list__blanketing-link" href="https://www.mypanhandle.com/news/local-news/walton-deputies-say-19-year-old-sexually-abused-12-year-old/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="875401"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
			
				Walton deputies say 19-year-old sexually abused 12-year-old
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2021-07-21T17:26:48-05:00">Jul 21, 2021</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
						<p>DEFUNIAK SPRINGS, Fla. (WMBB) — A DeFuniak Springs man was arrested after deputies learned he sexually abused a 12-year-old multiple times, the Walton County Sheriff's Office wrote in a news release.</p>
<p>The victim said the encounters with 19-year-old Ian Smith began in January of 2021. During an investigation both the victim and Smith gave matching details about the abuse, deputies wrote. </p>
			
		</div>
	
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/ianSmith.jpg?w=869&#038;h=479&#038;crop=1"
		alt=""
		srcset="https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/ianSmith.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/ianSmith.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/ianSmith.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/ianSmith.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/ianSmith.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/ianSmith.jpg?w=869&amp;h=479&amp;crop=1 876w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/ianSmith.jpg?w=869&amp;h=479&amp;crop=1 960w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/ianSmith.jpg?w=869&amp;h=479&amp;crop=1 1280w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/ianSmith.jpg?w=869&amp;h=479&amp;crop=1 1752w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/ianSmith.jpg?w=869&amp;h=479&amp;crop=1 1920w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/ianSmith.jpg?w=869&amp;h=479&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
		
							<aside class="ad-unit ad-unit--leader-mr3 ad-unit--is-embedded">
				<div class="ad-unit__content">
					  <div   id="acm-ad-tag-leader_mr3-leader_mr3"   data-slot='{"pos":"leader_mr3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr3","tag_id":"leader_mr3","dfp_id":"5678","tag_name":"nx.wmbb","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr3","fold":"btf","category":"local_news","kw":"doctors-face-new-rules-for-smokable-medical-marijuana"}'   data-path='/5678/nx.wmbb/news/local_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr3-leader_mr3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  				</div>
			</aside>
							<a class="article-list__blanketing-link" href="https://www.mypanhandle.com/news/local-news/wcso-defuniak-springs-man-molested-three-children-under-12/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="875387"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
			
				WCSO: DeFuniak Springs man molested three children under 12
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2021-07-21T17:25:27-05:00">Jul 21, 2021</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
						<p>DEFUNIAK SPRINGS, Fla. (WMBB) — A DeFuniak Springs man is being held on a $1 million bond and faces capital charges after he molested three victims between the ages of 7 and 12, Walton County deputies wrote in a news release.</p>
<p>Jacob Ramirez, 32, is charged with three counts of sexual battery on a victim under 12. </p>
			
		</div>
	
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/jacobramirez.jpg?w=871&#038;h=463&#038;crop=1"
		alt=""
		srcset="https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/jacobramirez.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/jacobramirez.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/jacobramirez.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/jacobramirez.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/jacobramirez.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/jacobramirez.jpg?w=871&amp;h=463&amp;crop=1 876w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/jacobramirez.jpg?w=871&amp;h=463&amp;crop=1 960w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/jacobramirez.jpg?w=871&amp;h=463&amp;crop=1 1280w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/jacobramirez.jpg?w=871&amp;h=463&amp;crop=1 1752w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/jacobramirez.jpg?w=871&amp;h=463&amp;crop=1 1920w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/jacobramirez.jpg?w=871&amp;h=463&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
		
									<a class="article-list__blanketing-link" href="https://www.mypanhandle.com/news/missing-jackson-county-children-found-safe/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="875351"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
			
				Missing Jackson County children found safe
					</h3>
	
						<footer class="article-list__article-byline">
				by S. Brady Calhoun <span class="sep">/</span> <time datetime="2021-07-21T16:39:57-05:00">Jul 21, 2021</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
						<p>MARIANNA, Fla. (WMBB) — A man who was seeking medical treatment after being hit in the head began acting "paranoid" and "strange" and ultimately threw his wife out of their vehicle at gunpoint and left with the couple's two children, Jackson County deputies said. </p>
<p>The incident, which happened at about 6:40 p.m. Tuesday on Highway 231 and Kynesville road set off an intense multi-day and multi-agency search for the man and his children. That search ended safely Wednesday when Jonathan Gonzalez was located in Macon, Ga., and arrested. </p>
			
		</div>
	
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/gonzalez.jpg?w=881&#038;h=486&#038;crop=1"
		alt=""
		srcset="https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/gonzalez.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/gonzalez.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/gonzalez.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/gonzalez.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/gonzalez.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/gonzalez.jpg?w=876&amp;h=486&amp;crop=1 876w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/gonzalez.jpg?w=881&amp;h=486&amp;crop=1 960w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/gonzalez.jpg?w=881&amp;h=486&amp;crop=1 1280w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/gonzalez.jpg?w=881&amp;h=486&amp;crop=1 1752w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/gonzalez.jpg?w=881&amp;h=486&amp;crop=1 1920w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/gonzalez.jpg?w=881&amp;h=486&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
		
				

</div>



	</aside>
	
<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leader_mr1-leader_mr1-story-pages"   data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1 Story pages","dfp_id":"5678","tag_name":"nx.wmbb","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr1","fold":"btf","category":"local_news","kw":"doctors-face-new-rules-for-smokable-medical-marijuana"}'   data-path='/5678/nx.wmbb/news/local_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr1-leader_mr1-story-pages'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>

		<section class="article-list-group">
		<aside class="article-list article-list--grid article-list--grid-3">
			

	<h2 class="article-list__heading article-list__heading--notched">
		Top Stories			</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="873741"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.mypanhandle.com/news/florida-man-first-to-face-felony-sentencing-in-us-capitol-riot/"
					class="article-list__article-link"
														>
			
				Florida man first to face felony sentencing in US Capitol riot
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.mypanhandle.com/news/florida-man-first-to-face-felony-sentencing-in-us-capitol-riot/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/felony-rioter.jpg?w=1024&#038;h=634&#038;crop=1"
		alt=""
		srcset="https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/felony-rioter.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/felony-rioter.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/felony-rioter.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/felony-rioter.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/felony-rioter.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/felony-rioter.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/felony-rioter.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/felony-rioter.jpg?w=1024&amp;h=634&amp;crop=1 1280w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/felony-rioter.jpg?w=1024&amp;h=634&amp;crop=1 1752w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/felony-rioter.jpg?w=1024&amp;h=634&amp;crop=1 1920w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/felony-rioter.jpg?w=1024&amp;h=634&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="873790"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.mypanhandle.com/news/national-news/us-blames-china-for-microsoft-exchange-email-hack/"
					class="article-list__article-link"
														>
			
				US blames China for Microsoft Exchange email hack
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.mypanhandle.com/news/national-news/us-blames-china-for-microsoft-exchange-email-hack/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/microsoft.jpg?w=1280&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/microsoft.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/microsoft.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/microsoft.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/microsoft.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/microsoft.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/microsoft.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/microsoft.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/microsoft.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/microsoft.jpg?w=1280&amp;h=720&amp;crop=1 1752w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/microsoft.jpg?w=1280&amp;h=720&amp;crop=1 1920w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/microsoft.jpg?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="872773"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.mypanhandle.com/news/local-news/desantis-urges-cuban-military-to-overthrow-government/"
					class="article-list__article-link"
														>
			
				DeSantis urges Cuban military to overthrow government
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.mypanhandle.com/news/local-news/desantis-urges-cuban-military-to-overthrow-government/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/06/d647d37659d04bd8bafde4b3a5a2054c-1.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt="Ron DeSantis"
		srcset="https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/06/d647d37659d04bd8bafde4b3a5a2054c-1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/06/d647d37659d04bd8bafde4b3a5a2054c-1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/06/d647d37659d04bd8bafde4b3a5a2054c-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/06/d647d37659d04bd8bafde4b3a5a2054c-1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/06/d647d37659d04bd8bafde4b3a5a2054c-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/06/d647d37659d04bd8bafde4b3a5a2054c-1.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/06/d647d37659d04bd8bafde4b3a5a2054c-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/06/d647d37659d04bd8bafde4b3a5a2054c-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/06/d647d37659d04bd8bafde4b3a5a2054c-1.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/06/d647d37659d04bd8bafde4b3a5a2054c-1.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/06/d647d37659d04bd8bafde4b3a5a2054c-1.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="872266"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.mypanhandle.com/top-stories/4-officers-shot-one-dead-barricaded-suspect-in-levelland-swat-on-scene/"
					class="article-list__article-link"
														>
			
				4 officers shot, one dead, barricaded suspect in Levelland, SWAT on scene
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.mypanhandle.com/top-stories/4-officers-shot-one-dead-barricaded-suspect-in-levelland-swat-on-scene/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6811080"
	>
	<img
		src="https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/swatLevelland1280.jpg?w=1280&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/swatLevelland1280.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/swatLevelland1280.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/swatLevelland1280.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/swatLevelland1280.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/swatLevelland1280.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/swatLevelland1280.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/swatLevelland1280.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/swatLevelland1280.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/swatLevelland1280.jpg?w=1280&amp;h=720&amp;crop=1 1752w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/swatLevelland1280.jpg?w=1280&amp;h=720&amp;crop=1 1920w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/swatLevelland1280.jpg?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="872367"
			data-index="4"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.mypanhandle.com/news/viral-news/we-heard-a-faint-tapping-goose-finds-injured-mate-at-wildlife-hospital-waits-outside-door/"
					class="article-list__article-link"
														>
			
				‘We heard a faint tapping’: Goose finds injured mate at wildlife hospital, waits outside door
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.mypanhandle.com/news/viral-news/we-heard-a-faint-tapping-goose-finds-injured-mate-at-wildlife-hospital-waits-outside-door/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/goose-recovery.jpg?w=800&#038;h=450&#038;crop=1"
		alt=""
		srcset="https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/goose-recovery.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/goose-recovery.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/goose-recovery.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/goose-recovery.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/goose-recovery.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/goose-recovery.jpg?w=800&amp;h=450&amp;crop=1 876w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/goose-recovery.jpg?w=800&amp;h=450&amp;crop=1 960w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/goose-recovery.jpg?w=800&amp;h=450&amp;crop=1 1280w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/goose-recovery.jpg?w=800&amp;h=450&amp;crop=1 1752w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/goose-recovery.jpg?w=800&amp;h=450&amp;crop=1 1920w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/goose-recovery.jpg?w=800&amp;h=450&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="872493"
			data-index="5"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.mypanhandle.com/top-stories/slain-nj-mom-may-have-been-dead-for-days-before-abducted-toddler-son-was-found-in-tennessee-court-docs-say/"
					class="article-list__article-link"
														>
			
				Slain NJ mom may have been dead for days before abducted toddler son was found in Tennessee, court docs say
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.mypanhandle.com/top-stories/slain-nj-mom-may-have-been-dead-for-days-before-abducted-toddler-son-was-found-in-tennessee-court-docs-say/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/UYAR-refitted-1.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/UYAR-refitted-1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/UYAR-refitted-1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/UYAR-refitted-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/UYAR-refitted-1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/UYAR-refitted-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/UYAR-refitted-1.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/UYAR-refitted-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/UYAR-refitted-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/UYAR-refitted-1.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/UYAR-refitted-1.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/UYAR-refitted-1.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
				

</div>



		</aside>

		<aside class="ad-unit ad-unit--leader-mr4">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only"   data-slot='{"pos":"leader_mr4","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr4","tag_id":"leader_mr4 Facebook Users only","dfp_id":"5678","tag_name":"nx.wmbb","ad_disabled":"0","facebook_only":"1"}'   data-targeting='{"pos":"leader_mr4","fold":"btf","category":"local_news","kw":"doctors-face-new-rules-for-smokable-medical-marijuana"}'   data-path='/5678/nx.wmbb/news/local_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>

					<aside class="article-list article-list--grid article-list--grid-3">
				



<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="872414"
			data-index="0"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.mypanhandle.com/news/local-news/ocso-suspect-in-stolen-car-faces-eight-charges-after-chase/"
					class="article-list__article-link"
														>
			
				OCSO: Suspect in stolen car faces eight charges after chase
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.mypanhandle.com/news/local-news/ocso-suspect-in-stolen-car-faces-eight-charges-after-chase/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/Wright-Wendell-Arrest-Central-July-15-20218639.jpg?w=1242&#038;h=593&#038;crop=1"
		alt=""
		srcset="https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/Wright-Wendell-Arrest-Central-July-15-20218639.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/Wright-Wendell-Arrest-Central-July-15-20218639.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/Wright-Wendell-Arrest-Central-July-15-20218639.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/Wright-Wendell-Arrest-Central-July-15-20218639.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/Wright-Wendell-Arrest-Central-July-15-20218639.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/Wright-Wendell-Arrest-Central-July-15-20218639.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/Wright-Wendell-Arrest-Central-July-15-20218639.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/Wright-Wendell-Arrest-Central-July-15-20218639.jpg?w=1242&amp;h=593&amp;crop=1 1280w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/Wright-Wendell-Arrest-Central-July-15-20218639.jpg?w=1242&amp;h=593&amp;crop=1 1752w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/Wright-Wendell-Arrest-Central-July-15-20218639.jpg?w=1242&amp;h=593&amp;crop=1 1920w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/Wright-Wendell-Arrest-Central-July-15-20218639.jpg?w=1242&amp;h=593&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="872388"
			data-index="1"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.mypanhandle.com/news/local-news/oscar-patterson-academy-making-progress-towards-reopening/"
					class="article-list__article-link"
														>
			
				Oscar Patterson Academy making progress towards reopening
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.mypanhandle.com/news/local-news/oscar-patterson-academy-making-progress-towards-reopening/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/2021-07-15-20_22_55-Window.png?w=651&#038;h=366&#038;crop=1"
		alt=""
		srcset="https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/2021-07-15-20_22_55-Window.png?w=160&amp;h=90&amp;crop=1 160w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/2021-07-15-20_22_55-Window.png?w=256&amp;h=144&amp;crop=1 256w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/2021-07-15-20_22_55-Window.png?w=320&amp;h=180&amp;crop=1 320w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/2021-07-15-20_22_55-Window.png?w=512&amp;h=288&amp;crop=1 512w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/2021-07-15-20_22_55-Window.png?w=640&amp;h=360&amp;crop=1 640w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/2021-07-15-20_22_55-Window.png?w=651&amp;h=366&amp;crop=1 876w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/2021-07-15-20_22_55-Window.png?w=651&amp;h=366&amp;crop=1 960w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/2021-07-15-20_22_55-Window.png?w=651&amp;h=366&amp;crop=1 1280w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/2021-07-15-20_22_55-Window.png?w=651&amp;h=366&amp;crop=1 1752w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/2021-07-15-20_22_55-Window.png?w=651&amp;h=366&amp;crop=1 1920w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/2021-07-15-20_22_55-Window.png?w=651&amp;h=366&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="872207"
			data-index="2"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.mypanhandle.com/news/local-news/bay-county/bay-county-sheriffs-office-holds-active-shooter-training/"
					class="article-list__article-link"
														>
			
				Bay County Sheriff’s Office holds active shooter training
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.mypanhandle.com/news/local-news/bay-county/bay-county-sheriffs-office-holds-active-shooter-training/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6812497"
	>
	<img
		src="https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/ACTIVE-SHOOTER-TRAINING-2.png?w=1171&#038;h=688&#038;crop=1"
		alt=""
		srcset="https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/ACTIVE-SHOOTER-TRAINING-2.png?w=160&amp;h=90&amp;crop=1 160w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/ACTIVE-SHOOTER-TRAINING-2.png?w=256&amp;h=144&amp;crop=1 256w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/ACTIVE-SHOOTER-TRAINING-2.png?w=320&amp;h=180&amp;crop=1 320w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/ACTIVE-SHOOTER-TRAINING-2.png?w=512&amp;h=288&amp;crop=1 512w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/ACTIVE-SHOOTER-TRAINING-2.png?w=640&amp;h=360&amp;crop=1 640w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/ACTIVE-SHOOTER-TRAINING-2.png?w=876&amp;h=493&amp;crop=1 876w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/ACTIVE-SHOOTER-TRAINING-2.png?w=960&amp;h=540&amp;crop=1 960w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/ACTIVE-SHOOTER-TRAINING-2.png?w=1171&amp;h=688&amp;crop=1 1280w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/ACTIVE-SHOOTER-TRAINING-2.png?w=1171&amp;h=688&amp;crop=1 1752w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/ACTIVE-SHOOTER-TRAINING-2.png?w=1171&amp;h=688&amp;crop=1 1920w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/ACTIVE-SHOOTER-TRAINING-2.png?w=1171&amp;h=688&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="872347"
			data-index="3"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.mypanhandle.com/news/panama-city-police-department-continue-murder-investigation/"
					class="article-list__article-link"
														>
			
				Panama City Police Department continue murder investigation
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.mypanhandle.com/news/panama-city-police-department-continue-murder-investigation/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6811764"
	>
	<img
		src="https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/house.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/house.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/house.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/house.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/house.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/house.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/house.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/house.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/house.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/house.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/house.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/house.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="871966"
			data-index="4"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.mypanhandle.com/news/local-news/investigators-hope-to-question-man-in-fatal-fort-walton-beach-shooting/"
					class="article-list__article-link"
														>
			
				Investigators seek to question man in fatal Fort Walton Beach shooting
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.mypanhandle.com/news/local-news/investigators-hope-to-question-man-in-fatal-fort-walton-beach-shooting/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/John-William-Galvao-Sahb.jpg?w=261&#038;h=219&#038;crop=1"
		alt=""
		srcset="https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/John-William-Galvao-Sahb.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/John-William-Galvao-Sahb.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/John-William-Galvao-Sahb.jpg?w=261&amp;h=180&amp;crop=1 320w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/John-William-Galvao-Sahb.jpg?w=261&amp;h=219&amp;crop=1 512w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/John-William-Galvao-Sahb.jpg?w=261&amp;h=219&amp;crop=1 640w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/John-William-Galvao-Sahb.jpg?w=261&amp;h=219&amp;crop=1 876w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/John-William-Galvao-Sahb.jpg?w=261&amp;h=219&amp;crop=1 960w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/John-William-Galvao-Sahb.jpg?w=261&amp;h=219&amp;crop=1 1280w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/John-William-Galvao-Sahb.jpg?w=261&amp;h=219&amp;crop=1 1752w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/John-William-Galvao-Sahb.jpg?w=261&amp;h=219&amp;crop=1 1920w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/John-William-Galvao-Sahb.jpg?w=261&amp;h=219&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="871956"
			data-index="5"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.mypanhandle.com/news/victim-identified-in-panama-city-homicide/"
					class="article-list__article-link"
														>
			
				Victim identified in Panama City homicide
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.mypanhandle.com/news/victim-identified-in-panama-city-homicide/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6810149"
	>
	<img
		src="https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/IMG_3688.jpeg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/IMG_3688.jpeg?w=160&amp;h=90&amp;crop=1 160w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/IMG_3688.jpeg?w=256&amp;h=144&amp;crop=1 256w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/IMG_3688.jpeg?w=320&amp;h=180&amp;crop=1 320w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/IMG_3688.jpeg?w=512&amp;h=288&amp;crop=1 512w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/IMG_3688.jpeg?w=640&amp;h=360&amp;crop=1 640w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/IMG_3688.jpeg?w=876&amp;h=493&amp;crop=1 876w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/IMG_3688.jpeg?w=960&amp;h=540&amp;crop=1 960w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/IMG_3688.jpeg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/IMG_3688.jpeg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/IMG_3688.jpeg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/IMG_3688.jpeg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
				

</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

			</aside>
			</section>

			<aside class="ad-unit ad-unit--leader-mr2">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr2-leader_mr2"   data-slot='{"pos":"leader_mr2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr2","tag_id":"leader_mr2","dfp_id":"5678","tag_name":"nx.wmbb","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr2","fold":"btf","category":"local_news","kw":"doctors-face-new-rules-for-smokable-medical-marijuana"}'   data-path='/5678/nx.wmbb/news/local_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr2-leader_mr2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
			<aside class="article-list article-list--grid article-list--grid-2">
		

	<h2 class="article-list__heading article-list__heading--notched">
		More Stories			</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="871803"
			data-index="0"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.mypanhandle.com/news/what-can-i-do-if-i-didnt-get-my-child-tax-credit-payment/"
					class="article-list__article-link"
														>
			
				What can I do if I didn’t get my child tax credit payment?
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.mypanhandle.com/news/what-can-i-do-if-i-didnt-get-my-child-tax-credit-payment/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/didnt_get_child_tax_credit.jpg?w=2121&#038;h=1414&#038;crop=1"
		alt=""
		srcset="https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/didnt_get_child_tax_credit.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/didnt_get_child_tax_credit.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/didnt_get_child_tax_credit.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/didnt_get_child_tax_credit.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/didnt_get_child_tax_credit.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/didnt_get_child_tax_credit.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/didnt_get_child_tax_credit.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/didnt_get_child_tax_credit.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/didnt_get_child_tax_credit.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/didnt_get_child_tax_credit.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/didnt_get_child_tax_credit.jpg?w=2121&amp;h=1414&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="871624"
			data-index="1"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.mypanhandle.com/news/national-news/jj-recalling-aveeno-neutrogena-sunscreens-due-to-benzene-traces/"
					class="article-list__article-link"
														>
			
				J&amp;J recalling Aveeno, Neutrogena sunscreens due to benzene traces
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.mypanhandle.com/news/national-news/jj-recalling-aveeno-neutrogena-sunscreens-due-to-benzene-traces/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/AP21195781273855.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/AP21195781273855.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/AP21195781273855.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/AP21195781273855.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/AP21195781273855.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/AP21195781273855.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/AP21195781273855.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/AP21195781273855.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/AP21195781273855.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/AP21195781273855.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/AP21195781273855.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/AP21195781273855.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="871679"
			data-index="2"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.mypanhandle.com/news/local-news/breaking-panama-city-police-investigating-death-of-a-60-year-old-man/"
					class="article-list__article-link"
														>
			
				BREAKING: Panama City police investigating death of a 61-year-old man
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.mypanhandle.com/news/local-news/breaking-panama-city-police-investigating-death-of-a-60-year-old-man/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6811468"
	>
	<img
		src="https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/IMG_3688.jpeg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/IMG_3688.jpeg?w=160&amp;h=90&amp;crop=1 160w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/IMG_3688.jpeg?w=256&amp;h=144&amp;crop=1 256w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/IMG_3688.jpeg?w=320&amp;h=180&amp;crop=1 320w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/IMG_3688.jpeg?w=512&amp;h=288&amp;crop=1 512w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/IMG_3688.jpeg?w=640&amp;h=360&amp;crop=1 640w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/IMG_3688.jpeg?w=876&amp;h=493&amp;crop=1 876w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/IMG_3688.jpeg?w=960&amp;h=540&amp;crop=1 960w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/IMG_3688.jpeg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/IMG_3688.jpeg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/IMG_3688.jpeg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/IMG_3688.jpeg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="868575"
			data-index="3"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.mypanhandle.com/top-stories/video-police-track-down-man-accused-of-kidnapping-6-year-old-girl-while-riding-her-bike/"
					class="article-list__article-link"
														>
			
				VIDEO: Police track down man accused of kidnapping 6-year-old girl while riding her bike
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.mypanhandle.com/top-stories/video-police-track-down-man-accused-of-kidnapping-6-year-old-girl-while-riding-her-bike/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6791833"
	>
	<img
		src="https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/kidnap-suspect.jpg?w=1024&#038;h=555&#038;crop=1"
		alt=""
		srcset="https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/kidnap-suspect.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/kidnap-suspect.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/kidnap-suspect.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/kidnap-suspect.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/kidnap-suspect.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/kidnap-suspect.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/kidnap-suspect.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/kidnap-suspect.jpg?w=1024&amp;h=555&amp;crop=1 1280w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/kidnap-suspect.jpg?w=1024&amp;h=555&amp;crop=1 1752w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/kidnap-suspect.jpg?w=1024&amp;h=555&amp;crop=1 1920w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/07/kidnap-suspect.jpg?w=1024&amp;h=555&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
				

</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

	</aside>
	
			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"nx.wmbb","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"local_news","kw":"doctors-face-new-rules-for-smokable-medical-marijuana"}'   data-path='/5678/nx.wmbb/news/local_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	<section id="ns-video-bin-4" class="widget widget--has-z-index-stacking-reset widget_ns-video-bin" data-component="dropzoneWidget">				<section
					class="article-list article-list-carousel article-list-carousel--sidebar video-playlist video-playlist--carousel has-player"
					data-component="videoPlaylist"
					data-context="carousel_sidebar--video"
				>
					

	<h2 class="article-list__heading article-list__heading--notched">
		Latest Local News Video			</h2>

	
<div class="video-playlist__player" data-playlist="article-list5">
	<div class="video-playlist__player-intrinsic-sizer">
		<div id="player-719"></div>
	</div>

	</div>

<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="6829130"
			data-index="0"
			data-collection="article-list5"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;6829130&quot;,&quot;title&quot;:&quot;Panama City Weather, Morning Forecast: 7\/22\/21&quot;,&quot;link&quot;:&quot;https:\/\/www.mypanhandle.com\/video\/panama-city-weather-morning-forecast-72221\/6829130\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/951\/359\/951359C240894B32BF55A030A1C33EA5.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=ccpn_pwWmb0U5K_pBedHZ54IX4w&amp;w=300&amp;crop=1&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/951\/359\/951359C240894B32BF55A030A1C33EA5.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=ccpn_pwWmb0U5K_pBedHZ54IX4w&amp;w=160&amp;crop=1 160w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/951\/359\/951359C240894B32BF55A030A1C33EA5.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=ccpn_pwWmb0U5K_pBedHZ54IX4w&amp;w=256&amp;crop=1 256w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/951\/359\/951359C240894B32BF55A030A1C33EA5.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=ccpn_pwWmb0U5K_pBedHZ54IX4w&amp;w=300&amp;crop=1 320w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/951\/359\/951359C240894B32BF55A030A1C33EA5.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=ccpn_pwWmb0U5K_pBedHZ54IX4w&amp;w=300&amp;crop=1 640w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/951\/359\/951359C240894B32BF55A030A1C33EA5.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=ccpn_pwWmb0U5K_pBedHZ54IX4w&amp;w=300&amp;crop=1 960w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/951\/359\/951359C240894B32BF55A030A1C33EA5.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=ccpn_pwWmb0U5K_pBedHZ54IX4w&amp;w=300&amp;crop=1 1280w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/951\/359\/951359C240894B32BF55A030A1C33EA5.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=ccpn_pwWmb0U5K_pBedHZ54IX4w&amp;w=300&amp;crop=1 1920w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/951\/359\/951359C240894B32BF55A030A1C33EA5.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=ccpn_pwWmb0U5K_pBedHZ54IX4w&amp;w=499&amp;crop=1 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_6829130&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:6829130,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p10&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;mypanhandle.com&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;mypanhandle.com&quot;,&quot;ns_st_st&quot;:&quot;wmbb&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Weather&quot;,&quot;cs_ucfr&quot;:&quot;&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;mypanhandle.com&quot;,&quot;ns_st_st&quot;:&quot;wmbb&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Weather&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.wmbb\/news&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.mypanhandle.com\/news\/walton-officials-discussed-the-future-of-tourism-within-the-county-at-a-joint-meeting\/&amp;cust_params=vid%3D6829130%26cmsid%3D874875%26pid%3D874875%26vidcat%3D\/news%26bob_ck%3D[bob_ck_val]%26d_code%3Dna003&quot;},&quot;nielsen&quot;:{&quot;apid&quot;:&quot;P308B911E-CBE0-4B6A-A0A7-131D803B9D79&quot;,&quot;sfcode&quot;:&quot;dcr&quot;,&quot;type&quot;:&quot;dcr&quot;,&quot;apn&quot;:&quot;Anvato&quot;,&quot;environment&quot;:&quot;production&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;adloadtype&quot;:2,&quot;adModel&quot;:2}},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;3ySsdH5pwXgIXc4CpwNlMr6KSf58VPBh&quot;}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;bK9Zk4OEXnpL9iLMZlcLWfePZXKQ02eV&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOjY4MjkxMzAsImlzcyI6ImJLOVprNE9FWG5wTDlpTE1abGNMV2ZlUFpYS1EwMmVWIiwiZXhwIjoxNjI2OTc0NzI0fQ.5BwQ-7Iti4E07PUjGrnPhcXE8qh8y5sDuqpFRbMRKwY&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/nxsglobal.storage.googleapis.com\/wmbb\/video\/video_studio\/1456\/21\/07\/22\/6829130\/6829130_B5E9384FE82D4E03B5B2D0E36B09C7B3_210722_6829130_Panama_City_Weather__Morning_Forecast__7_22_21_2500.mp4&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
			
				Panama City Weather, Morning Forecast: 7/22/21
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_6829130"
	>
	<img
		src="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/951/359/951359C240894B32BF55A030A1C33EA5.jpg?Expires=1721520000&#038;KeyName=mcpkey1&#038;Signature=ccpn_pwWmb0U5K_pBedHZ54IX4w&#038;w=300&#038;crop=1"
		alt=""
		srcset="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/951/359/951359C240894B32BF55A030A1C33EA5.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=ccpn_pwWmb0U5K_pBedHZ54IX4w&amp;w=160&amp;crop=1 160w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/951/359/951359C240894B32BF55A030A1C33EA5.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=ccpn_pwWmb0U5K_pBedHZ54IX4w&amp;w=256&amp;crop=1 256w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/951/359/951359C240894B32BF55A030A1C33EA5.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=ccpn_pwWmb0U5K_pBedHZ54IX4w&amp;w=300&amp;crop=1 320w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/951/359/951359C240894B32BF55A030A1C33EA5.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=ccpn_pwWmb0U5K_pBedHZ54IX4w&amp;w=300&amp;crop=1 640w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/951/359/951359C240894B32BF55A030A1C33EA5.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=ccpn_pwWmb0U5K_pBedHZ54IX4w&amp;w=300&amp;crop=1 960w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/951/359/951359C240894B32BF55A030A1C33EA5.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=ccpn_pwWmb0U5K_pBedHZ54IX4w&amp;w=300&amp;crop=1 1280w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/951/359/951359C240894B32BF55A030A1C33EA5.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=ccpn_pwWmb0U5K_pBedHZ54IX4w&amp;w=300&amp;crop=1 1920w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/951/359/951359C240894B32BF55A030A1C33EA5.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=ccpn_pwWmb0U5K_pBedHZ54IX4w&amp;w=499&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="6828519"
			data-index="1"
			data-collection="article-list5"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;6828519&quot;,&quot;title&quot;:&quot;FEMA advises Bay County residents about flood risks&quot;,&quot;link&quot;:&quot;https:\/\/www.mypanhandle.com\/video\/fema-advises-bay-county-residents-about-flood-risks\/6828519\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/1FF\/03A\/1FF03AD75A9E46ABA41E0E2A5C868CCD.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=um7EUcK9D7ERbyGbehNf6lSBrxc&amp;w=300&amp;crop=1&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/1FF\/03A\/1FF03AD75A9E46ABA41E0E2A5C868CCD.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=um7EUcK9D7ERbyGbehNf6lSBrxc&amp;w=160&amp;crop=1 160w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/1FF\/03A\/1FF03AD75A9E46ABA41E0E2A5C868CCD.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=um7EUcK9D7ERbyGbehNf6lSBrxc&amp;w=256&amp;crop=1 256w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/1FF\/03A\/1FF03AD75A9E46ABA41E0E2A5C868CCD.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=um7EUcK9D7ERbyGbehNf6lSBrxc&amp;w=300&amp;crop=1 320w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/1FF\/03A\/1FF03AD75A9E46ABA41E0E2A5C868CCD.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=um7EUcK9D7ERbyGbehNf6lSBrxc&amp;w=300&amp;crop=1 640w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/1FF\/03A\/1FF03AD75A9E46ABA41E0E2A5C868CCD.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=um7EUcK9D7ERbyGbehNf6lSBrxc&amp;w=300&amp;crop=1 960w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/1FF\/03A\/1FF03AD75A9E46ABA41E0E2A5C868CCD.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=um7EUcK9D7ERbyGbehNf6lSBrxc&amp;w=300&amp;crop=1 1280w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/1FF\/03A\/1FF03AD75A9E46ABA41E0E2A5C868CCD.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=um7EUcK9D7ERbyGbehNf6lSBrxc&amp;w=300&amp;crop=1 1920w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/1FF\/03A\/1FF03AD75A9E46ABA41E0E2A5C868CCD.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=um7EUcK9D7ERbyGbehNf6lSBrxc&amp;w=499&amp;crop=1 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_6828519&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:6828519,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p11&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;mypanhandle.com&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;mypanhandle.com&quot;,&quot;ns_st_st&quot;:&quot;wmbb&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News,Video&quot;,&quot;cs_ucfr&quot;:&quot;&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;mypanhandle.com&quot;,&quot;ns_st_st&quot;:&quot;wmbb&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News,Video&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.wmbb\/news&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.mypanhandle.com\/news\/walton-officials-discussed-the-future-of-tourism-within-the-county-at-a-joint-meeting\/&amp;cust_params=vid%3D6828519%26cmsid%3D874875%26pid%3D874875%26vidcat%3D\/news%26bob_ck%3D[bob_ck_val]%26d_code%3D263%2C253&quot;},&quot;nielsen&quot;:{&quot;apid&quot;:&quot;P308B911E-CBE0-4B6A-A0A7-131D803B9D79&quot;,&quot;sfcode&quot;:&quot;dcr&quot;,&quot;type&quot;:&quot;dcr&quot;,&quot;apn&quot;:&quot;Anvato&quot;,&quot;environment&quot;:&quot;production&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;adloadtype&quot;:2,&quot;adModel&quot;:2}},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;3ySsdH5pwXgIXc4CpwNlMr6KSf58VPBh&quot;}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;bK9Zk4OEXnpL9iLMZlcLWfePZXKQ02eV&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOjY4Mjg1MTksImlzcyI6ImJLOVprNE9FWG5wTDlpTE1abGNMV2ZlUFpYS1EwMmVWIiwiZXhwIjoxNjI2OTc0NzI0fQ.ykTP1IMfywPUhc13u0u6MFcnyyG3WYjxj4OZTgiWiLs&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/nxsglobal.storage.googleapis.com\/wmbb\/video\/video_studio\/575\/21\/07\/21\/6828519\/6828519_6A5BC8EC44E841708C3CEA2AADDF09E3_210721_6828519_FEMA_advises_Bay_County_residents_about_flood_ri_2500.mp4&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
			
				FEMA advises Bay County residents about flood risks
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_6828519"
	>
	<img
		src="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/1FF/03A/1FF03AD75A9E46ABA41E0E2A5C868CCD.jpg?Expires=1721520000&#038;KeyName=mcpkey1&#038;Signature=um7EUcK9D7ERbyGbehNf6lSBrxc&#038;w=300&#038;crop=1"
		alt=""
		srcset="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/1FF/03A/1FF03AD75A9E46ABA41E0E2A5C868CCD.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=um7EUcK9D7ERbyGbehNf6lSBrxc&amp;w=160&amp;crop=1 160w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/1FF/03A/1FF03AD75A9E46ABA41E0E2A5C868CCD.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=um7EUcK9D7ERbyGbehNf6lSBrxc&amp;w=256&amp;crop=1 256w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/1FF/03A/1FF03AD75A9E46ABA41E0E2A5C868CCD.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=um7EUcK9D7ERbyGbehNf6lSBrxc&amp;w=300&amp;crop=1 320w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/1FF/03A/1FF03AD75A9E46ABA41E0E2A5C868CCD.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=um7EUcK9D7ERbyGbehNf6lSBrxc&amp;w=300&amp;crop=1 640w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/1FF/03A/1FF03AD75A9E46ABA41E0E2A5C868CCD.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=um7EUcK9D7ERbyGbehNf6lSBrxc&amp;w=300&amp;crop=1 960w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/1FF/03A/1FF03AD75A9E46ABA41E0E2A5C868CCD.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=um7EUcK9D7ERbyGbehNf6lSBrxc&amp;w=300&amp;crop=1 1280w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/1FF/03A/1FF03AD75A9E46ABA41E0E2A5C868CCD.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=um7EUcK9D7ERbyGbehNf6lSBrxc&amp;w=300&amp;crop=1 1920w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/1FF/03A/1FF03AD75A9E46ABA41E0E2A5C868CCD.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=um7EUcK9D7ERbyGbehNf6lSBrxc&amp;w=499&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="6828772"
			data-index="2"
			data-collection="article-list5"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;6828772&quot;,&quot;title&quot;:&quot;Bay County&#039;s first solar site coming in 2022&quot;,&quot;link&quot;:&quot;https:\/\/www.mypanhandle.com\/video\/bay-countys-first-solar-site-coming-in-2022\/6828772\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/094\/957\/09495798E0BA4D41B34B7E9881E5D971.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=wwCCPYE6HirFv9WAmlSdAH-QA3Y&amp;w=300&amp;crop=1&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/094\/957\/09495798E0BA4D41B34B7E9881E5D971.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=wwCCPYE6HirFv9WAmlSdAH-QA3Y&amp;w=160&amp;crop=1 160w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/094\/957\/09495798E0BA4D41B34B7E9881E5D971.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=wwCCPYE6HirFv9WAmlSdAH-QA3Y&amp;w=256&amp;crop=1 256w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/094\/957\/09495798E0BA4D41B34B7E9881E5D971.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=wwCCPYE6HirFv9WAmlSdAH-QA3Y&amp;w=300&amp;crop=1 320w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/094\/957\/09495798E0BA4D41B34B7E9881E5D971.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=wwCCPYE6HirFv9WAmlSdAH-QA3Y&amp;w=300&amp;crop=1 640w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/094\/957\/09495798E0BA4D41B34B7E9881E5D971.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=wwCCPYE6HirFv9WAmlSdAH-QA3Y&amp;w=300&amp;crop=1 960w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/094\/957\/09495798E0BA4D41B34B7E9881E5D971.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=wwCCPYE6HirFv9WAmlSdAH-QA3Y&amp;w=300&amp;crop=1 1280w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/094\/957\/09495798E0BA4D41B34B7E9881E5D971.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=wwCCPYE6HirFv9WAmlSdAH-QA3Y&amp;w=300&amp;crop=1 1920w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/094\/957\/09495798E0BA4D41B34B7E9881E5D971.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=wwCCPYE6HirFv9WAmlSdAH-QA3Y&amp;w=499&amp;crop=1 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_6828772&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:6828772,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p12&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;mypanhandle.com&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;mypanhandle.com&quot;,&quot;ns_st_st&quot;:&quot;wmbb&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News,Video&quot;,&quot;cs_ucfr&quot;:&quot;&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;mypanhandle.com&quot;,&quot;ns_st_st&quot;:&quot;wmbb&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News,Video&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.wmbb\/news&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.mypanhandle.com\/news\/walton-officials-discussed-the-future-of-tourism-within-the-county-at-a-joint-meeting\/&amp;cust_params=vid%3D6828772%26cmsid%3D874875%26pid%3D874875%26vidcat%3D\/news%26bob_ck%3D[bob_ck_val]%26d_code%3D263%2C253&quot;},&quot;nielsen&quot;:{&quot;apid&quot;:&quot;P308B911E-CBE0-4B6A-A0A7-131D803B9D79&quot;,&quot;sfcode&quot;:&quot;dcr&quot;,&quot;type&quot;:&quot;dcr&quot;,&quot;apn&quot;:&quot;Anvato&quot;,&quot;environment&quot;:&quot;production&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;adloadtype&quot;:2,&quot;adModel&quot;:2}},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;3ySsdH5pwXgIXc4CpwNlMr6KSf58VPBh&quot;}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;bK9Zk4OEXnpL9iLMZlcLWfePZXKQ02eV&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOjY4Mjg3NzIsImlzcyI6ImJLOVprNE9FWG5wTDlpTE1abGNMV2ZlUFpYS1EwMmVWIiwiZXhwIjoxNjI2OTc0NzI0fQ.jGKl5GV2zSlR-IFpH9GKh8bJvKSZxFqfZjO1goGPN5Q&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/nxsglobal.storage.googleapis.com\/wmbb\/video\/video_studio\/575\/21\/07\/21\/6828772\/6828772_7910AC30D732474686355A361D8C907C_210721_6828772_Bay_County_s_first_solar_site_coming_in_2022_2500.mp4&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
			
				Bay County's first solar site coming in 2022
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_6828772"
	>
	<img
		src="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/094/957/09495798E0BA4D41B34B7E9881E5D971.jpg?Expires=1721520000&#038;KeyName=mcpkey1&#038;Signature=wwCCPYE6HirFv9WAmlSdAH-QA3Y&#038;w=300&#038;crop=1"
		alt=""
		srcset="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/094/957/09495798E0BA4D41B34B7E9881E5D971.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=wwCCPYE6HirFv9WAmlSdAH-QA3Y&amp;w=160&amp;crop=1 160w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/094/957/09495798E0BA4D41B34B7E9881E5D971.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=wwCCPYE6HirFv9WAmlSdAH-QA3Y&amp;w=256&amp;crop=1 256w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/094/957/09495798E0BA4D41B34B7E9881E5D971.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=wwCCPYE6HirFv9WAmlSdAH-QA3Y&amp;w=300&amp;crop=1 320w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/094/957/09495798E0BA4D41B34B7E9881E5D971.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=wwCCPYE6HirFv9WAmlSdAH-QA3Y&amp;w=300&amp;crop=1 640w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/094/957/09495798E0BA4D41B34B7E9881E5D971.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=wwCCPYE6HirFv9WAmlSdAH-QA3Y&amp;w=300&amp;crop=1 960w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/094/957/09495798E0BA4D41B34B7E9881E5D971.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=wwCCPYE6HirFv9WAmlSdAH-QA3Y&amp;w=300&amp;crop=1 1280w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/094/957/09495798E0BA4D41B34B7E9881E5D971.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=wwCCPYE6HirFv9WAmlSdAH-QA3Y&amp;w=300&amp;crop=1 1920w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/094/957/09495798E0BA4D41B34B7E9881E5D971.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=wwCCPYE6HirFv9WAmlSdAH-QA3Y&amp;w=499&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="6828247"
			data-index="3"
			data-collection="article-list5"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;6828247&quot;,&quot;title&quot;:&quot;Fire Chief has died&quot;,&quot;link&quot;:&quot;https:\/\/www.mypanhandle.com\/video\/fire-chief-has-died\/6828247\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/A85\/6F0\/A856F0BAEF324774B5634214BF416CF5.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=2xYfRL7E9Vxu-xFZnIkl3ZGI15U&amp;w=300&amp;crop=1&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/A85\/6F0\/A856F0BAEF324774B5634214BF416CF5.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=2xYfRL7E9Vxu-xFZnIkl3ZGI15U&amp;w=160&amp;crop=1 160w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/A85\/6F0\/A856F0BAEF324774B5634214BF416CF5.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=2xYfRL7E9Vxu-xFZnIkl3ZGI15U&amp;w=256&amp;crop=1 256w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/A85\/6F0\/A856F0BAEF324774B5634214BF416CF5.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=2xYfRL7E9Vxu-xFZnIkl3ZGI15U&amp;w=300&amp;crop=1 320w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/A85\/6F0\/A856F0BAEF324774B5634214BF416CF5.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=2xYfRL7E9Vxu-xFZnIkl3ZGI15U&amp;w=300&amp;crop=1 640w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/A85\/6F0\/A856F0BAEF324774B5634214BF416CF5.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=2xYfRL7E9Vxu-xFZnIkl3ZGI15U&amp;w=300&amp;crop=1 960w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/A85\/6F0\/A856F0BAEF324774B5634214BF416CF5.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=2xYfRL7E9Vxu-xFZnIkl3ZGI15U&amp;w=300&amp;crop=1 1280w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/A85\/6F0\/A856F0BAEF324774B5634214BF416CF5.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=2xYfRL7E9Vxu-xFZnIkl3ZGI15U&amp;w=300&amp;crop=1 1920w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/A85\/6F0\/A856F0BAEF324774B5634214BF416CF5.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=2xYfRL7E9Vxu-xFZnIkl3ZGI15U&amp;w=499&amp;crop=1 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_6828247&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:6828247,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p13&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;mypanhandle.com&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;mypanhandle.com&quot;,&quot;ns_st_st&quot;:&quot;wmbb&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News,Video&quot;,&quot;cs_ucfr&quot;:&quot;&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;mypanhandle.com&quot;,&quot;ns_st_st&quot;:&quot;wmbb&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News,Video&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.wmbb\/news&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.mypanhandle.com\/news\/walton-officials-discussed-the-future-of-tourism-within-the-county-at-a-joint-meeting\/&amp;cust_params=vid%3D6828247%26cmsid%3D874875%26pid%3D874875%26vidcat%3D\/news%26bob_ck%3D[bob_ck_val]%26d_code%3D903%2C900%2C270%2C240%2C257%2C987%2C270%2C271%2C260%2C273%2C240%2C253%2C263%2C176%2C903%2C900%2C987%2C270%2C271%2C273%2C240%2C176%2C256%2C257%2C275&quot;},&quot;nielsen&quot;:{&quot;apid&quot;:&quot;P308B911E-CBE0-4B6A-A0A7-131D803B9D79&quot;,&quot;sfcode&quot;:&quot;dcr&quot;,&quot;type&quot;:&quot;dcr&quot;,&quot;apn&quot;:&quot;Anvato&quot;,&quot;environment&quot;:&quot;production&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;adloadtype&quot;:2,&quot;adModel&quot;:2}},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;3ySsdH5pwXgIXc4CpwNlMr6KSf58VPBh&quot;}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;bK9Zk4OEXnpL9iLMZlcLWfePZXKQ02eV&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOjY4MjgyNDcsImlzcyI6ImJLOVprNE9FWG5wTDlpTE1abGNMV2ZlUFpYS1EwMmVWIiwiZXhwIjoxNjI2OTc0NzI0fQ.1owpK_9ye3WCSwdHoAT8ABFPaRFgvO2uekjvnSpcpW8&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/nxsglobal.storage.googleapis.com\/wmbb\/video\/video_studio\/575\/21\/07\/21\/6828247\/6828247_1ADC7B5D7BD744558861835FF2A19CFE_210721_6828247_Fire_Chief_has_died_2500.mp4&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
			
				Fire Chief has died
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_6828247"
	>
	<img
		src="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/A85/6F0/A856F0BAEF324774B5634214BF416CF5.jpg?Expires=1721520000&#038;KeyName=mcpkey1&#038;Signature=2xYfRL7E9Vxu-xFZnIkl3ZGI15U&#038;w=300&#038;crop=1"
		alt=""
		srcset="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/A85/6F0/A856F0BAEF324774B5634214BF416CF5.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=2xYfRL7E9Vxu-xFZnIkl3ZGI15U&amp;w=160&amp;crop=1 160w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/A85/6F0/A856F0BAEF324774B5634214BF416CF5.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=2xYfRL7E9Vxu-xFZnIkl3ZGI15U&amp;w=256&amp;crop=1 256w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/A85/6F0/A856F0BAEF324774B5634214BF416CF5.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=2xYfRL7E9Vxu-xFZnIkl3ZGI15U&amp;w=300&amp;crop=1 320w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/A85/6F0/A856F0BAEF324774B5634214BF416CF5.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=2xYfRL7E9Vxu-xFZnIkl3ZGI15U&amp;w=300&amp;crop=1 640w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/A85/6F0/A856F0BAEF324774B5634214BF416CF5.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=2xYfRL7E9Vxu-xFZnIkl3ZGI15U&amp;w=300&amp;crop=1 960w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/A85/6F0/A856F0BAEF324774B5634214BF416CF5.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=2xYfRL7E9Vxu-xFZnIkl3ZGI15U&amp;w=300&amp;crop=1 1280w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/A85/6F0/A856F0BAEF324774B5634214BF416CF5.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=2xYfRL7E9Vxu-xFZnIkl3ZGI15U&amp;w=300&amp;crop=1 1920w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/A85/6F0/A856F0BAEF324774B5634214BF416CF5.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=2xYfRL7E9Vxu-xFZnIkl3ZGI15U&amp;w=499&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="6827921"
			data-index="4"
			data-collection="article-list5"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;6827921&quot;,&quot;title&quot;:&quot;Local church stalled in rebuilding process&quot;,&quot;link&quot;:&quot;https:\/\/www.mypanhandle.com\/video\/local-church-stalled-in-rebuilding-process\/6827921\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/C8B\/67C\/C8B67CB85A1E44D5A373245C8A870C4F.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=9WTE8Rwr1xFCTKDWNwrQXIyHYm8&amp;w=300&amp;crop=1&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/C8B\/67C\/C8B67CB85A1E44D5A373245C8A870C4F.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=9WTE8Rwr1xFCTKDWNwrQXIyHYm8&amp;w=160&amp;crop=1 160w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/C8B\/67C\/C8B67CB85A1E44D5A373245C8A870C4F.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=9WTE8Rwr1xFCTKDWNwrQXIyHYm8&amp;w=256&amp;crop=1 256w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/C8B\/67C\/C8B67CB85A1E44D5A373245C8A870C4F.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=9WTE8Rwr1xFCTKDWNwrQXIyHYm8&amp;w=300&amp;crop=1 320w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/C8B\/67C\/C8B67CB85A1E44D5A373245C8A870C4F.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=9WTE8Rwr1xFCTKDWNwrQXIyHYm8&amp;w=300&amp;crop=1 640w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/C8B\/67C\/C8B67CB85A1E44D5A373245C8A870C4F.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=9WTE8Rwr1xFCTKDWNwrQXIyHYm8&amp;w=300&amp;crop=1 960w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/C8B\/67C\/C8B67CB85A1E44D5A373245C8A870C4F.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=9WTE8Rwr1xFCTKDWNwrQXIyHYm8&amp;w=300&amp;crop=1 1280w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/C8B\/67C\/C8B67CB85A1E44D5A373245C8A870C4F.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=9WTE8Rwr1xFCTKDWNwrQXIyHYm8&amp;w=300&amp;crop=1 1920w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/C8B\/67C\/C8B67CB85A1E44D5A373245C8A870C4F.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=9WTE8Rwr1xFCTKDWNwrQXIyHYm8&amp;w=499&amp;crop=1 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_6827921&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:6827921,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p14&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;mypanhandle.com&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;mypanhandle.com&quot;,&quot;ns_st_st&quot;:&quot;wmbb&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News,Video&quot;,&quot;cs_ucfr&quot;:&quot;&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;mypanhandle.com&quot;,&quot;ns_st_st&quot;:&quot;wmbb&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News,Video&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.wmbb\/news&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.mypanhandle.com\/news\/walton-officials-discussed-the-future-of-tourism-within-the-county-at-a-joint-meeting\/&amp;cust_params=vid%3D6827921%26cmsid%3D874875%26pid%3D874875%26vidcat%3D\/news%26bob_ck%3D[bob_ck_val]%26d_code%3D903%2C900%2C987%2C270%2C271%2C273%2C240%2C176%2C987%2C263%2C271%2C260%2C240%2C253%2C256%2C257%2C275&quot;},&quot;nielsen&quot;:{&quot;apid&quot;:&quot;P308B911E-CBE0-4B6A-A0A7-131D803B9D79&quot;,&quot;sfcode&quot;:&quot;dcr&quot;,&quot;type&quot;:&quot;dcr&quot;,&quot;apn&quot;:&quot;Anvato&quot;,&quot;environment&quot;:&quot;production&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;adloadtype&quot;:2,&quot;adModel&quot;:2}},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;3ySsdH5pwXgIXc4CpwNlMr6KSf58VPBh&quot;}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;bK9Zk4OEXnpL9iLMZlcLWfePZXKQ02eV&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOjY4Mjc5MjEsImlzcyI6ImJLOVprNE9FWG5wTDlpTE1abGNMV2ZlUFpYS1EwMmVWIiwiZXhwIjoxNjI2OTc0NzI0fQ.FMbCYUm--Bg2QownO07pxrE7Th-BtPNA1Y68IGu6Gt8&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/nxsglobal.storage.googleapis.com\/wmbb\/video\/video_studio\/575\/21\/07\/21\/6827921\/6827921_D06375C752444CCA9C961AF869ACDC2C_210721_6827921_Local_church_stalled_in_rebuilding_process_2500.mp4&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
			
				Local church stalled in rebuilding process
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_6827921"
	>
	<img
		src="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/C8B/67C/C8B67CB85A1E44D5A373245C8A870C4F.jpg?Expires=1721520000&#038;KeyName=mcpkey1&#038;Signature=9WTE8Rwr1xFCTKDWNwrQXIyHYm8&#038;w=300&#038;crop=1"
		alt=""
		srcset="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/C8B/67C/C8B67CB85A1E44D5A373245C8A870C4F.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=9WTE8Rwr1xFCTKDWNwrQXIyHYm8&amp;w=160&amp;crop=1 160w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/C8B/67C/C8B67CB85A1E44D5A373245C8A870C4F.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=9WTE8Rwr1xFCTKDWNwrQXIyHYm8&amp;w=256&amp;crop=1 256w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/C8B/67C/C8B67CB85A1E44D5A373245C8A870C4F.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=9WTE8Rwr1xFCTKDWNwrQXIyHYm8&amp;w=300&amp;crop=1 320w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/C8B/67C/C8B67CB85A1E44D5A373245C8A870C4F.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=9WTE8Rwr1xFCTKDWNwrQXIyHYm8&amp;w=300&amp;crop=1 640w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/C8B/67C/C8B67CB85A1E44D5A373245C8A870C4F.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=9WTE8Rwr1xFCTKDWNwrQXIyHYm8&amp;w=300&amp;crop=1 960w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/C8B/67C/C8B67CB85A1E44D5A373245C8A870C4F.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=9WTE8Rwr1xFCTKDWNwrQXIyHYm8&amp;w=300&amp;crop=1 1280w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/C8B/67C/C8B67CB85A1E44D5A373245C8A870C4F.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=9WTE8Rwr1xFCTKDWNwrQXIyHYm8&amp;w=300&amp;crop=1 1920w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/C8B/67C/C8B67CB85A1E44D5A373245C8A870C4F.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=9WTE8Rwr1xFCTKDWNwrQXIyHYm8&amp;w=499&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="6828548"
			data-index="5"
			data-collection="article-list5"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;6828548&quot;,&quot;title&quot;:&quot;DOH-Bay holding back-to-school shots through appointment only&quot;,&quot;link&quot;:&quot;https:\/\/www.mypanhandle.com\/video\/doh-bay-holding-back-to-school-shots-through-appointment-only\/6828548\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/601\/66F\/60166FF1D5D347F79C4CA2FD4E2D1E39.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=r6tGH_XsUuGslMRTUNDrBPQeL-s&amp;w=300&amp;crop=1&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/601\/66F\/60166FF1D5D347F79C4CA2FD4E2D1E39.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=r6tGH_XsUuGslMRTUNDrBPQeL-s&amp;w=160&amp;crop=1 160w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/601\/66F\/60166FF1D5D347F79C4CA2FD4E2D1E39.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=r6tGH_XsUuGslMRTUNDrBPQeL-s&amp;w=256&amp;crop=1 256w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/601\/66F\/60166FF1D5D347F79C4CA2FD4E2D1E39.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=r6tGH_XsUuGslMRTUNDrBPQeL-s&amp;w=300&amp;crop=1 320w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/601\/66F\/60166FF1D5D347F79C4CA2FD4E2D1E39.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=r6tGH_XsUuGslMRTUNDrBPQeL-s&amp;w=300&amp;crop=1 640w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/601\/66F\/60166FF1D5D347F79C4CA2FD4E2D1E39.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=r6tGH_XsUuGslMRTUNDrBPQeL-s&amp;w=300&amp;crop=1 960w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/601\/66F\/60166FF1D5D347F79C4CA2FD4E2D1E39.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=r6tGH_XsUuGslMRTUNDrBPQeL-s&amp;w=300&amp;crop=1 1280w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/601\/66F\/60166FF1D5D347F79C4CA2FD4E2D1E39.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=r6tGH_XsUuGslMRTUNDrBPQeL-s&amp;w=300&amp;crop=1 1920w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/601\/66F\/60166FF1D5D347F79C4CA2FD4E2D1E39.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=r6tGH_XsUuGslMRTUNDrBPQeL-s&amp;w=499&amp;crop=1 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_6828548&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:6828548,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p15&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;mypanhandle.com&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;mypanhandle.com&quot;,&quot;ns_st_st&quot;:&quot;wmbb&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News,Video&quot;,&quot;cs_ucfr&quot;:&quot;&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;mypanhandle.com&quot;,&quot;ns_st_st&quot;:&quot;wmbb&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News,Video&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.wmbb\/news&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.mypanhandle.com\/news\/walton-officials-discussed-the-future-of-tourism-within-the-county-at-a-joint-meeting\/&amp;cust_params=vid%3D6828548%26cmsid%3D874875%26pid%3D874875%26vidcat%3D\/news%26bob_ck%3D[bob_ck_val]%26d_code%3Dna003&quot;},&quot;nielsen&quot;:{&quot;apid&quot;:&quot;P308B911E-CBE0-4B6A-A0A7-131D803B9D79&quot;,&quot;sfcode&quot;:&quot;dcr&quot;,&quot;type&quot;:&quot;dcr&quot;,&quot;apn&quot;:&quot;Anvato&quot;,&quot;environment&quot;:&quot;production&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;adloadtype&quot;:2,&quot;adModel&quot;:2}},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;3ySsdH5pwXgIXc4CpwNlMr6KSf58VPBh&quot;}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;bK9Zk4OEXnpL9iLMZlcLWfePZXKQ02eV&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOjY4Mjg1NDgsImlzcyI6ImJLOVprNE9FWG5wTDlpTE1abGNMV2ZlUFpYS1EwMmVWIiwiZXhwIjoxNjI2OTc0NzI0fQ.LKkXbDq291cEGpNMHaKFZYxsyUIFPL375FX2fjzmRbc&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/nxsglobal.storage.googleapis.com\/wmbb\/video\/video_studio\/575\/21\/07\/21\/6828548\/6828548_DCF1FD65A5E64CC99FA6EDEB4867858E_210721_6828548_DOH_Bay_holding_back_to_school_shots_through_app_2500.mp4&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
			
				DOH-Bay holding back-to-school shots through appointment only
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_6828548"
	>
	<img
		src="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/601/66F/60166FF1D5D347F79C4CA2FD4E2D1E39.jpg?Expires=1721520000&#038;KeyName=mcpkey1&#038;Signature=r6tGH_XsUuGslMRTUNDrBPQeL-s&#038;w=300&#038;crop=1"
		alt=""
		srcset="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/601/66F/60166FF1D5D347F79C4CA2FD4E2D1E39.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=r6tGH_XsUuGslMRTUNDrBPQeL-s&amp;w=160&amp;crop=1 160w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/601/66F/60166FF1D5D347F79C4CA2FD4E2D1E39.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=r6tGH_XsUuGslMRTUNDrBPQeL-s&amp;w=256&amp;crop=1 256w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/601/66F/60166FF1D5D347F79C4CA2FD4E2D1E39.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=r6tGH_XsUuGslMRTUNDrBPQeL-s&amp;w=300&amp;crop=1 320w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/601/66F/60166FF1D5D347F79C4CA2FD4E2D1E39.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=r6tGH_XsUuGslMRTUNDrBPQeL-s&amp;w=300&amp;crop=1 640w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/601/66F/60166FF1D5D347F79C4CA2FD4E2D1E39.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=r6tGH_XsUuGslMRTUNDrBPQeL-s&amp;w=300&amp;crop=1 960w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/601/66F/60166FF1D5D347F79C4CA2FD4E2D1E39.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=r6tGH_XsUuGslMRTUNDrBPQeL-s&amp;w=300&amp;crop=1 1280w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/601/66F/60166FF1D5D347F79C4CA2FD4E2D1E39.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=r6tGH_XsUuGslMRTUNDrBPQeL-s&amp;w=300&amp;crop=1 1920w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/601/66F/60166FF1D5D347F79C4CA2FD4E2D1E39.jpg?Expires=1721520000&amp;KeyName=mcpkey1&amp;Signature=r6tGH_XsUuGslMRTUNDrBPQeL-s&amp;w=499&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

		
				

</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="https://www.mypanhandle.com/news/local-news/">
			More Local News
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

				</section>
				</section>
			<!-- Ad Unit Square -->
		<aside class="ad-unit ad-unit--square">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-mr1-mr1"   data-slot='{"pos":"mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,250]]],[[1024,0],[[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"mid"}'   data-unit='{"tag":"mr1","tag_id":"mr1","dfp_id":"5678","tag_name":"nx.wmbb","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr1","fold":"mid","category":"local_news","kw":"doctors-face-new-rules-for-smokable-medical-marijuana"}'   data-path='/5678/nx.wmbb/news/local_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1-mr1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
		<!-- END Ad Unit Square -->
	
			<section class="article-list article-list--story-grid article-list--story-grid--one-col">
			

	<h2 class="article-list__heading">
		Don't Miss			</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="875829"
			data-index="0"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.mypanhandle.com/news/local-news/doctors-face-new-rules-for-smokable-medical-marijuana/"
					class="article-list__article-link"
														>
			
				Doctor’s face new rules for smokable medical marijuana
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
					<a
				href="https://www.mypanhandle.com/news/local-news/doctors-face-new-rules-for-smokable-medical-marijuana/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/06/marijuana-medical-1_750xx4131-2323-0-330.jpg?w=750&#038;h=421&#038;crop=1"
		alt=""
		srcset="https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/06/marijuana-medical-1_750xx4131-2323-0-330.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/06/marijuana-medical-1_750xx4131-2323-0-330.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/06/marijuana-medical-1_750xx4131-2323-0-330.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/06/marijuana-medical-1_750xx4131-2323-0-330.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/06/marijuana-medical-1_750xx4131-2323-0-330.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/06/marijuana-medical-1_750xx4131-2323-0-330.jpg?w=750&amp;h=421&amp;crop=1 876w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/06/marijuana-medical-1_750xx4131-2323-0-330.jpg?w=750&amp;h=421&amp;crop=1 960w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/06/marijuana-medical-1_750xx4131-2323-0-330.jpg?w=750&amp;h=421&amp;crop=1 1280w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/06/marijuana-medical-1_750xx4131-2323-0-330.jpg?w=750&amp;h=421&amp;crop=1 1752w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/06/marijuana-medical-1_750xx4131-2323-0-330.jpg?w=750&amp;h=421&amp;crop=1 1920w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2021/06/marijuana-medical-1_750xx4131-2323-0-330.jpg?w=750&amp;h=421&amp;crop=1 2560w"
		sizes="(max-width: 1023px) 50vw, 512px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="875707"
			data-index="1"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.mypanhandle.com/news/local-news/panama-city-weather-morning-forecast-7-22-21/"
					class="article-list__article-link"
														>
			
				Panama City Weather, Morning Forecast: 7/22/21
							</a>
					</h3>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="875543"
			data-index="2"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.mypanhandle.com/news/local-news/bay-county/fema-advises-bay-county-residents-about-flood-risks/"
					class="article-list__article-link"
														>
			
				FEMA advises Bay County residents about flood risks
							</a>
					</h3>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="875542"
			data-index="3"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.mypanhandle.com/news/local-news/bay-countys-first-solar-site-coming-in-2022/"
					class="article-list__article-link"
														>
			
				Bay County’s first solar site coming in 2022
							</a>
					</h3>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="875519"
			data-index="4"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.mypanhandle.com/news/local-news/long-time-hiland-park-fire-chief-has-died/"
					class="article-list__article-link"
														>
			
				Long time Hiland Park Fire Chief has died
							</a>
					</h3>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="875448"
			data-index="5"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.mypanhandle.com/news/local-news/local-church-stalled-in-rebuilding-process/"
					class="article-list__article-link"
														>
			
				Local church stalled in rebuilding process
							</a>
					</h3>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="875466"
			data-index="6"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.mypanhandle.com/news/local-news/bay-county/doh-bay-holding-back-to-school-shots-through-appointment-only/"
					class="article-list__article-link"
														>
			
				DOH-Bay holding back-to-school shots through appointment only
							</a>
					</h3>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
				

</div>



		</section>
	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
	
	
	
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"nx.wmbb","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"local_news","kw":"doctors-face-new-rules-for-smokable-medical-marijuana"}'   data-path='/5678/nx.wmbb/news/local_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"nx.wmbb","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"local_news","kw":"doctors-face-new-rules-for-smokable-medical-marijuana"}'   data-path='/5678/nx.wmbb/news/local_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
			
			</div><!-- #content -->
		</div>

		
<footer id="footer" class="site-footer">
	<div class="site-footer__content">
		<div class="site-footer__site-branding">
			<div class="site-footer__logo">
				<a href="https://www.mypanhandle.com/" rel="home">
					<img src="https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/06/cropped-My-Panhandle-Vector-Logo-DO-NOT-DELETE-2.png" srcset="https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/06/cropped-My-Panhandle-Vector-Logo-DO-NOT-DELETE-2.png?w=90 90w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/06/cropped-My-Panhandle-Vector-Logo-DO-NOT-DELETE-2.png?w=120 120w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/06/cropped-My-Panhandle-Vector-Logo-DO-NOT-DELETE-2.png?w=180 180w, https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/06/cropped-My-Panhandle-Vector-Logo-DO-NOT-DELETE-2.png?w=240 240w" sizes="(max-width: 899px) 45px, 240px" alt="WMBB" loading="lazy" />
				</a>
			</div>
		</div>

			<div class="site-footer__social">
		<h2 class="site-footer__heading">Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/WMBBTV">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://www.twitter.com/wmbbtv">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://www.instagram.com/WMBBnews13">
					
<img src="https://www.mypanhandle.com/wp-content/themes/nexstar/client/src/images/footer/social/instagram.png" alt="Instagram" loading="lazy"/>
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--youtube">
				<a href="https://www.youtube.com/channel/UCfnsWGN5thNUp_QKObM58bA/featured">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 192 192" style="enable-background:new 0 0 192 192;" xml:space="preserve">
	<title>YouTube</title>
	<style type="text/css">
		.youtube-st0{fill:#FF0000;}
		.youtube-st1{fill:#FFFFFF;}
	</style>
	<g id="XMLID_184_">
		<path id="XMLID_182_" class="youtube-st0" d="M180.32,53.36c-2.02-7.62-7.99-13.62-15.56-15.66C151.04,34,96,34,96,34s-55.04,0-68.76,3.7
			c-7.57,2.04-13.54,8.04-15.56,15.66C8,67.18,8,96,8,96s0,28.82,3.68,42.64c2.02,7.62,7.99,13.62,15.56,15.66
			C40.96,158,96,158,96,158s55.04,0,68.76-3.7c7.57-2.04,13.54-8.04,15.56-15.66C184,124.82,184,96,184,96S184,67.18,180.32,53.36z"
			/>
		<polygon id="XMLID_1355_" class="youtube-st1" points="78,122.17 124,96 78,69.83 	"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--rss">
				<a href="https://www.mypanhandle.com/feed">
					
<svg xmlns="http://www.w3.org/2000/svg" width="25.66" height="26.875" viewBox="0 0 25.66 26.875">
	<title>RSS Feed</title>
	<defs>
		<style>
			.rss-cls-1 {
				fill: #1da64a;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="rss-cls-1" d="M1069.12,199.9a3.3,3.3,0,0,0-2.48,1.07,3.817,3.817,0,0,0,0,5.195,3.409,3.409,0,0,0,4.96,0,3.817,3.817,0,0,0,0-5.195A3.3,3.3,0,0,0,1069.12,199.9Zm8.06-4.775a16.173,16.173,0,0,0-4.73-3.467,15.718,15.718,0,0,0-5.57-1.538h-0.1a1.042,1.042,0,0,0-.78.325,1.164,1.164,0,0,0-.38.9v2.579a1.211,1.211,0,0,0,.3.822,1.086,1.086,0,0,0,.75.382,11.111,11.111,0,0,1,7.14,3.524,12.117,12.117,0,0,1,3.37,7.478,1.153,1.153,0,0,0,.36.792,1.089,1.089,0,0,0,.78.316h2.47a1.044,1.044,0,0,0,.85-0.4,1.173,1.173,0,0,0,.31-0.917,17.83,17.83,0,0,0-1.46-5.845A17.228,17.228,0,0,0,1077.18,195.12Zm11.92,1.251a26.894,26.894,0,0,0-5.36-8.128,25.591,25.591,0,0,0-7.76-5.616,24.376,24.376,0,0,0-9.14-2.292h-0.06a1.074,1.074,0,0,0-.8.344,1.162,1.162,0,0,0-.36.879v2.731a1.17,1.17,0,0,0,.32.831,1.062,1.062,0,0,0,.77.373,19.909,19.909,0,0,1,7.45,1.948,20.954,20.954,0,0,1,6.12,4.422,21.822,21.822,0,0,1,4.22,6.418,22.1,22.1,0,0,1,1.85,7.8,1.174,1.174,0,0,0,.35.812,1.126,1.126,0,0,0,.81.334h2.61a1.06,1.06,0,0,0,.84-0.382,1.162,1.162,0,0,0,.33-0.9A27.61,27.61,0,0,0,1089.1,196.371Z" transform="translate(-1065.62 -180.344)"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--email">
				<a href="mailto:news@wmbb.com">
					
<svg xmlns="http://www.w3.org/2000/svg" width="29.35" height="22" viewBox="0 0 29.35 22">
	<title>Email</title>
	<defs>
		<style>
			.email-cls-1 {
				fill: #eb6823;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="email-cls-1" d="M1168.41,189.824a0.347,0.347,0,0,1,.56.269v11.719a2.75,2.75,0,0,1-2.75,2.751h-23.84a2.75,2.75,0,0,1-2.75-2.751V190.1a0.338,0.338,0,0,1,.55-0.269c1.29,1,2.99,2.263,8.83,6.51,1.21,0.882,3.25,2.739,5.29,2.727,2.04,0.017,4.12-1.879,5.29-2.727C1165.43,192.093,1167.13,190.821,1168.41,189.824Zm-14.11,7.4c1.33,0.023,3.24-1.674,4.2-2.373,7.61-5.518,8.19-6,9.94-7.375a1.381,1.381,0,0,0,.53-1.083v-1.089a2.75,2.75,0,0,0-2.75-2.75h-23.84a2.75,2.75,0,0,0-2.75,2.75V186.4a1.359,1.359,0,0,0,.53,1.083c1.75,1.37,2.33,1.857,9.93,7.375,0.96,0.7,2.88,2.4,4.21,2.373h0Z" transform="translate(-1139.62 -182.562)"/>
</svg>
				</a>
			</li>
			</ul>
</aside>
	</div>
	
			<div class="site-footer__apps">
		<h2 class="site-footer__heading">News App</h2>
		<div class="app-links">
							<div class="app-link--ios-app-store app-link">
					<a href="https://apps.apple.com/by/app/wmbb-news-13/id439776650">
						<svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="119.664" height="40"><path d="M110.135 0H9.535c-.367 0-.73 0-1.095.002-.306.002-.61.008-.919.013A13.215 13.215 0 005.517.19a6.665 6.665 0 00-1.9.627 6.438 6.438 0 00-1.62 1.18A6.258 6.258 0 00.82 3.617 6.601 6.601 0 00.195 5.52a12.993 12.993 0 00-.179 2.002c-.01.307-.01.615-.015.921V31.56c.005.31.006.61.015.921a12.992 12.992 0 00.18 2.002 6.588 6.588 0 00.624 1.905A6.208 6.208 0 001.998 38a6.274 6.274 0 001.618 1.179 6.7 6.7 0 001.901.63 13.455 13.455 0 002.004.177c.31.007.613.011.919.011.366.002.728.002 1.095.002h100.6c.36 0 .724 0 1.084-.002.304 0 .617-.004.922-.01a13.279 13.279 0 002-.178 6.804 6.804 0 001.908-.63A6.277 6.277 0 00117.666 38a6.395 6.395 0 001.182-1.614 6.604 6.604 0 00.619-1.905 13.506 13.506 0 00.185-2.002c.004-.31.004-.61.004-.921.008-.364.008-.725.008-1.094V9.536c0-.366 0-.73-.008-1.092 0-.306 0-.614-.004-.92a13.507 13.507 0 00-.185-2.003 6.618 6.618 0 00-.62-1.903 6.466 6.466 0 00-2.798-2.8 6.768 6.768 0 00-1.908-.627 13.044 13.044 0 00-2-.176c-.305-.005-.618-.011-.922-.013-.36-.002-.725-.002-1.084-.002z" fill="#a6a6a6"/><path d="M8.445 39.125c-.305 0-.602-.004-.904-.01a12.687 12.687 0 01-1.87-.164 5.884 5.884 0 01-1.656-.548 5.406 5.406 0 01-1.397-1.016 5.32 5.32 0 01-1.02-1.397 5.722 5.722 0 01-.544-1.657 12.414 12.414 0 01-.166-1.875c-.007-.21-.015-.913-.015-.913v-23.1s.009-.692.015-.895a12.37 12.37 0 01.165-1.872 5.755 5.755 0 01.544-1.662 5.373 5.373 0 011.015-1.398 5.565 5.565 0 011.402-1.023 5.823 5.823 0 011.653-.544A12.586 12.586 0 017.543.887l.902-.012h102.769l.913.013a12.385 12.385 0 011.858.162 5.938 5.938 0 011.671.548 5.594 5.594 0 012.415 2.42 5.763 5.763 0 01.535 1.649 12.995 12.995 0 01.174 1.887c.003.283.003.588.003.89.008.375.008.732.008 1.092v20.929c0 .363 0 .718-.008 1.075 0 .325 0 .623-.004.93a12.731 12.731 0 01-.17 1.853 5.739 5.739 0 01-.54 1.67 5.48 5.48 0 01-1.016 1.386 5.413 5.413 0 01-1.4 1.022 5.862 5.862 0 01-1.668.55 12.542 12.542 0 01-1.869.163c-.293.007-.6.011-.897.011l-1.084.002z"/><g data-name="&lt;Group&gt;" fill="#fff"><g data-name="&lt;Group&gt;"><path data-name="&lt;Path&gt;" d="M24.769 20.3a4.949 4.949 0 012.356-4.151 5.066 5.066 0 00-3.99-2.158c-1.68-.176-3.308 1.005-4.164 1.005-.872 0-2.19-.988-3.608-.958a5.315 5.315 0 00-4.473 2.728c-1.934 3.348-.491 8.269 1.361 10.976.927 1.325 2.01 2.805 3.428 2.753 1.387-.058 1.905-.885 3.58-.885 1.658 0 2.144.885 3.59.852 1.489-.025 2.426-1.332 3.32-2.67a10.962 10.962 0 001.52-3.092 4.782 4.782 0 01-2.92-4.4zm-2.732-8.09a4.872 4.872 0 001.115-3.49 4.957 4.957 0 00-3.208 1.66 4.636 4.636 0 00-1.144 3.36 4.1 4.1 0 003.237-1.53z"/></g><path d="M42.302 27.14H37.57l-1.137 3.356h-2.005l4.484-12.418h2.083l4.483 12.418h-2.039zm-4.243-1.55h3.752l-1.85-5.446h-.051zm17.101.38c0 2.813-1.506 4.62-3.779 4.62a3.07 3.07 0 01-2.848-1.583h-.043v4.484h-1.86V21.442h1.8v1.506h.033a3.212 3.212 0 012.883-1.6c2.298 0 3.813 1.816 3.813 4.622zm-1.91 0c0-1.833-.948-3.038-2.393-3.038-1.42 0-2.375 1.23-2.375 3.038 0 1.824.955 3.046 2.375 3.046 1.445 0 2.393-1.197 2.393-3.046zm11.875 0c0 2.813-1.506 4.62-3.779 4.62a3.07 3.07 0 01-2.848-1.583h-.043v4.484h-1.859V21.442h1.799v1.506h.034a3.212 3.212 0 012.883-1.6c2.298 0 3.813 1.816 3.813 4.622zm-1.91 0c0-1.833-.948-3.038-2.393-3.038-1.42 0-2.375 1.23-2.375 3.038 0 1.824.955 3.046 2.375 3.046 1.445 0 2.392-1.197 2.392-3.046zm8.495 1.066c.138 1.232 1.334 2.04 2.97 2.04 1.566 0 2.693-.808 2.693-1.919 0-.964-.68-1.54-2.29-1.936l-1.609-.388c-2.28-.55-3.339-1.617-3.339-3.348 0-2.142 1.867-3.614 4.519-3.614 2.624 0 4.423 1.472 4.483 3.614h-1.876c-.112-1.239-1.136-1.987-2.634-1.987s-2.521.757-2.521 1.858c0 .878.654 1.395 2.255 1.79l1.368.336c2.548.603 3.606 1.626 3.606 3.443 0 2.323-1.85 3.778-4.793 3.778-2.754 0-4.614-1.42-4.734-3.667zM83.346 19.3v2.142h1.722v1.472h-1.722v4.991c0 .776.345 1.137 1.102 1.137a5.808 5.808 0 00.611-.043v1.463a5.104 5.104 0 01-1.032.086c-1.833 0-2.548-.689-2.548-2.445v-5.189h-1.316v-1.472h1.316V19.3zm2.719 6.67c0-2.849 1.678-4.639 4.294-4.639 2.625 0 4.295 1.79 4.295 4.639 0 2.856-1.661 4.638-4.295 4.638-2.633 0-4.294-1.782-4.294-4.638zm6.695 0c0-1.954-.895-3.108-2.401-3.108s-2.4 1.162-2.4 3.108c0 1.962.894 3.106 2.4 3.106s2.401-1.144 2.401-3.106zm3.426-4.528h1.773v1.541h.043a2.16 2.16 0 012.177-1.635 2.866 2.866 0 01.637.069v1.738a2.598 2.598 0 00-.835-.112 1.873 1.873 0 00-1.937 2.083v5.37h-1.858zm13.198 6.395c-.25 1.643-1.85 2.771-3.898 2.771-2.634 0-4.269-1.764-4.269-4.595 0-2.84 1.644-4.682 4.19-4.682 2.506 0 4.08 1.72 4.08 4.466v.637h-6.394v.112a2.358 2.358 0 002.436 2.564 2.048 2.048 0 002.09-1.273zm-6.282-2.702h4.526a2.177 2.177 0 00-2.22-2.298 2.292 2.292 0 00-2.306 2.298z"/></g><path d="M37.826 8.731a2.64 2.64 0 012.808 2.965c0 1.906-1.03 3.002-2.808 3.002h-2.155V8.73zm-1.228 5.123h1.125a1.876 1.876 0 001.967-2.146 1.881 1.881 0 00-1.967-2.134h-1.125zm5.082-1.41a2.133 2.133 0 114.248 0 2.134 2.134 0 11-4.247 0zm3.334 0c0-.976-.439-1.547-1.208-1.547-.773 0-1.207.571-1.207 1.547 0 .984.434 1.55 1.207 1.55.77 0 1.208-.57 1.208-1.55zm6.559 2.254h-.922l-.93-3.317h-.07l-.927 3.317h-.913l-1.242-4.503h.902l.806 3.436h.067l.926-3.436h.852l.926 3.436h.07l.803-3.436h.889zm2.281-4.503h.855v.715h.066a1.348 1.348 0 011.344-.802 1.465 1.465 0 011.559 1.675v2.915h-.889v-2.692c0-.724-.314-1.084-.972-1.084a1.033 1.033 0 00-1.075 1.141v2.635h-.888zm5.24-1.758h.888v6.26h-.888zm2.124 4.007a2.133 2.133 0 114.247 0 2.134 2.134 0 11-4.247 0zm3.333 0c0-.976-.439-1.547-1.208-1.547-.773 0-1.207.571-1.207 1.547 0 .984.434 1.55 1.207 1.55.77 0 1.208-.57 1.208-1.55zm1.849.98c0-.81.604-1.278 1.676-1.344l1.22-.07v-.389c0-.475-.315-.744-.922-.744-.497 0-.84.182-.939.5h-.86c.09-.773.818-1.27 1.84-1.27 1.128 0 1.765.563 1.765 1.514v3.077h-.855v-.633h-.07a1.515 1.515 0 01-1.353.707 1.36 1.36 0 01-1.501-1.348zm2.895-.384v-.377l-1.1.07c-.62.042-.9.253-.9.65 0 .405.351.64.834.64a1.062 1.062 0 001.166-.983zm2.053-.596c0-1.423.732-2.324 1.87-2.324a1.484 1.484 0 011.38.79h.067V8.437h.888v6.26h-.851v-.71h-.07a1.563 1.563 0 01-1.415.785c-1.145 0-1.869-.901-1.869-2.328zm.918 0c0 .955.45 1.53 1.203 1.53.75 0 1.212-.583 1.212-1.526 0-.938-.468-1.53-1.212-1.53-.748 0-1.203.58-1.203 1.526zm6.964 0a2.133 2.133 0 114.247 0 2.134 2.134 0 11-4.247 0zm3.333 0c0-.976-.438-1.547-1.208-1.547-.772 0-1.207.571-1.207 1.547 0 .984.435 1.55 1.207 1.55.77 0 1.208-.57 1.208-1.55zm2.107-2.249h.855v.715h.066a1.348 1.348 0 011.344-.802 1.465 1.465 0 011.559 1.675v2.915h-.889v-2.692c0-.724-.314-1.084-.972-1.084a1.033 1.033 0 00-1.075 1.141v2.635h-.889zm8.845-1.121v1.141h.976v.749h-.976v2.315c0 .472.194.679.637.679a2.967 2.967 0 00.339-.021v.74a2.916 2.916 0 01-.484.046c-.988 0-1.381-.348-1.381-1.216v-2.543h-.715v-.749h.715V9.074zm2.19-.637h.88v2.481h.07a1.386 1.386 0 011.374-.806 1.483 1.483 0 011.55 1.679v2.907h-.889V12.01c0-.72-.335-1.084-.963-1.084a1.052 1.052 0 00-1.134 1.142v2.63h-.888zm9.056 5.045a1.828 1.828 0 01-1.95 1.303 2.045 2.045 0 01-2.081-2.325 2.077 2.077 0 012.076-2.352c1.253 0 2.009.856 2.009 2.27v.31h-3.18v.05a1.19 1.19 0 001.2 1.29 1.08 1.08 0 001.07-.546zm-3.126-1.451h2.275a1.086 1.086 0 00-1.109-1.167 1.152 1.152 0 00-1.166 1.167z" fill="#fff" data-name="&lt;Group&gt;"/></svg>
						<span class="screen-reader-text">Get the iOS app</span>
					</a>
				</div>
										<div class="app-link--google-play app-link">
					<a href="https://play.google.com/store/apps/details?id=com.wmbb.android&#038;hl=en_US">
						<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" width="155" height="60"><defs><linearGradient id="google-play-badge--a" x1="31.8" y1="183.29" x2="15.02" y2="166.51" gradientTransform="matrix(1 0 0 -1 0 202)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#00a0ff"/><stop offset=".01" stop-color="#00a1ff"/><stop offset=".26" stop-color="#00beff"/><stop offset=".51" stop-color="#00d2ff"/><stop offset=".76" stop-color="#00dfff"/><stop offset="1" stop-color="#00e3ff"/></linearGradient><linearGradient id="google-play-badge--b" x1="43.83" y1="172" x2="19.64" y2="172" gradientTransform="matrix(1 0 0 -1 0 202)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#ffe000"/><stop offset=".41" stop-color="#ffbd00"/><stop offset=".78" stop-color="orange"/><stop offset="1" stop-color="#ff9c00"/></linearGradient><linearGradient id="google-play-badge--c" x1="34.83" y1="169.7" x2="12.07" y2="146.95" gradientTransform="matrix(1 0 0 -1 0 202)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#ff3a44"/><stop offset="1" stop-color="#c31162"/></linearGradient><linearGradient id="google-play-badge--d" x1="17.3" y1="191.82" x2="27.46" y2="181.66" gradientTransform="matrix(1 0 0 -1 0 202)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#32a071"/><stop offset=".07" stop-color="#2da771"/><stop offset=".48" stop-color="#15cf74"/><stop offset=".8" stop-color="#06e775"/><stop offset="1" stop-color="#00f076"/></linearGradient></defs><path fill="none" d="M0 0h155v60H0z"/><rect x="10" y="10" width="135" height="40" rx="5" ry="5"/><path d="M140 10.8a4.2 4.2 0 014.2 4.2v30a4.2 4.2 0 01-4.2 4.2H15a4.2 4.2 0 01-4.2-4.2V15a4.2 4.2 0 014.2-4.2h125m0-.8H15a5 5 0 00-5 5v30a5 5 0 005 5h125a5 5 0 005-5V15a5 5 0 00-5-5z" fill="#a6a6a6"/><path d="M57.42 20.24a2.71 2.71 0 01-.75 2 2.91 2.91 0 01-2.2.89 3.15 3.15 0 01-2.21-5.37 3 3 0 012.21-.9 3.1 3.1 0 011.23.25 2.47 2.47 0 01.94.67l-.53.53a2 2 0 00-1.64-.71 2.32 2.32 0 00-2.33 2.4 2.36 2.36 0 004 1.73 1.89 1.89 0 00.5-1.22h-2.17v-.72h2.91a2.54 2.54 0 01.04.45zm4.58-2.5h-2.7v1.9h2.46v.72H59.3v1.9H62V23h-3.5v-6H62zM65.28 23h-.77v-5.26h-1.68V17H67v.74h-1.72zm4.66 0v-6h.77v6zm4.19 0h-.77v-5.26h-1.68V17h4.12v.74h-1.67zm9.48-.78a3.12 3.12 0 01-4.4 0 3.24 3.24 0 010-4.45 3.1 3.1 0 014.4 0 3.23 3.23 0 010 4.45zm-3.83-.5a2.31 2.31 0 003.26 0 2.56 2.56 0 000-3.44 2.31 2.31 0 00-3.26 0 2.56 2.56 0 000 3.44zm5.8 1.28v-6h.94l2.92 4.67V17h.77v6h-.8l-3.05-4.89V23z" fill="#fff" stroke="#fff" stroke-miterlimit="10" stroke-width=".2"/><path d="M78.14 31.75A4.25 4.25 0 1082.41 36a4.19 4.19 0 00-4.27-4.25zm0 6.83a2.58 2.58 0 112.4-2.58 2.46 2.46 0 01-2.4 2.58zm-9.31-6.83A4.25 4.25 0 1073.09 36a4.19 4.19 0 00-4.27-4.25zm0 6.83A2.58 2.58 0 1171.22 36a2.46 2.46 0 01-2.4 2.58zm-11.09-5.52v1.8h4.32a3.77 3.77 0 01-1 2.27 4.42 4.42 0 01-3.33 1.32 4.8 4.8 0 010-9.6A4.6 4.6 0 0161 30.14l1.27-1.27A6.29 6.29 0 0057.74 27a6.61 6.61 0 100 13.21 6 6 0 004.61-1.85 6 6 0 001.56-4.22 5.87 5.87 0 00-.1-1.13zm45.31 1.4a4 4 0 00-3.64-2.71 4 4 0 00-4 4.25 4.16 4.16 0 004.22 4.25 4.23 4.23 0 003.54-1.88l-1.45-1a2.43 2.43 0 01-2.09 1.18 2.16 2.16 0 01-2.06-1.29l5.69-2.35zm-5.8 1.42a2.33 2.33 0 012.22-2.48 1.65 1.65 0 011.58.9zM92.63 40h1.87V27.5h-1.87zm-3.06-7.3h-.07a3 3 0 00-2.24-1 4.26 4.26 0 000 8.51 2.9 2.9 0 002.24-1h.06v.61c0 1.63-.87 2.5-2.27 2.5a2.35 2.35 0 01-2.14-1.51l-1.63.68A4.05 4.05 0 0087.29 44c2.19 0 4-1.29 4-4.43V32h-1.72zm-2.14 5.88a2.59 2.59 0 010-5.16A2.4 2.4 0 0189.7 36a2.38 2.38 0 01-2.28 2.58zm24.38-11.08h-4.47V40h1.87v-4.74h2.61a3.89 3.89 0 100-7.76zm0 6h-2.61v-4.26h2.65a2.14 2.14 0 110 4.29zm11.53-1.8a3.5 3.5 0 00-3.33 1.91l1.66.69a1.77 1.77 0 011.7-.92 1.8 1.8 0 012 1.61v.13a4.13 4.13 0 00-1.95-.48c-1.79 0-3.6 1-3.6 2.81a2.89 2.89 0 003.1 2.75 2.63 2.63 0 002.4-1.2h.06v1h1.8v-4.81c0-2.19-1.66-3.46-3.79-3.46zm-.23 6.85c-.61 0-1.46-.31-1.46-1.06 0-1 1.06-1.33 2-1.33a3.32 3.32 0 011.7.42 2.26 2.26 0 01-2.19 2zM133.74 32l-2.14 5.42h-.06L129.32 32h-2l3.33 7.58-1.9 4.21h1.95L135.82 32zm-16.81 8h1.87V27.5h-1.87z" fill="#fff"/><path d="M20.44 17.54a2 2 0 00-.46 1.4v22.12a2 2 0 00.46 1.4l.07.07L32.9 30.15v-.29L20.51 17.47z" fill="url(#google-play-badge--a)"/><path d="M37 34.28l-4.1-4.13v-.29l4.1-4.14.09.05L42 28.56c1.4.79 1.4 2.09 0 2.89l-4.89 2.78z" fill="url(#google-play-badge--b)"/><path d="M37.12 34.22L32.9 30 20.44 42.46a1.63 1.63 0 002.08.06l14.61-8.3" fill="url(#google-play-badge--c)"/><path d="M37.12 25.78l-14.61-8.3a1.63 1.63 0 00-2.08.06L32.9 30z" fill="url(#google-play-badge--d)"/><path d="M37 34.13l-14.49 8.25a1.67 1.67 0 01-2 0l-.07.07.07.07a1.66 1.66 0 002 0l14.61-8.3z" style="isolation:isolate" opacity=".2"/><path d="M20.44 42.32a2 2 0 01-.46-1.4v.15a2 2 0 00.46 1.4l.07-.07zM42 31.3l-5 2.83.09.09L42 31.44A1.75 1.75 0 0043 30a1.86 1.86 0 01-1 1.3z" style="isolation:isolate" opacity=".12"/><path d="M22.51 17.62L42 28.7a1.86 1.86 0 011 1.3 1.75 1.75 0 00-1-1.44L22.51 17.48c-1.4-.79-2.54-.13-2.54 1.47v.15c.03-1.61 1.15-2.27 2.54-1.48z" style="isolation:isolate" fill="#fff" opacity=".25"/></svg>
						<span class="screen-reader-text">Get the Android app from Google Play</span>
					</a>
				</div>
					</div>
	</div>
	<div class="site-footer__weather-apps">
		<h2 class="site-footer__heading">Weather App</h2>
		<div class="app-links">
							<div class="app-link--ios-app-store app-link">
					<a href="https://itunes.apple.com/us/app/wmbb-weather/id918668410?mt=8">
						<svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="119.664" height="40"><path d="M110.135 0H9.535c-.367 0-.73 0-1.095.002-.306.002-.61.008-.919.013A13.215 13.215 0 005.517.19a6.665 6.665 0 00-1.9.627 6.438 6.438 0 00-1.62 1.18A6.258 6.258 0 00.82 3.617 6.601 6.601 0 00.195 5.52a12.993 12.993 0 00-.179 2.002c-.01.307-.01.615-.015.921V31.56c.005.31.006.61.015.921a12.992 12.992 0 00.18 2.002 6.588 6.588 0 00.624 1.905A6.208 6.208 0 001.998 38a6.274 6.274 0 001.618 1.179 6.7 6.7 0 001.901.63 13.455 13.455 0 002.004.177c.31.007.613.011.919.011.366.002.728.002 1.095.002h100.6c.36 0 .724 0 1.084-.002.304 0 .617-.004.922-.01a13.279 13.279 0 002-.178 6.804 6.804 0 001.908-.63A6.277 6.277 0 00117.666 38a6.395 6.395 0 001.182-1.614 6.604 6.604 0 00.619-1.905 13.506 13.506 0 00.185-2.002c.004-.31.004-.61.004-.921.008-.364.008-.725.008-1.094V9.536c0-.366 0-.73-.008-1.092 0-.306 0-.614-.004-.92a13.507 13.507 0 00-.185-2.003 6.618 6.618 0 00-.62-1.903 6.466 6.466 0 00-2.798-2.8 6.768 6.768 0 00-1.908-.627 13.044 13.044 0 00-2-.176c-.305-.005-.618-.011-.922-.013-.36-.002-.725-.002-1.084-.002z" fill="#a6a6a6"/><path d="M8.445 39.125c-.305 0-.602-.004-.904-.01a12.687 12.687 0 01-1.87-.164 5.884 5.884 0 01-1.656-.548 5.406 5.406 0 01-1.397-1.016 5.32 5.32 0 01-1.02-1.397 5.722 5.722 0 01-.544-1.657 12.414 12.414 0 01-.166-1.875c-.007-.21-.015-.913-.015-.913v-23.1s.009-.692.015-.895a12.37 12.37 0 01.165-1.872 5.755 5.755 0 01.544-1.662 5.373 5.373 0 011.015-1.398 5.565 5.565 0 011.402-1.023 5.823 5.823 0 011.653-.544A12.586 12.586 0 017.543.887l.902-.012h102.769l.913.013a12.385 12.385 0 011.858.162 5.938 5.938 0 011.671.548 5.594 5.594 0 012.415 2.42 5.763 5.763 0 01.535 1.649 12.995 12.995 0 01.174 1.887c.003.283.003.588.003.89.008.375.008.732.008 1.092v20.929c0 .363 0 .718-.008 1.075 0 .325 0 .623-.004.93a12.731 12.731 0 01-.17 1.853 5.739 5.739 0 01-.54 1.67 5.48 5.48 0 01-1.016 1.386 5.413 5.413 0 01-1.4 1.022 5.862 5.862 0 01-1.668.55 12.542 12.542 0 01-1.869.163c-.293.007-.6.011-.897.011l-1.084.002z"/><g data-name="&lt;Group&gt;" fill="#fff"><g data-name="&lt;Group&gt;"><path data-name="&lt;Path&gt;" d="M24.769 20.3a4.949 4.949 0 012.356-4.151 5.066 5.066 0 00-3.99-2.158c-1.68-.176-3.308 1.005-4.164 1.005-.872 0-2.19-.988-3.608-.958a5.315 5.315 0 00-4.473 2.728c-1.934 3.348-.491 8.269 1.361 10.976.927 1.325 2.01 2.805 3.428 2.753 1.387-.058 1.905-.885 3.58-.885 1.658 0 2.144.885 3.59.852 1.489-.025 2.426-1.332 3.32-2.67a10.962 10.962 0 001.52-3.092 4.782 4.782 0 01-2.92-4.4zm-2.732-8.09a4.872 4.872 0 001.115-3.49 4.957 4.957 0 00-3.208 1.66 4.636 4.636 0 00-1.144 3.36 4.1 4.1 0 003.237-1.53z"/></g><path d="M42.302 27.14H37.57l-1.137 3.356h-2.005l4.484-12.418h2.083l4.483 12.418h-2.039zm-4.243-1.55h3.752l-1.85-5.446h-.051zm17.101.38c0 2.813-1.506 4.62-3.779 4.62a3.07 3.07 0 01-2.848-1.583h-.043v4.484h-1.86V21.442h1.8v1.506h.033a3.212 3.212 0 012.883-1.6c2.298 0 3.813 1.816 3.813 4.622zm-1.91 0c0-1.833-.948-3.038-2.393-3.038-1.42 0-2.375 1.23-2.375 3.038 0 1.824.955 3.046 2.375 3.046 1.445 0 2.393-1.197 2.393-3.046zm11.875 0c0 2.813-1.506 4.62-3.779 4.62a3.07 3.07 0 01-2.848-1.583h-.043v4.484h-1.859V21.442h1.799v1.506h.034a3.212 3.212 0 012.883-1.6c2.298 0 3.813 1.816 3.813 4.622zm-1.91 0c0-1.833-.948-3.038-2.393-3.038-1.42 0-2.375 1.23-2.375 3.038 0 1.824.955 3.046 2.375 3.046 1.445 0 2.392-1.197 2.392-3.046zm8.495 1.066c.138 1.232 1.334 2.04 2.97 2.04 1.566 0 2.693-.808 2.693-1.919 0-.964-.68-1.54-2.29-1.936l-1.609-.388c-2.28-.55-3.339-1.617-3.339-3.348 0-2.142 1.867-3.614 4.519-3.614 2.624 0 4.423 1.472 4.483 3.614h-1.876c-.112-1.239-1.136-1.987-2.634-1.987s-2.521.757-2.521 1.858c0 .878.654 1.395 2.255 1.79l1.368.336c2.548.603 3.606 1.626 3.606 3.443 0 2.323-1.85 3.778-4.793 3.778-2.754 0-4.614-1.42-4.734-3.667zM83.346 19.3v2.142h1.722v1.472h-1.722v4.991c0 .776.345 1.137 1.102 1.137a5.808 5.808 0 00.611-.043v1.463a5.104 5.104 0 01-1.032.086c-1.833 0-2.548-.689-2.548-2.445v-5.189h-1.316v-1.472h1.316V19.3zm2.719 6.67c0-2.849 1.678-4.639 4.294-4.639 2.625 0 4.295 1.79 4.295 4.639 0 2.856-1.661 4.638-4.295 4.638-2.633 0-4.294-1.782-4.294-4.638zm6.695 0c0-1.954-.895-3.108-2.401-3.108s-2.4 1.162-2.4 3.108c0 1.962.894 3.106 2.4 3.106s2.401-1.144 2.401-3.106zm3.426-4.528h1.773v1.541h.043a2.16 2.16 0 012.177-1.635 2.866 2.866 0 01.637.069v1.738a2.598 2.598 0 00-.835-.112 1.873 1.873 0 00-1.937 2.083v5.37h-1.858zm13.198 6.395c-.25 1.643-1.85 2.771-3.898 2.771-2.634 0-4.269-1.764-4.269-4.595 0-2.84 1.644-4.682 4.19-4.682 2.506 0 4.08 1.72 4.08 4.466v.637h-6.394v.112a2.358 2.358 0 002.436 2.564 2.048 2.048 0 002.09-1.273zm-6.282-2.702h4.526a2.177 2.177 0 00-2.22-2.298 2.292 2.292 0 00-2.306 2.298z"/></g><path d="M37.826 8.731a2.64 2.64 0 012.808 2.965c0 1.906-1.03 3.002-2.808 3.002h-2.155V8.73zm-1.228 5.123h1.125a1.876 1.876 0 001.967-2.146 1.881 1.881 0 00-1.967-2.134h-1.125zm5.082-1.41a2.133 2.133 0 114.248 0 2.134 2.134 0 11-4.247 0zm3.334 0c0-.976-.439-1.547-1.208-1.547-.773 0-1.207.571-1.207 1.547 0 .984.434 1.55 1.207 1.55.77 0 1.208-.57 1.208-1.55zm6.559 2.254h-.922l-.93-3.317h-.07l-.927 3.317h-.913l-1.242-4.503h.902l.806 3.436h.067l.926-3.436h.852l.926 3.436h.07l.803-3.436h.889zm2.281-4.503h.855v.715h.066a1.348 1.348 0 011.344-.802 1.465 1.465 0 011.559 1.675v2.915h-.889v-2.692c0-.724-.314-1.084-.972-1.084a1.033 1.033 0 00-1.075 1.141v2.635h-.888zm5.24-1.758h.888v6.26h-.888zm2.124 4.007a2.133 2.133 0 114.247 0 2.134 2.134 0 11-4.247 0zm3.333 0c0-.976-.439-1.547-1.208-1.547-.773 0-1.207.571-1.207 1.547 0 .984.434 1.55 1.207 1.55.77 0 1.208-.57 1.208-1.55zm1.849.98c0-.81.604-1.278 1.676-1.344l1.22-.07v-.389c0-.475-.315-.744-.922-.744-.497 0-.84.182-.939.5h-.86c.09-.773.818-1.27 1.84-1.27 1.128 0 1.765.563 1.765 1.514v3.077h-.855v-.633h-.07a1.515 1.515 0 01-1.353.707 1.36 1.36 0 01-1.501-1.348zm2.895-.384v-.377l-1.1.07c-.62.042-.9.253-.9.65 0 .405.351.64.834.64a1.062 1.062 0 001.166-.983zm2.053-.596c0-1.423.732-2.324 1.87-2.324a1.484 1.484 0 011.38.79h.067V8.437h.888v6.26h-.851v-.71h-.07a1.563 1.563 0 01-1.415.785c-1.145 0-1.869-.901-1.869-2.328zm.918 0c0 .955.45 1.53 1.203 1.53.75 0 1.212-.583 1.212-1.526 0-.938-.468-1.53-1.212-1.53-.748 0-1.203.58-1.203 1.526zm6.964 0a2.133 2.133 0 114.247 0 2.134 2.134 0 11-4.247 0zm3.333 0c0-.976-.438-1.547-1.208-1.547-.772 0-1.207.571-1.207 1.547 0 .984.435 1.55 1.207 1.55.77 0 1.208-.57 1.208-1.55zm2.107-2.249h.855v.715h.066a1.348 1.348 0 011.344-.802 1.465 1.465 0 011.559 1.675v2.915h-.889v-2.692c0-.724-.314-1.084-.972-1.084a1.033 1.033 0 00-1.075 1.141v2.635h-.889zm8.845-1.121v1.141h.976v.749h-.976v2.315c0 .472.194.679.637.679a2.967 2.967 0 00.339-.021v.74a2.916 2.916 0 01-.484.046c-.988 0-1.381-.348-1.381-1.216v-2.543h-.715v-.749h.715V9.074zm2.19-.637h.88v2.481h.07a1.386 1.386 0 011.374-.806 1.483 1.483 0 011.55 1.679v2.907h-.889V12.01c0-.72-.335-1.084-.963-1.084a1.052 1.052 0 00-1.134 1.142v2.63h-.888zm9.056 5.045a1.828 1.828 0 01-1.95 1.303 2.045 2.045 0 01-2.081-2.325 2.077 2.077 0 012.076-2.352c1.253 0 2.009.856 2.009 2.27v.31h-3.18v.05a1.19 1.19 0 001.2 1.29 1.08 1.08 0 001.07-.546zm-3.126-1.451h2.275a1.086 1.086 0 00-1.109-1.167 1.152 1.152 0 00-1.166 1.167z" fill="#fff" data-name="&lt;Group&gt;"/></svg>
						<span class="screen-reader-text">Get the iOS Weather app</span>
					</a>
				</div>
										<div class="app-link--google-play app-link">
					<a href="https://play.google.com/store/apps/details?id=com.newssynergy.wmbbweather&#038;hl=en_US">
						<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" width="155" height="60"><defs><linearGradient id="google-play-badge--a" x1="31.8" y1="183.29" x2="15.02" y2="166.51" gradientTransform="matrix(1 0 0 -1 0 202)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#00a0ff"/><stop offset=".01" stop-color="#00a1ff"/><stop offset=".26" stop-color="#00beff"/><stop offset=".51" stop-color="#00d2ff"/><stop offset=".76" stop-color="#00dfff"/><stop offset="1" stop-color="#00e3ff"/></linearGradient><linearGradient id="google-play-badge--b" x1="43.83" y1="172" x2="19.64" y2="172" gradientTransform="matrix(1 0 0 -1 0 202)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#ffe000"/><stop offset=".41" stop-color="#ffbd00"/><stop offset=".78" stop-color="orange"/><stop offset="1" stop-color="#ff9c00"/></linearGradient><linearGradient id="google-play-badge--c" x1="34.83" y1="169.7" x2="12.07" y2="146.95" gradientTransform="matrix(1 0 0 -1 0 202)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#ff3a44"/><stop offset="1" stop-color="#c31162"/></linearGradient><linearGradient id="google-play-badge--d" x1="17.3" y1="191.82" x2="27.46" y2="181.66" gradientTransform="matrix(1 0 0 -1 0 202)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#32a071"/><stop offset=".07" stop-color="#2da771"/><stop offset=".48" stop-color="#15cf74"/><stop offset=".8" stop-color="#06e775"/><stop offset="1" stop-color="#00f076"/></linearGradient></defs><path fill="none" d="M0 0h155v60H0z"/><rect x="10" y="10" width="135" height="40" rx="5" ry="5"/><path d="M140 10.8a4.2 4.2 0 014.2 4.2v30a4.2 4.2 0 01-4.2 4.2H15a4.2 4.2 0 01-4.2-4.2V15a4.2 4.2 0 014.2-4.2h125m0-.8H15a5 5 0 00-5 5v30a5 5 0 005 5h125a5 5 0 005-5V15a5 5 0 00-5-5z" fill="#a6a6a6"/><path d="M57.42 20.24a2.71 2.71 0 01-.75 2 2.91 2.91 0 01-2.2.89 3.15 3.15 0 01-2.21-5.37 3 3 0 012.21-.9 3.1 3.1 0 011.23.25 2.47 2.47 0 01.94.67l-.53.53a2 2 0 00-1.64-.71 2.32 2.32 0 00-2.33 2.4 2.36 2.36 0 004 1.73 1.89 1.89 0 00.5-1.22h-2.17v-.72h2.91a2.54 2.54 0 01.04.45zm4.58-2.5h-2.7v1.9h2.46v.72H59.3v1.9H62V23h-3.5v-6H62zM65.28 23h-.77v-5.26h-1.68V17H67v.74h-1.72zm4.66 0v-6h.77v6zm4.19 0h-.77v-5.26h-1.68V17h4.12v.74h-1.67zm9.48-.78a3.12 3.12 0 01-4.4 0 3.24 3.24 0 010-4.45 3.1 3.1 0 014.4 0 3.23 3.23 0 010 4.45zm-3.83-.5a2.31 2.31 0 003.26 0 2.56 2.56 0 000-3.44 2.31 2.31 0 00-3.26 0 2.56 2.56 0 000 3.44zm5.8 1.28v-6h.94l2.92 4.67V17h.77v6h-.8l-3.05-4.89V23z" fill="#fff" stroke="#fff" stroke-miterlimit="10" stroke-width=".2"/><path d="M78.14 31.75A4.25 4.25 0 1082.41 36a4.19 4.19 0 00-4.27-4.25zm0 6.83a2.58 2.58 0 112.4-2.58 2.46 2.46 0 01-2.4 2.58zm-9.31-6.83A4.25 4.25 0 1073.09 36a4.19 4.19 0 00-4.27-4.25zm0 6.83A2.58 2.58 0 1171.22 36a2.46 2.46 0 01-2.4 2.58zm-11.09-5.52v1.8h4.32a3.77 3.77 0 01-1 2.27 4.42 4.42 0 01-3.33 1.32 4.8 4.8 0 010-9.6A4.6 4.6 0 0161 30.14l1.27-1.27A6.29 6.29 0 0057.74 27a6.61 6.61 0 100 13.21 6 6 0 004.61-1.85 6 6 0 001.56-4.22 5.87 5.87 0 00-.1-1.13zm45.31 1.4a4 4 0 00-3.64-2.71 4 4 0 00-4 4.25 4.16 4.16 0 004.22 4.25 4.23 4.23 0 003.54-1.88l-1.45-1a2.43 2.43 0 01-2.09 1.18 2.16 2.16 0 01-2.06-1.29l5.69-2.35zm-5.8 1.42a2.33 2.33 0 012.22-2.48 1.65 1.65 0 011.58.9zM92.63 40h1.87V27.5h-1.87zm-3.06-7.3h-.07a3 3 0 00-2.24-1 4.26 4.26 0 000 8.51 2.9 2.9 0 002.24-1h.06v.61c0 1.63-.87 2.5-2.27 2.5a2.35 2.35 0 01-2.14-1.51l-1.63.68A4.05 4.05 0 0087.29 44c2.19 0 4-1.29 4-4.43V32h-1.72zm-2.14 5.88a2.59 2.59 0 010-5.16A2.4 2.4 0 0189.7 36a2.38 2.38 0 01-2.28 2.58zm24.38-11.08h-4.47V40h1.87v-4.74h2.61a3.89 3.89 0 100-7.76zm0 6h-2.61v-4.26h2.65a2.14 2.14 0 110 4.29zm11.53-1.8a3.5 3.5 0 00-3.33 1.91l1.66.69a1.77 1.77 0 011.7-.92 1.8 1.8 0 012 1.61v.13a4.13 4.13 0 00-1.95-.48c-1.79 0-3.6 1-3.6 2.81a2.89 2.89 0 003.1 2.75 2.63 2.63 0 002.4-1.2h.06v1h1.8v-4.81c0-2.19-1.66-3.46-3.79-3.46zm-.23 6.85c-.61 0-1.46-.31-1.46-1.06 0-1 1.06-1.33 2-1.33a3.32 3.32 0 011.7.42 2.26 2.26 0 01-2.19 2zM133.74 32l-2.14 5.42h-.06L129.32 32h-2l3.33 7.58-1.9 4.21h1.95L135.82 32zm-16.81 8h1.87V27.5h-1.87z" fill="#fff"/><path d="M20.44 17.54a2 2 0 00-.46 1.4v22.12a2 2 0 00.46 1.4l.07.07L32.9 30.15v-.29L20.51 17.47z" fill="url(#google-play-badge--a)"/><path d="M37 34.28l-4.1-4.13v-.29l4.1-4.14.09.05L42 28.56c1.4.79 1.4 2.09 0 2.89l-4.89 2.78z" fill="url(#google-play-badge--b)"/><path d="M37.12 34.22L32.9 30 20.44 42.46a1.63 1.63 0 002.08.06l14.61-8.3" fill="url(#google-play-badge--c)"/><path d="M37.12 25.78l-14.61-8.3a1.63 1.63 0 00-2.08.06L32.9 30z" fill="url(#google-play-badge--d)"/><path d="M37 34.13l-14.49 8.25a1.67 1.67 0 01-2 0l-.07.07.07.07a1.66 1.66 0 002 0l14.61-8.3z" style="isolation:isolate" opacity=".2"/><path d="M20.44 42.32a2 2 0 01-.46-1.4v.15a2 2 0 00.46 1.4l.07-.07zM42 31.3l-5 2.83.09.09L42 31.44A1.75 1.75 0 0043 30a1.86 1.86 0 01-1 1.3z" style="isolation:isolate" opacity=".12"/><path d="M22.51 17.62L42 28.7a1.86 1.86 0 011 1.3 1.75 1.75 0 00-1-1.44L22.51 17.48c-1.4-.79-2.54-.13-2.54 1.47v.15c.03-1.61 1.15-2.27 2.54-1.48z" style="isolation:isolate" fill="#fff" opacity=".25"/></svg>
						<span class="screen-reader-text">Get the Android Weather app from Google Play</span>
					</a>
				</div>
					</div>
	</div>
	
		
<div class="site-footer__primary-nav">
	<div class="menu-footer-primary-container"><ul id="menu-footer-primary" class="menu"><li id="menu-item-395744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-395744"><a href="https://newsnationnow.com">NewsNation Now</a></li>
</ul></div></div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-2082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2082"><a href="https://www.mypanhandle.com/contact-us/">Contact Us</a></li>
<li id="menu-item-2083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2083"><a href="https://www.mypanhandle.com/about-us/">About Us</a></li>
<li id="menu-item-2086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2086"><a href="https://www.mypanhandle.com/wp-content/uploads/sites/88/2020/09/WMBB-FCC-EEO-2020-Final.pdf">EEO Report</a></li>
<li id="menu-item-2087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2087"><a href="https://publicfiles.fcc.gov/tv-profile/wmbb">FCC Public File</a></li>
<li id="menu-item-2088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2088"><a href="https://media.mypanhandle.com/nxsglobal/global/theme/NexstarCCCertification.pdf">CC Certification</a></li>
</ul></div></div>

		
<div class="site-footer__network-nav site-footer__secondary-nav">
	<div class="menu">
		<ul>
							
											<li class="network-footer-privacy-policy">
							<a
								href="https://www.nexstar.tv/privacy-policy/"
								target="_blank"
							>
								Privacy Policy							</a>
						</li>
					
											
											<li class="network-footer-terms-of-use">
							<a
								href="https://www.nexstar.tv/terms-of-use/"
								target="_blank"
							>
								Terms Of Use							</a>
						</li>
					
											
											<li class="network-footer-covers">
							<a
								href="https://www.covers.com/"
								target="_blank"
							>
								Covers							</a>
						</li>
					
											
											<li class="network-footer-venn-tv-gaming-news">
							<a
								href="https://www.venn.tv/"
								target="_blank"
							>
								VENN.tv Gaming News							</a>
						</li>
					
											
											<li class="network-footer-best-reviews">
							<a
								href="https://bestreviews.com/"
								target="_blank"
							>
								Best Reviews							</a>
						</li>
					
											
											<li>
							<a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a>						</li>
					
											
											<li class="network-footer-fcc-applications">
							<a
								href="https://www.nexstar.tv/fcc-applications/"
								target="_blank"
							>
								FCC Applications							</a>
						</li>
					
											
											<li class="network-footer-public-file-assistance-contact">
							<a
								href="https://www.mypanhandle.com/contact-us"
								target=""
							>
								Public File Assistance Contact							</a>
						</li>
					
											
																		<li class="network-footer-onesignal-desktop">
								<div class="onesignal-customlink-container"></div>							</li>
											
									</ul>
	</div>
</div>


		<div class="site-footer__network-branding">
											<a href="https://www.nexstar.tv" title="Go to Nexstar.tv">
					<img src="https://www.mypanhandle.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" srcset="https://www.mypanhandle.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png?w=100 100w" sizes="50px" loading="lazy" alt="Nexstar Logo">
				</a>
					</div>

					<div class="site-footer__copyright">
				© 1998 - 2021 Nexstar Media Inc. | All Rights Reserved.			</div>
			</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "Local News";
	_sf_async_config.authors = "";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	
	
<!-- Nielsen -->
<script>
	// Static Queue Snippet

		!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");
	
	// SDK Initialization
	var nSdkInstance = NOLBUNDLE.nlsQ("P308B911E-CBE0-4B6A-A0A7-131D803B9D79","nlsnInstance", {nol_sdkDebug: 0});

	// Content Metadata
	var nielsenMetadata = {
		type: 'static',
		assetid: 875829,
		section: "local-news",
		segA: '',
		segB: '',
		segC: '',
	};

	// Event 'staticstart' call.
	nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>

	
<!-- LiveRamp ATS -->
<script>
var atsScript = document.createElement('script');
atsScript.onload = function() {
	window.ats.start({
		"placementID": "1262",
		"storageType": "localStorage",
		"detectionType": "scrapeAndUrl",
		"cssSelectors": [
			"input[type=text]",
			"input[type=email]"
		],
		"logging": "error",
		"urlParameter": "email"
	});
};
atsScript.src = 'https://ats.rlcdn.com/ats.js';
document.body.appendChild(atsScript);
</script>

	
<!-- Optimera -->
<script id="optimera-ops" src="https://d15kdpgjg3unno.cloudfront.net/oPS.js?cid=67" data-cid="67"></script>

	<aside class="ad-unit ad-unit--adhesion pre-render">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container--mobile">
				&#x2715;
			</div>
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"nx.wmbb","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"local_news","kw":"doctors-face-new-rules-for-smokable-medical-marijuana"}'   data-path='/5678/nx.wmbb/news/local_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div
			id="adobe-primetime-bypass-container"
			data-react-component="AdobePrimetimeBypass"
			data-logoAlt="Local News"
			data-logoUrl="https://www.mypanhandle.com/wp-content/uploads/sites/88/2019/06/cropped-My-Panhandle-Vector-Logo-DO-NOT-DELETE-2.png"
		></div>
	
	<div id="aria-dialog-overlay"></div>
	<div id="tve-provider-selection-modal"></div>

	<script type="text/javascript" class="teads" src="//a.teads.tv/page/134364/tag" async="true"></script>

	<script class="wp-asset-manager ns-ad-handler-js" type="text/javascript">!function(e){var t={};function n(o){if(t[o])return t[o].exports;var r=t[o]={i:o,l:!1,exports:{}};return e[o].call(r.exports,r,r.exports,n),r.l=!0,r.exports}n.m=e,n.c=t,n.d=function(e,t,o){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:o})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var o=Object.create(null);if(n.r(o),Object.defineProperty(o,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var r in e)n.d(o,r,function(t){return e[t]}.bind(null,r));return o},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="/wp-content/themes/nexstar/client/build/",n(n.s=98)}({25:function(e,t,n){"use strict";t.a=function(){window.googletag=window.googletag||{},window.googletag.cmd=googletag.cmd||[]}},98:function(e,t,n){e.exports=n(99)},99:function(e,t,n){"use strict";n.r(t);var o=n(25);Object(o.a)(),googletag.cmd.push((function(){var e=function(e,t,n){var o;try{o=e.slot[t].apply(e.slot,n)}catch(e){o="[unknown]"}return o};googletag.pubads().addEventListener("slotRenderEnded",(function(t){if(t.slot){var n=t.slot,o=t.isEmpty,r=t.size,i=n.getSlotElementId(),a="AD SLOT RENDERED {\n  containerId: ".concat(i,",\n  isEmpty: ").concat(o,",\n  size: ").concat(r,",\n  adUnitPath: ").concat(e(t,"getAdUnitPath"),",\n  position: ").concat(e(t,"getTargeting",["pos"]),",\n}");if(window.setTimeout((function(){console.info(a)}),10),i.startsWith("acm-ad-tag-adhesion")&&!o){var c=document.getElementById(i).parentNode;c.classList.remove("pre-render"),c.parentNode.classList.remove("pre-render"),c.querySelector(".close-btn-container").addEventListener("click",(function(e){e.preventDefault(),c.parentNode.remove()}),!1)}if(i.startsWith("acm-ad-tag-adhesion-adhesion")&&!o){var d=document.getElementById(i).parentNode,u=document.querySelector(".close-btn-container--mobile");u&&u.addEventListener("click",(function(){d.parentNode.remove()}),!1)}if(i.startsWith("acm-ad-tag-oop")&&!o&&document.body.classList.add("has-loaded-super-billboard-ad"),i&&!o&&r&&"function"==typeof document.getElementById(i).closest){var s=document.getElementById(i).closest(".ad-unit");if(s){var l=s.querySelector(".ad-unit__content > div[id^=acm]");if(l){var f=r[0],g=void 0===f?null:f,p=r[1],m=void 0===p?null:p;g&&m&&(l.setAttribute("width",g),l.setAttribute("height",m))}s.classList.add("ad-unit--is-rendered")}}}}))}))}});
//# sourceMappingURL=ad-handler.bundle.min.js.map</script><script src='https://www.mypanhandle.com/wp-content/plugins/hurrytimer/assets/js/cookie.min.js?ver=3.14.1' id='hurryt-cookie-js'></script>
<script src='https://www.mypanhandle.com/wp-content/plugins/hurrytimer/assets/js/jquery.countdown.min.js?ver=2.2.0' id='hurryt-countdown-js'></script>
<script id='hurrytimer-js-extra'>
var hurrytimer_ajax_object = {"ajax_url":"https:\/\/www.mypanhandle.com\/wp-admin\/admin-ajax.php","ajax_nonce":"021e8aafa6","disable_actions":"","actionsOptions":{"none":1,"hide":2,"redirect":3,"stockStatus":4,"hideAddToCartButton":5,"displayMessage":6,"expire_coupon":7},"restartOptions":{"none":1,"immediately":2,"afterReload":3},"COOKIEPATH":"\/","COOKIE_DOMAIN":"","redirect_no_back":"1"};
</script>
<script src='https://www.mypanhandle.com/wp-content/plugins/hurrytimer/assets/js/hurrytimer.js?ver=2.8.3' id='hurrytimer-js'></script>
<script id='ns-common-js-js-extra'>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</script>
<script src='https://www.mypanhandle.com/wp-content/themes/nexstar/client/build/js/common.chunk.min.js?ver=0ec1e434c1788478d8b3' id='ns-common-js-js'></script>
<script id='wp-api-request-js-extra'>
var wpApiSettings = {"root":"https:\/\/www.mypanhandle.com\/wp-json\/","nonce":"e0d954d642","versionString":"wp\/v2\/"};
</script>
<script src='https://www.mypanhandle.com/wp-includes/js/api-request.min.js?ver=5.7.2' id='wp-api-request-js'></script>
<script src='https://www.mypanhandle.com/wp-content/themes/nexstar/client/build/js/global.bundle.min.js?ver=330dcb4386cccd0a7447' id='ns-global-js-js'></script>
<script src='https://www.mypanhandle.com/wp-content/themes/nexstar/client/build/js/article.bundle.min.js?ver=30fd1923c54a6d093dd1' id='ns-article-js-js'></script>
<script src='https://www.mypanhandle.com/wp-content/themes/nexstar/client/build/js/weatherIcons.bundle.min.js?ver=6e69413fa249da91f003' id='ns-weather-icons-js-js'></script>
<script async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-5b7190c0239b8829' id='ns-addthis-js-js'></script>
<script id='ns-addthis-js-js-after'>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
var addthis_share = window.addthis_share || {"url":"https:\/\/www.mypanhandle.com\/news\/local-news\/doctors-face-new-rules-for-smokable-medical-marijuana\/"}
</script>
<script src='https://www.mypanhandle.com/wp-content/themes/nexstar/client/build/js/video-playlist.bundle.min.js?ver=ff8fc845f6f0598361d1' id='ns-video-playlist-js-js'></script>
<script src='https://www.mypanhandle.com/wp-content/themes/nexstar/client/build/js/weather.bundle.min.js?ver=3785ed50f0fb6ab33d92' id='ns-weather-js-js'></script>
<script src='https://www.mypanhandle.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202129.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'162794876',post:'875829',tz:'-5',srv:'www.mypanhandle.com'} ]);
	_stq.push([ 'clickTrackerInit', '162794876', '875829' ]);
</script>

</body>
</html>
