<!DOCTYPE html> <!-- enableHeaderFooterControlByParameter : false --> <html class="ltr no-js " dir="ltr" lang="en-US"> <head> <meta charset="utf-8"> <meta http-equiv="x-ua-compatible" content="ie=edge"> <meta name="author" content="Erin Morgan"> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"> <!--Custom meta tags--> <!--page refresh meta start--> <!--page refresh meta end --> <title>Commissioners approve $424,050 design contract to fix Hathaway Bridge waterline - MYPANHANDLE</title> <script type="application/ld+json"> { "@context": "http://schema.org", "publisher": { "@type": "Organization", "name": "MYPANHANDLE", "logo": { "@type": "ImageObject", "url": "https://media.mypanhandle.com/nxsglobal/mypanhandle/theme/images/mypanhandle_digital_brand-min.png" } }, "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.mypanhandle.com/news/commissioners-approve-424-050-design-contract-to-fix-hathaway-bridge-waterline/1281667135" } , "headline": "Commissioners approve $424,050 design contract to fix Hathaway Bridge waterline", "description": "Bay County Commissioners are moving forward with a contract with Marshall Brothers to make a permanent fix for the leaky pipeline under the Hathaway bridge.", "author": { "@type": "Person", "name": "Erin Morgan" }, "datePublished": "2018-07-03T16:32:36-0400", "dateModified": "2018-07-03T16:32:36-0400", "dateline": "BAY COUNTY, Fla.", "articleBody": "&lt;p&gt;Bay County Commissioners are moving forward with a contract with Marshall Brothers to make a permanent fix for the leaky pipeline under the Hathaway bridge.&lt;/p&gt;&lt;p&gt;The 24-inch pipe provides water to residents on the east end of Panama City Beach.&lt;/p&gt;&lt;p&gt;In March, commissioners approved a $1.5 million emergency contract with Marshall Brothers to install a temporary water line to avoid any water interruptions.&lt;/p&gt;&lt;p&gt;At their June 5 meeting, commissioners then approved to negotiate a design for a permanent fix.&lt;/p&gt;&lt;p&gt;Now, they agreed to enter a $424,050 contract with the company for a substantially complete design, or 60 percent of the design plans.&lt;/p&gt;&lt;p&gt;&amp;quot;From one side of the island, to the landward side of Panama City, it&amp;#39;ll be a 24-inch line. It&amp;#39;ll be boarded underneath the bay, and they&amp;#39;re going to analyze the north side, south side, all the different approaches, and what&amp;#39;s the most cost-effective, and they&amp;#39;ll come back in 60 days with a price,&amp;quot; County Commissioner, Robert Carroll, said.&lt;/p&gt;&lt;p&gt;If commissioners approve the final construction amount, the waterline will take 180 days to install.&amp;nbsp;&amp;nbsp; &amp;nbsp;&lt;/p&gt;", "image": { "@type": "ImageObject", "url": "https://media.mypanhandle.com/nxsglobal/mypanhandle/photo/2018/06/05/Hathaway_Bridge_Pipeline_Repairs_0_44570908_ver1.0_640_360.jpg", "height": "360", "width": "640" } } </script> <!-- META + CSS --> <meta content="text/html; charset=UTF-8" http-equiv="content-type" /> <meta name="description" content="Bay County Commissioners are moving forward with a contract with Marshall Brothers to make a permanent fix for the leaky pipeline under the Hathaway bridge." lang="en-US" /> <meta name="keywords" content="bay county commission,hathaway bridge,waterline,marshall brothers,News,Local News,Don&#039;t Miss" lang="en-US" /> <script>/*<![CDATA[*/var _head_start=new Date();/*]]>*/</script> <meta property="og:title" content="Commissioners approve $424,050 design contract to fix Hathaway Bridge waterline"/><meta property="og:description" content="Bay County Commissioners are moving forward with a contract with Marshall Brothers to make a permanent fix for the leaky pipeline under the Hathaway bridge. "/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.mypanhandle.com/news/commissioners-approve-424-050-design-contract-to-fix-hathaway-bridge-waterline/1281667135"/><meta property="og:image" content="https://media.mypanhandle.com/nxsglobal/mypanhandle/photo/2018/06/05/Hathaway_Bridge_Pipeline_Repairs_0_44570908_ver1.0_1280_720.jpg"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="720"/><meta property="og:locale" content="en_US"/><meta property="og:site_name" content="MYPANHANDLE"/><meta property="fb:app_id" content="637043833062712"/><meta property="article:section" content="News"/><meta property="article:tag" content="bay county commission, hathaway bridge, waterline, marshall brothers"/><meta property="article:published_time" content="2018-07-03T20:32:36+0000"/><meta property="article:modified_time" content="2018-07-03T20:32:36+0000"/><meta property="article:expiration_time" content="2292-04-16T20:32:00+0000"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Commissioners approve $424,050 design contract to fix Hathaway Bridge waterline"/><meta name="twitter:description" content="Bay County Commissioners are moving forward with a contract with Marshall Brothers to make a permanent fix for the leaky pipeline under the Hathaway bridge. "/><meta name="twitter:site" content="MYPANHANDLE"/><meta name="twitter:image" content="https://media.mypanhandle.com/nxsglobal/mypanhandle/photo/2018/06/05/Hathaway_Bridge_Pipeline_Repairs_0_44570908_ver1.0_1280_720.jpg"/><meta name="twitter:domain" content="https://www.mypanhandle.com"/><!-- used for Google CSE --> <!-- <PageMap><DataObject type="Date"><Attribute name="sdateformat" value="20180703 20:32:36"/><Attribute name="edate" value="1530649956961"/><Attribute name="edateformat" value="20180703 20:32:36"/><Attribute name="sdate" value="1530649956920"/></DataObject><DataObject type="Site"><Attribute name="siteId" value="26"/></DataObject><DataObject type="PageAttr"><Attribute name="Category" value="News"/><Attribute name="Category" value="Local News"/><Attribute name="Category" value="Don't Miss"/></DataObject><DataObject type="Story"><Attribute name="Description" value="Bay County Commissioners are moving forward with a contract with Marshall Brothers to make a permanent fix for the leaky pipeline under the Hathaway bridge. "/><Attribute name="Headline" value="Commissioners approve $424,050 design contract to fix Hathaway Bridge waterline"/><Attribute name="Keywords" value="bay county commission,hathaway bridge,waterline,marshall brothers,News,Local News,Don't Miss"/><Attribute name="Migrated" value="false"/><Attribute name="ModDate" value="20180703 20:32:36"/><Attribute name="PubDate" value="20180703 20:32:36"/><Attribute name="type" value="story"/></DataObject><DataObject type="Thumbnail"><Attribute name="Name" value="44570908"/><Attribute name="CompID" value="1220509220"/><Attribute name="URL" value="https://media.mypanhandle.com/nxsglobal/mypanhandle/photo/2018/06/05/Hathaway_Bridge_Pipeline_Repairs_0_44570908_ver1.0_160_90.jpg"/><Attribute name="Title" value="Hathaway_Bridge_Pipeline_Repairs_0_20180605221938"/><Attribute name="Migrated" value="false"/></DataObject><DataObject type="Restrictions"><Attribute name="Status" value="Free"/></DataObject></PageMap> --><!-- social sharing tools --> <link href="https&#x3a;&#x2f;&#x2f;www&#x2e;mypanhandle&#x2e;com&#x2f;news&#x2f;commissioners-approve-424-050-design-contract-to-fix-hathaway-bridge-waterline&#x2f;1281667135" rel="canonical" /> <!-- begin: TOP HEAD CSS --> <link href="&#x2f;html&#x2f;css&#x2f;portal&#x2f;aui&#x2e;css&#x3f;themeId&#x3d;nxsmainv2_WAR_nxsmainv2theme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1526334964000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/journal_content/css/main.css?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1530649827000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/asset_publisher/css/main.css?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1530649827000" rel="stylesheet" type="text/css" /> <link class="lfr-css-file" href="https&#x3a;&#x2f;&#x2f;www&#x2e;mypanhandle&#x2e;com&#x2f;nxs-main-v2-theme&#x2f;css&#x2f;main&#x2e;css&#x3f;themeId&#x3d;nxsmainv2_WAR_nxsmainv2theme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1530207839000" rel="stylesheet" type="text/css" /> <style type="text/css"></style> <style type="text/css"></style> <!-- end: TOP HEAD CSS --> <!-- Theme Third-Party CSS --> <style type="text/css">.placeholder-16x9,.delay-bg-load.ratio-16x9,.delay-bg-load .ratio-16x9{background-image:url(https://www.mypanhandle.com/nxs-main-v2-theme/images/color_schemes/mypanhandle/placeholder/placeholder-16x9.jpg)!important}.placeholder-4x3,.delay-bg-load.ratio-4x3,.delay-bg-load .ratio-4x3{background-image:url(https://www.mypanhandle.com/nxs-main-v2-theme/images/color_schemes/mypanhandle/placeholder/placeholder-4x3.jpg)!important}.placeholder-1x1,.delay-bg-load.ratio-1x1,.delay-bg-load .ratio-1x1{background-image:url(https://www.mypanhandle.com/nxs-main-v2-theme/images/color_schemes/mypanhandle/placeholder/placeholder-1x1.jpg)!important}</style> <link rel="shortcut icon" href="https://www.mypanhandle.com/nxs-main-v2-theme/images/color_schemes/mypanhandle/favicon.ico"> <link rel="apple-touch-icon" href="https://www.mypanhandle.com/nxs-main-v2-theme/images/color_schemes/mypanhandle/apple-touch-icon.png"> <style type="text/css"></style> <link href="https://fonts.googleapis.com/css?family=Libre+Franklin:400,700" rel="stylesheet"> <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css"> <!-- JS --> <!-- begin: TOP HEAD JS --> <script type="text/javascript">/*<![CDATA[*/var Liferay={Browser:{acceptsGzip:function(){return true},getMajorVersion:function(){return 605.1},getRevision:function(){return"605.1.15"},getVersion:function(){return"605.1.15"},isAir:function(){return false},isChrome:function(){return false},isFirefox:function(){return false},isGecko:function(){return true},isIe:function(){return false},isIphone:function(){return true},isLinux:function(){return false},isMac:function(){return true},isMobile:function(){return true},isMozilla:function(){return false},isOpera:function(){return false},isRtf:function(){return false},isSafari:function(){return false},isSun:function(){return false},isWap:function(){return false},isWapXhtml:function(){return false},isWebKit:function(){return true},isWindows:function(){return false},isWml:function(){return false}},Data:{isCustomizationView:function(){return false},notices:[null]},ThemeDisplay:{getCDNDynamicResourcesHost:function(){return""},getCDNHost:function(){return""},getCompanyId:function(){return"10155"},getCompanyGroupId:function(){return"10187"},getUserId:function(){return"10159"},getDoAsUserIdEncoded:function(){return""},getPlid:function(){return"1067031646"},getLayoutId:function(){return"469"},getLayoutURL:function(){return"https://www.mypanhandle.com/story"},isPrivateLayout:function(){return"false"},getParentLayoutId:function(){return"0"},getScopeGroupId:function(){return"54787066"},getScopeGroupIdOrLiveGroupId:function(){return"54787066"},getParentGroupId:function(){return"54787066"},isImpersonated:function(){return false},isSignedIn:function(){return false},getDefaultLanguageId:function(){return"en_US"},getLanguageId:function(){return"en_US"},isAddSessionIdToURL:function(){return false},isFreeformLayout:function(){return false},isStateExclusive:function(){return false},isStateMaximized:function(){return false},isStatePopUp:function(){return false},getPathContext:function(){return""},getPathImage:function(){return"/image"},getPathJavaScript:function(){return"/html/js"},getPathMain:function(){return"/c"},getPathThemeImages:function(){return"https://www.mypanhandle.com/nxs-main-v2-theme/images"},getPathThemeRoot:function(){return"/nxs-main-v2-theme/"},getURLControlPanel:function(){return"/group/control_panel?doAsGroupId=54787066&refererPlid=1067031646"},getURLHome:function(){return"https://www.mypanhandle.com/web/guest"},getSessionId:function(){return"44284D1A0F39C3444D904A28848C43BC"},getPortletSetupShowBordersDefault:function(){return false}},PropsValues:{NTLM_AUTH_ENABLED:false}};var themeDisplay=Liferay.ThemeDisplay;Liferay.AUI={getBaseURL:function(){return"https://www.mypanhandle.com/html/js/aui/"},getCombine:function(){return true},getComboPath:function(){return"/combo/?minifierType=&languageId=en_US&b=6110&t=1530649982000&p=/html/js&"},getFilter:function(){return{replaceStr:function(c,b,a){return b+"m="+(c.split("/html/js")[1]||"")},searchExp:"(\\?|&)/([^&]+)"}},getJavaScriptRootPath:function(){return"/html/js"},getLangPath:function(){return"aui_lang.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&colorSchemeId=24&minifierType=js&languageId=en_US&b=6110&t=1530649982000"},getRootPath:function(){return"/html/js/aui/"}};window.YUI_config={base:Liferay.AUI.getBaseURL(),comboBase:Liferay.AUI.getComboPath(),fetchCSS:true,filter:Liferay.AUI.getFilter(),root:Liferay.AUI.getRootPath(),useBrowserConsole:false};Liferay.currentURL="\x2fnews\x2fcommissioners-approve-424-050-design-contract-to-fix-hathaway-bridge-waterline\x2f1281667135";Liferay.currentURLEncoded="%2Fnews%2Fcommissioners-approve-424-050-design-contract-to-fix-hathaway-bridge-waterline%2F1281667135";/*]]>*/</script> <script src="/html/js/barebone.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;colorSchemeId=24&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=en_US&amp;b=6110&amp;t=1&amp;epversion=1.25.0.0" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/(function(){window.EP=window.EP||{};EP.CONST={versionStr:"?epversion=1.25.0.0",useTempData:false,staticResourceRemoteHost:"",isStaticResourceRemoteEnabled:false,isShowImageStatusEnabled:false};EP.Anvato=EP.Anvato||{};EP.Anvato.sdkUrl="//w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js";EP.Anvato.accessKey="grD7zQN7qx1J2UXG8eUkmSo3lP1ARBao";EP.Anvato.disableAnvatoTokenAccessKey=false;EP.Anvato.disableAnvatoGoogleAnalysis=false})();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Liferay.Portlet.list=["56_INSTANCE_8475","101_INSTANCE_PFtRMvd4DgaO","56_INSTANCE_nEWBhCK9Qn2s","56_INSTANCE_9021","56_INSTANCE_4362","56_INSTANCE_fA4qZuppGr8i","56_INSTANCE_H0NA44zSseO4","56_INSTANCE_6907","56_INSTANCE_7546","56_INSTANCE_2027","56_INSTANCE_3348","56_INSTANCE_9659","56_INSTANCE_9425"];/*]]>*/</script> <!-- No service worker configured for this site --> <!-- Add for optimization --> <script src="/html/js/barebone.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;colorSchemeId=24&amp;minifierType=js&amp;minifierBundleId=endplay.javascript.barebone.files&amp;languageId=en_US&amp;b=6110&amp;t=1&amp;epversion=1.25.0.0" type="text/javascript"></script> <!-- Amino UI-Hook Override --> <script type="text/javascript">/*<![CDATA[*/(function(a){a.mix(Liferay.ThemeDisplay,{getScopeGroupName:function(){return"MYPANHANDLE"},getParentGroupName:function(){return"MYPANHANDLE"},isControlPanel:function(){return false}})})(AUI());/*]]>*/</script> <!-- JQUERY / JQUERY MIGRATE / MODERNIZR / MODERNIZR EXT/ PUBLIC.js --> <script src="/html/js/endplay/site-public.js?epversion=1.25.0.0" type="text/javascript"></script> <!-- NXS UI Framework Hook --> <script src="/combo/?browserId=other&minifierType=js&languageId=en_US&p=/html/js/&m=nxs/NxsComponents.js&epversion=1.25.0.0" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/var viewStoryUrl="/group/mypanhandle/create-story?type=story&storyId=";var viewNonstoryUrl="/web/mypanhandle-staging/-/";var viewGalleryUrl="/group/mypanhandle/create-gallery?type=gallery&storyId=";var companyId=themeDisplay.getCompanyId();var groupId=54787076;/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Liferay.ThemeDisplay.getVocabularyIds=function(){return"54787089"};Liferay.ThemeDisplay.getVocabularyGroupIds=function(){return"54787076"};/*]]>*/</script> <script async src="//js-sec.indexww.com/ht/p/184979-164251977320883.js"></script> <script type="text/javascript" src="//mtrx.go.sonobi.com/morpheus.mass2.1984.js"></script><!-- include the google tag for core ad implementation --> <script type="text/javascript">/*<![CDATA[*/var googletag=googletag||[];googletag.cmd=googletag.cmd||[];(function(){var a=document.createElement("script");a.async=true;a.type="text/javascript";var c="https:"==document.location.protocol;a.src=(c?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(){EP=EP||{};var a={pageUrl:"https://www.mypanhandle.com/news/commissioners-approve-424-050-design-contract-to-fix-hathaway-bridge-waterline/1281667135",pageType:"story",pageKeywords:"bay county commission,hathaway bridge,waterline,marshall brothers",articleId:"1281667135",adUnitSubName:"/news"};EP.AdConfig=a})();/*]]>*/</script> <!-- end: TOP HEAD JS --> <!-- Theme JS --> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({article:"auto"});!function(d,c,a,b){if(!document.getElementById(b)){d.async=1;d.src=a;d.id=b;c.parentNode.insertBefore(d,c)}}(document.createElement("script"),document.getElementsByTagName("script")[0],"//cdn.taboola.com/libtrc/$taboolaPublisherId/loader.js","tb_loader_script");if(window.performance&&typeof window.performance.mark=="function"){window.performance.mark("tbl_ic")};/*]]>*/</script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57c0ae373bd8cdd7" async="async"></script> <script type="text/javascript">/*<![CDATA[*/var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;/*]]>*/</script> <!-- START EMBED --> <script src="https://api.b2c.com/api/init-3822h1xdo2bjghb73i1.js" data-cfasync="false" async></script> <noscript><img src="https://api.b2c.com/api/noscript-3822h1xdo2bjghb73i1.gif"></noscript> <!-- END EMBED --> <!-- begin: Header Customized Content --> <!-- GOOGLE VERIFICATION --><meta name="google-site-verification" content="J69KSIREsgq_3lTgnPwBTGmTI9pvz7VKTDbiEcwjNZM" /><meta content="IS9x0jJg4f5fTJQB-77uxqImIdixjFMgVCotVPpm254" name="google-site-verification" /><!-- END GOOGLE VERIFICATION --><!-- start:FB Pages Ownership --><meta property="fb:pages"content="49632871657" /><!-- end:FB Pages Ownership --> <!-- end: Header Customized Content --> <!--Google Analytics start--> <script type="text/javascript">/*<![CDATA[*/(function(b,a){var c=function(){if(!window.EPCOREGAInstance&&(false==false||true==true)){var k="LakanaSite:UA-71392908-1,nxstSite:UA-37144901-46";var j="LakanaClientRollup:UA-57382719-1";var h=[];if(j){var e=j.split(":");if(e){h.push({name:e[0],propertyId:e[1],demographics:true})}}if(k){var g=k.split(",");if(g){for(var f in g){var e=g[f].split(":");h.push({name:e[0],propertyId:e[1],demographics:true})}}}for(var f in h){h[f].domainName="mypanhandle.com"}var d=[];var l=new EP.Components.Analytics.GA(null,h,d);window.EPCOREGAInstance=l}};window.EPCOREGAEvent=function(f,g,e,h,d){if(window.EPCOREGAInstance){window.EPCOREGAInstance.event(f,g,e,h,d)}else{AUI().use("google-analytics",function(i){c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.event(f,g,e,h,d)}})}};window.EPCOREVirtualPageview=function(e,d){if(window.EPCOREGAInstance){window.EPCOREGAInstance.virtualPageview(e,d)}else{AUI().use("google-analytics",function(f){c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.virtualPageview(e,d)}})}};AUI().use("google-analytics",function(g){var l="MYPANHANDLE";var m="";var i="none";var k="none";var d="none";var f="none";var e="none";var h="none";m="story";i="Erin Morgan";k="1281667135";d="MYPANHANDLE";f="News";e="nxs";h="none";if(m==null||m==""){m="article"}if(i==null||i==""){i="none"}if(k==null||k==""){k="none"}if(d==null||d==""){d="none"}if(f==null||f==""){d="none"}if(e==null||e==""){e="LAKANA"}if(h==null||h==""){h="none"}var j=[{name:"dimension1",value:e},{name:"dimension2",value:l},{name:"dimension3",value:f},{name:"dimension4",value:m},{name:"dimension5",value:k},{name:"dimension6",value:d},{name:"dimension7",value:i},{name:"dimension8",value:h}];c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.pageview(j)}})})(jQuery,AUI());/*]]>*/</script> <!--Google Analytics end--> <!-- begin: Quantcast --> <!-- end: Quantcast --> <!-- Nativo Integration Start --> <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script> <!-- Nativo Integration End --> <script>/*<![CDATA[*/(function(){var a="004062674113170901233:fa9duibl8iu";var c=document.createElement("script");c.type="text/javascript";c.async=true;c.src=(document.location.protocol=="https:"?"https:":"http:")+"//www.google.com/cse/cse.js?cx="+a;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(c,b)})();/*]]>*/</script> <script>/*<![CDATA[*/(function(){window.dataLayer=window.dataLayer||[];dataLayer.push({pageType:"Article"})})();/*]]>*/</script> <script src="https://play.syndicaster.tv/static/scripts/embed.js"></script> <script>/*<![CDATA[*/(function(a,b){var c=(window.location.protocol==="https:")?"https":"http";window.NXS=window.NXS||{};NXS.Util=NXS.Util||{};NXS.Util=a.mix(NXS.Util,{embedSyndicasterVideo:function(g,d,f){if(d==null){return}var h="/nxs-main-v2-theme/jsp/video.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&colorSchemeId=24&minifierType=js&languageId=en_US&b=6110&t=1530207839000";d=a.mix({aspect_ratio:"16x9",auto_next:0,page_count:5,show_title:1,windows:1,width:690,height:388},d,true);var e=function(i){h+=("&config="+encodeURIComponent(i(d)));var j=b("<iframe>",{frameborder:"0",scrolling:"no",allowfullscreen:"true",webkitallowfullscreen:"true",mozallowfullscreen:"true"});j.attr(f?"data-src":"src",h);if(f){j.addClass(f.scroll?"delay-iframe-load":"delay-load")}j.appendTo(g.empty().addClass("wrapper-video syndicaster-video iframed"))};if(window.JSON&&JSON.stringify&&JSON.parse){e(JSON.stringify)}else{a.use("json-parse","json-stringify",function(){e(a.JSON.stringify)})}},embedJWPlayVideo:function(g,e){if(e==null){return}e=a.mix({div_id:a.guid("videoplayer-"),width:690,height:388},e,true);var d=g.width();var f=(e.height*d)/e.width;e.width=Math.round(d);e.height=Math.round(f);g.html('<div class="syndicaster-video" id='+e.div_id+">\x3C/div>");cm=new CMPlayer(e.div_id).setup(e)}},true)})(AUI(),jQuery);/*]]>*/</script> <!-- BEGIN : Analytics JS Tag --> <script async type="text/javascript" id="bob_tag_loader">/*<![CDATA[*/

  var cats =  'News,Local News,Don't Miss';
  var bob_kw = 'bay county commission,hathaway bridge,waterline,marshall brothers,News,Local News,Don't Miss';
  var bob_desc = 'Bay\x20County\x20Commissioners\x20are\x20moving\x20forward\x20with\x20a\x20contract\x20with\x20Marshall\x20Brothers\x20to\x20make\x20a\x20permanent\x20fix\x20for\x20the\x20leaky\x20pipeline\x20under\x20the\x20Hathaway\x20bridge\x2e\x20';

  var cat_data  = "&cats="  +cats + "&bob_kw=" + bob_kw + "&bob_desc=" + bob_desc;
  console.log("analytics JS tag -- cat_data:" + cat_data);
  var bob_cb  = '1';
  bob_cb= ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
  (function() {
    var bob_tag = document.createElement('script'); bob_tag.type = 'text/javascript';
    bob_tag.async = true;
    bob_tag.id = "bob_tag";
    bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
    var bts = document.getElementsByTagName('script')[0];
    bts.parentNode.insertBefore(bob_tag, bts);
  })();
/*]]>*/</script> <!-- END : Analytics JS Tag --> <!-- BEGIN : Confiant Code --> <script>/*<![CDATA[*/(function(){var a=window;var c="clarium.global.ssl.fastly.net";a._clrm=a._clrm||{};a._clrm.gpt={propertyId:"Y2Nn8JmiAY8HpnF4sl5n7J71jaI",confiantCdn:c,mapping:"W3siaSI6MiwidCI6Int7b319Ont7d319eHt7aH19IiwicCI6MCwiRCI6MSwiciI6W119XQ==",activation:"|||MTg0MDQ0NTgy,|||MjIxMDg3ODYy,|||MjIxMDg4MTAy,|||MjIxMDg5MDYy,|||MjIxMDkwNTAy,|||MjEwNDM3ODYy,|||MjE5NTY0MzQy,|||MjE5NTY2MDIy,|||MjE5NTY5Mzgy,|||MjE5NTY5ODYy,|||MjE5NTcxMzAy,|||MjEwNTE4OTkwOA==,|||MjEwODUyNjg1OQ==,|||MjEyNjc0ODQwOQ==,|||MjEzMzUwMDMwMg==,|||MjE3MTY1NzI3NA==,|||MjE3MTY1NzQwMA==,|||MjE3MTY1NzcyNA==,|||MTg0MDQ0NTgy",callback:function(e,h,i,j,g,f){console.log("w00t one more bad ad nixed.",arguments)}};var d=document.createElement("script");d.async=true;d.src="//"+c+"/gpt/a/wrap.js";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(d,b)})();/*]]>*/</script> <!-- END : Confiant Code --> <!-- Head client custom content --> </head> <body class="skin-mypanhandle controls-visible signed-out public-page organization-site"> <!--[if lt IE 9]> <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p> <![endif]--> <!-- begin: WRAPPER --> <div id="wrapper"> <!-- begin: HEADER --> <header id="header"> <script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script> <div id="site-header"> <div class="row"> <div class="column"> <a id="toggle-menu" class="nav-bar-button left" href="#"><i class="fa fa-navicon navicon"></i><i class="fa fa-close close"></i></a> <a class="nav-bar-button right weather" href="https://www.mypanhandle.com/weather"> <span class="region">Panama City</span> <h4 class="forecast">79&deg;<i class=" lwi lwi-day-partly-sunny small "></i></h4> </a> <a href="#" class="nav-bar-button right user" data-reveal-id="modal-user"><i class="fa fa-user"></i></a> <div class="site-logo"><a href="/" title="Go to MYPANHANDLE"><img src="https://media.mypanhandle.com/nxsglobal/mypanhandle/theme/images/mypanhandle_digital_brand-min.png" alt="MYPANHANDLE" /><div class="site-logo-wrapper" style="background:url(https://media.mypanhandle.com/nxsglobal/mypanhandle/theme/images/mypanhandle_digital_brand-min.png)"></div></a></div> <div class="site-search"> <form> <input type="text" placeholder="Site Search..." id="site-search-mobile__field">
                    <a href="#" class="button" id="site-search-mobile__button"><i class="fa fa-search"></i></a>
                </form>
                                    <script>
                        (function($, A){
                            window.setTimeout(function() {
                                                                                                                                                                                                                                            $("#site-search-mobile__button").click(function(e) {
                                        e.preventDefault();
                                        var t = $("#site-search-mobile__field").val().trim();
                                        if (t !== "") {
                                            window.location = "/search?q=" + t;
                                        }
                                    });
                                    $('#site-search__field').keydown(function(e){
                                        if(e.keyCode === 13){
                                            e.preventDefault();
                                            var t = $("#site-search-mobile__field").val().trim();
                                            if (t !== "") {
                                                window.location = "/search?q=" + t;
                                            }
                                        }
                                     });
                                                            }, 0);
                        })( jQuery, AUI() ); 
                    </script>
            </div>

                        
            <ul class="weather">
                                                         <li><a href="https://www.mypanhandle.com/weather">
       <h5 class="region">Panama City</h5>
       <h4 class="forecast">79&deg;<i class="    lwi lwi-day-partly-sunny small
    " style="    "></i></h4>
      </a></li>
                                 </ul>
        </div>
    </div>
</div>
    
 

            












    		

    



















































			















































































        














































































<nav id="site-nav">
    <div class="row">
        <div class="column">
            <ul class="site-links">
                                
                                                                                    
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-news" href="#"></a>
                                                            <a href="" data-dropdown="drop-nav-news" data-options="is_hover:true; hover_timeout:1000">NEWS</a>
                                  
 
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
        
                                                                 <div id="drop-nav-news" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.mypanhandle.com/news">LOCAL NEWS</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.mypanhandle.com/news/news13thismorning">NEWS 13 THIS MORNING</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.mypanhandle.com/honor-the-badge">HONOR THE BADGE</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.mypanhandle.com/cyber-safe-parent">CYBERSAFE PARENT</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.mypanhandle.com/big-deal">BIG DEAL</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.mypanhandle.com/bay-med-health-desk">BAY MED HEALTHDESK</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.mypanhandle.com/buddycheck13">BAY RADIOLOGY BUDDY CHECK</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.mypanhandle.com/news/specialreports">SPECIAL REPORTS</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.mypanhandle.com/news/national-news">NATIONAL NEWS</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.mypanhandle.com/news/entertainment-news">ENTERTAINMENT NEWS</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.mypanhandle.com/news/business">BUSINESS NEWS</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.mypanhandle.com/news/weird-news">WEIRD NEWS</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.mypanhandle.com/yleh">YOUR ELECTION HEADQUARTERS</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.mypanhandle.com/abc-news-live-feed">ABC NEWS LIVE FEED</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                
                                                                                                        

                                                                                                        
                                                    
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/news/florida-georgia-line-s-brian-kelley-and-wife-open-business-in-grayton-beach/1282182604" >
                                                            
                                                                                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.mypanhandle.com/nxsglobal/mypanhandle/photo/2018/07/03/FLORIDA_GEORGIA_LINE_S_BRIAN_KELLEY_AND__0_47583908_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.mypanhandle.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Florida Georgia Line's, Brian Kelley and Wife Open Business in Grayton Beach">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/news/florida-georgia-line-s-brian-kelley-and-wife-open-business-in-grayton-beach/1282182604" >
                                                                    Florida Georgia Line's, Brian Kelley and Wife Open Business in Grayton Beach
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                
                                                    

                                                    
                                                    
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/news/ruling-throws-cold-water-on-smokable-marijuana-case/1281698054" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://media.mypanhandle.com/nxsglobal/mypanhandle/photo/2018/07/03/1280x720_80420P00-XXFAN_1530650869339_47563220_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.mypanhandle.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Ruling Throws Cold Water on Smokable Marijuana Case">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/news/ruling-throws-cold-water-on-smokable-marijuana-case/1281698054" >
                                                                    Ruling Throws Cold Water on Smokable Marijuana Case
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li><a href="/news/commissioners-approve-424-050-design-contract-to-fix-hathaway-bridge-waterline/1281667135" >Commissioners approve $424,050 design contract to fix Hathaway Bridge waterline</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/weather/new-details-escaped-inmate-captured-while-shaving-head-to-alter-appearance/1281388896" >NEW DETAILS: Escaped inmate captured while shaving head to alter appearance</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/weather/alleged-pensacola-cop-impersonator-arrested/1281073417" >Alleged Pensacola Cop Impersonator Arrested</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/news/more-that-100-new-laws-passed-in-florida/1281132425" >More that 100 New Laws Passed in Florida</a></li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-weather" href="#"></a>
                                                            <a href="https://www.mypanhandle.com/weather" data-dropdown="drop-nav-weather" data-options="is_hover:true; hover_timeout:1000">WEATHER</a>
                                  
 
            
                                                                     <ul id="drop-nav-weather" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.mypanhandle.com/weather-alerts">WEATHER ALERTS</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.mypanhandle.com/hurricane">HURRICANE INFO</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.mypanhandle.com/forecast">FORECAST</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.mypanhandle.com/map-center">MAP CENTER</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.mypanhandle.com/weather/almanac">ALMANAC</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.mypanhandle.com/weather/weather-talk">WEATHER BLOG</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.mypanhandle.com/beachforecast">BEACH FORECAST</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-sports" href="#"></a>
                                                            <a href="https://www.mypanhandle.com/sports" data-dropdown="drop-nav-sports" data-options="is_hover:true; hover_timeout:1000">SPORTS</a>
                                  
 
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
        
                                                                 <div id="drop-nav-sports" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.mypanhandle.com/sports/local-sports">LOCAL SPORTS</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.mypanhandle.com/scholarathleteoftheweek">SCHOLAR ATHLETE OF THE WEEK</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.mypanhandle.com/fridaynightfever">FRIDAY NIGHT FEVER</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.mypanhandle.com/nba">NBA</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.mypanhandle.com/mlb">MLB</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.mypanhandle.com/ncaa">NCAA</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.mypanhandle.com/golf">GOLF</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.mypanhandle.com/nfl">NFL</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.mypanhandle.com/auto-racing">AUTO RACING</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.mypanhandle.com/auto-racing-challenge">AUTO RACING CHALLENGE</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                
                                                                                                        

                                                                                                        
                                                    
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/sports/seiffert-ready-for-another-big-weekend-at-greenbrier-classic/1280313700" >
                                                            
                                                                                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.mypanhandle.com/nxsglobal/mypanhandle/photo/2018/07/02/Seiffert_Take_2_0_47496833_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.mypanhandle.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Seiffert Ready for Another Big Weekend at Greenbrier Classic">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/sports/seiffert-ready-for-another-big-weekend-at-greenbrier-classic/1280313700" >
                                                                    Seiffert Ready for Another Big Weekend at Greenbrier Classic
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                
                                                                                                        

                                                                                                        
                                                    
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/sports/mosley-boys-basketball-meshing-with-memmen/1277954013" >
                                                            
                                                                                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.mypanhandle.com/nxsglobal/mypanhandle/photo/2018/07/01/Mosley_boys_basketball_meshing_with_new__0_47392055_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.mypanhandle.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Mosley boys basketball meshing with Memmen">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/sports/mosley-boys-basketball-meshing-with-memmen/1277954013" >
                                                                    Mosley boys basketball meshing with Memmen
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li><a href="/sports/rutherford-wins-gulf-coast-team-basketball-tournament/1274786860" >Rutherford Wins Gulf Coast Team Basketball Tournament</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/sports/friday-fishing-forecast-6-29-18/1274785049" >Friday Fishing Forecast 6-29-18</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/sports/cook-encouraged-by-early-return-at-bay/1272706218" >Cook Encouraged by Early Return at Bay</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/sports/day-one-of-gulf-coast-team-camp-tips-off/1269364845" >Day one of Gulf Coast Team Camp tips off</a></li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                <li><a href="https://www.mypanhandle.com/contests">CONTESTS</a></li>
                                    
                                                                                    
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-community" href="#"></a>
                                                            <a href="" data-dropdown="drop-nav-community" data-options="is_hover:true; hover_timeout:1000">COMMUNITY</a>
                                  
 
            
                                                                     <ul id="drop-nav-community" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.mypanhandle.com/your-events">YOUR EVENTS</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.mypanhandle.com/notextflorida">NO TEXT FLORIDA</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.mypanhandle.com/traffic-cameras">TRAFFIC CAMERAS</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.mypanhandle.com/community/movies">MOVIES</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.mypanhandle.com/contests">CONTESTS</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.mypanhandle.com/community/games">PUZZLES AND GAMES</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                    
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-lifestyle" href="#"></a>
                                                            <a href="" data-dropdown="drop-nav-lifestyle" data-options="is_hover:true; hover_timeout:1000">LIFESTYLE</a>
                                  
 
            
                                                                     <ul id="drop-nav-lifestyle" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.mypanhandle.com/wellness-network">DR OZ</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.mypanhandle.com/health-resource-center">HEALTH RESOURCE CENTER</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.mypanhandle.com/lifestyle/health">HEALTH NEWS</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.mypanhandle.com/lottery">LOTTERY</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.mypanhandle.com/horoscopes">HOROSCOPES</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.mypanhandle.com/home-improvement">HOME IMPROVEMENT</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.mypanhandle.com/healthy-seniors">HEALTHY SENIORS</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.mypanhandle.com/breast-cancer-awareness-dl365">BREAST CANCER AWARENESS</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.mypanhandle.com/healthy-heart-dl365">HEALTHY HEART</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.mypanhandle.com/taxes-dl365">TAXES</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                    
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-marketplace" href="#"></a>
                                                            <a href="" data-dropdown="drop-nav-marketplace" data-options="is_hover:true; hover_timeout:1000">MARKETPLACE</a>
                                  
 
            
                                                                     <ul id="drop-nav-marketplace" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                            <li><a href="https://www.lawcall.com/panama-city">NEWS 13 LAW CALL</a></li>
                                                                                                                                                                            <li><a href="https://wmbb2.halfoffdeal.com/">DOLLAR DOUBLER</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                    
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-aboutus" href="#"></a>
                                                            <a href="" data-dropdown="drop-nav-aboutus" data-options="is_hover:true; hover_timeout:1000">ABOUT US <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-aboutus" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.mypanhandle.com/tv-schedule">TV SCHEDULE</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.mypanhandle.com/contact-us">CONTACT US</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.mypanhandle.com/alerts">ALERTS</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.mypanhandle.com/advertise-with-us">ADVERTISE WITH US</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.mypanhandle.com/work-for-us">WORK FOR US</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.mypanhandle.com/meet-the-team">MEET THE TEAM</a></li>
                                                                                                                                                                            <li><a href="http://abc.go.com">ABC</a></li>
                                                                                                                                                                            <li><a href="http://www.metvpc.com">ME-TV</a></li>
                                                                                                                                                                            <li><a href="http://www.hotbench.tv">HOT BENCH</a></li>
                                                                                                                                                                            <li><a href="http://www.drphil.com">DR PHIL</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                                        </ul>
                                        <div class="site-search show-for-large-up">
                    <a href="#" class="button" data-dropdown="drop-search" data-options="is_hover:true; hover_timeout:5000"><i class="fa fa-search"></i></a>
                    <form id="drop-search" data-dropdown-content aria-autoclose="false" class="f-dropdown content align-right">
                        <input type="text" placeholder="Site Search..." id="site-search__field"/> <a href="#" class="button" id="site-search__button">Search</a> </form> <script>/*<![CDATA[*/(function(b,a){window.setTimeout(function(){b("#site-search__button").click(function(d){d.preventDefault();var c=b("#site-search__field").val().trim();if(c!==""){window.location="/search?q="+c}});b("#site-search__field").keydown(function(d){if(d.keyCode===13){d.preventDefault();var c=b("#site-search__field").val().trim();if(c!==""){window.location="/search?q="+c}}})},0)})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </nav> </header> <!-- end: HEADER --> <div id="main" class="container" data-role="content"> <div id="p_p_id_103_" class="portlet-boundary portlet-boundary_103_ portlet-static portlet-static-end portlet-borderless " > <span id="p_103"></span> <div class="portlet-body"> </div> </div> <div class="nxs-amino-layout" id="main-content" role="main"> <section class="row-wrapper"> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-1"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-1"> <div id="p_p_id_56_INSTANCE_8475_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_8475"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_54787066_MOD-AMINO-BILLBOARD-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="billboard1-193153" class="ep-ad-slot mod-body billboard1" data-ad-json='{"baseAdUnitPath":"nx.wmbb","contentId":"","isCompanion":true,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[970, 250], [970, 90], [970, 30], [728, 90]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"billboard1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("billboard1-193153")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-8" id="column-2"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-2"> <div id="p_p_id_101_INSTANCE_PFtRMvd4DgaO_" class="portlet-boundary portlet-boundary_101_ portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " > <span id="p_101_INSTANCE_PFtRMvd4DgaO"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div> <div class="asset-full-content default-asset-publisher no-title"> <div class="asset-content"> <div class="journal-content-article"> <!--altest ENABLED --> <!-- story begins --> <div class="portlet-boundary"> <script type='text/javascript'> var _sf_async_config={}; /** CONFIGURATION START **/ _sf_async_config.uid = 23192; _sf_async_config.domain = 'mypanhandle.com'; _sf_async_config.useCanonical = true; _sf_async_config.sections = ('story' == 'feed-story'? 'story' : 'story'); _sf_async_config.authors = 'Erin Morgan'; /** CONFIGURATION END **/ (function(){ function loadChartbeat() { window._sf_endpt=(new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript'); e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e); } var oldonload = window.onload; window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() { oldonload(); loadChartbeat(); }; })(); </script> <section class="module mod-story "> <header class="mod-header"> <a href="/category" class="category">News</a> <h1 class="headline">Commissioners approve $424,050 design contract to fix Hathaway Bridge waterline</h1> <h2 class="sub-headline"></h2> <div class="meta-share"> <div class="story-meta"> <span class="author-by">By: </span> <ul class="author-list multiple"> <li class="author"> <a href="https://www.mypanhandle.com/meet-the-team/erin-morgan/733172356">Erin Morgan</a> <ul class="author-social"> <li><a href="mailto:emorgan@wmbb.com"><i class="fa fa-envelope"></i></a></li> </ul> </li> </ul> <div class="time"> <p class="posted"><strong>Posted:</strong> Jul 03, 2018 04:32 PM EDT</p> <p class="updated"><strong>Updated:</strong> Jul 03, 2018 04:32 PM EDT</p> </div> </div> <div class="addthis_sharing_toolbox addthis_inline_share_toolbox social-share"></div> </div> </header> <div class="mod-content"> <aside class="mod-inline media "> <figure class="crop-photo image" style="background-image: url('https://media.mypanhandle.com/nxsglobal/mypanhandle/photo/2018/06/05/Hathaway_Bridge_Pipeline_Repairs_0_44570908_ver1.0_640_360.jpg');"> <div class="image-wrapper"> <a class="add-magnify-icon" href="#" data-reveal-id="modal-magnify-photo-"> <img src="https://www.mypanhandle.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Commissioners approve $424,050 design contract to fix Hathaway Bridge waterline"> <small class="copyright"></small> </a> </div> <figcaption></figcaption> </figure> </aside> <div id="modal-magnify-photo-" class="reveal-modal" data-reveal="" aria-labelledby="modalTitle" aria-hidden="true" role="dialog"> <figure class="media"> <div class="image-wrapper"> <img src="https://media.mypanhandle.com/nxsglobal/mypanhandle/photo/2018/06/05/Hathaway_Bridge_Pipeline_Repairs_0_44570908_ver1.0_640_360.jpg" alt="Commissioners approve $424,050 design contract to fix Hathaway Bridge waterline"> <small class="copyright"></small> </div> <figcaption></figcaption> </figure> <a class="close-reveal-modal" aria-label="Close"><i class="fa fa-close"></i></a> </div> <!-- Geocode starts --> <div id="drop-geocode" data-dropdown-content="" class="f-dropdown content medium" aria-hidden="true" tabindex="-1"> <div class="responsive-wrapper r4x3 no-controls"> <iframe src="https://www.google.com/maps/embed/v1/place?key=AIzaSyCqQrDUPuDj3ncgkZUe1y7KTtvUN63MWAc&q=," width="400" height="300" frameborder="0" style="border:0" allowfullscreen=""></iframe> </div> </div> <!-- Geocode ends --> <!-- related story headlines starts --> <!-- related story headlines ends --> <!-- related story headlines starts --> <!-- begin: RELATED STORIES FLOAT RIGHT--> <!-- end: RELATED STORIES FLOAT RIGHT--> <!-- related story headlines ends --> <!-- story body starts --> <p>BAY COUNTY, Fla. - Bay County Commissioners are moving forward with a contract with Marshall Brothers to make a permanent fix for the leaky pipeline under the Hathaway bridge.</p><p>The 24-inch pipe provides water to residents on the east end of Panama City Beach.</p><p>In March, commissioners approved a $1.5 million emergency contract with Marshall Brothers to install a temporary water line to avoid any water interruptions.</p><p>At their June 5 meeting, commissioners then approved to negotiate a design for a permanent fix.</p><p>Now, they agreed to enter a $424,050 contract with the company for a substantially complete design, or 60 percent of the design plans.</p><p>&quot;From one side of the island, to the landward side of Panama City, it&#39;ll be a 24-inch line. It&#39;ll be boarded underneath the bay, and they&#39;re going to analyze the north side, south side, all the different approaches, and what&#39;s the most cost-effective, and they&#39;ll come back in 60 days with a price,&quot; County Commissioner, Robert Carroll, said.</p><p>If commissioners approve the final construction amount, the waterline will take 180 days to install.&nbsp;&nbsp; &nbsp;</p> <!-- story body ends --> <div class="pagination-centered"> <ul class="pagination"> </ul> </div> </div> <footer class="mod-footer"> <div class="footer-text"> <p class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</p> </div> <div class="addthis_sharing_toolbox addthis_inline_share_toolbox social-share"></div> </footer> </section> </div> <!-- story ends --> <script>/*<![CDATA[*/$(function(){var a=$(".pagination-centered > .pagination > li > a");a.click(function(n){n.preventDefault();var u=$(this);var o=$(".tabs-content > .content.active");var v=u.attr("href").substring(1);var k=$("#"+v);var w=$(".pagination-centered > .pagination > .current");var t=u.parent();var h=t.attr("class");var l=Number("1");if(h&&h.indexOf("unavailable")>=0){}else{if(h&&h.indexOf("arrow")>=0){var s=Number(w.find("a:first").html());var e=u.find("i").attr("class").indexOf("left")>=0?true:false;if(e){if(s>1){var j=s-1;v="page_"+j;var c=$("#"+v);if(l>6){var f=j;var q=j+1;var p=j+2;var m=j+3;var b=t.parent().find("li > a");var g=Number(b.eq(1).html());if(g&&s<=g){b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);if(s==l-5){b.eq(5).attr("style","display: block")}}}var d=$("ul[class='pagination'] > li > a[href='#"+v+"']").parent();o.attr("class","content");w.attr("class","");c.attr("class","content active");d.attr("class","current");if(s==2){t.parent().find("li[class='arrow']:first").attr("class","arrow unavailable")}if(s==l){t.parent().find("li[class='arrow unavailable']").attr("class","arrow")}}}else{if(s<l){var j=s+1;v="page_"+j;var c=$("#"+v);if(l>6){var f=s-2;var q=s-1;var p=s;var m=j;var b=t.parent().find("li > a");if(s>=4&&s<=l-3){b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);if(s==l-3){b.eq(5).attr("style","display: none")}}}var d=$("ul[class='pagination'] > li > a[href='#"+v+"']").parent();o.attr("class","content");w.attr("class","");c.attr("class","content active");d.attr("class","current");if(s==(l-1)){t.parent().find("li[class='arrow']:last").attr("class","arrow unavailable")}if(s==1){t.parent().find("li[class='arrow unavailable']").attr("class","arrow")}}}$("html, body").animate({scrollTop:0},"slow")}else{o.attr("class","content");w.attr("class","");k.attr("class","content active");t.attr("class","current");var r=Number(u.html());var i=t.parent().find("li[class='arrow unavailable']");if(r==1){if(i){i.attr("class","arrow")}t.parent().find("li[class='arrow']:first").attr("class","arrow unavailable")}else{if(r>=l-1){if(i){i.attr("class","arrow")}var b=t.parent().find("li > a");var g=Number(b.eq(1).html());if(l>6&&g<=l-6){var f=l-5;var q=l-4;var p=l-3;var m=l-2;b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);b.eq(5).attr("style","display: none")}if(r==l){t.parent().find("li[class='arrow']:last").attr("class","arrow unavailable")}}else{if(i){i.attr("class","arrow")}}}$("html, body").animate({scrollTop:0},"slow")}}})});/*]]>*/</script> <script>/*<![CDATA[*/$(document).ready(function(){var g=(function(){var i=navigator.userAgent.toLowerCase();var j={IOS:/ipod|iphone|ipad/.test(i),IPHONE:/iphone/.test(i),IPAD:/ipad/.test(i),ANDROID:/android/.test(i),WINDOWS:/windows/.test(i),TOUCH_DEVICE:("ontouchstart" in window)||/touch/.test(i),MOBILE:/mobile/.test(i),ANDROID_TABLET:false,WINDOWS_TABLET:false,TABLET:false,SMART_DEVICE:false,SMART_PHONE:false};j.ANDROID_TABLET=j.ANDROID&&!j.MOBILE;j.WINDOWS_TABLET=j.WINDOWS&&/tablet/.test(i);j.TABLET=j.IPAD||j.ANDROID_TABLET||j.WINDOWS_TABLET;j.SMART_PHONE=j.MOBILE&&!j.TABLET;j.SMART_DEVICE=j.MOBILE||j.TABLET;console.log("DEVICE INFO:");console.log(j);return j}());if(!g.SMART_DEVICE){var b=3,e=$(".mod-story .mod-content p:not(.media p)"),d=e.length,h=75,f=0;if(d>=b){for(var c=0;c<d;c++){var a=$(e[c]).text().length;if(a>h){f++}if(f===b){$("<div id='lkqd-ad-476-683831-outstream-incontent-1281667135'></div>").insertAfter(e[c]);break}}}else{if(d>0){$("<div id='lkqd-ad-476-683831-outstream-incontent-1281667135'></div>").insertAfter(e[d-1])}}(function(){var l={pid:476,sid:683831,playerContainerId:"lkqd-ad-476-683831-outstream-incontent-1281667135",playerId:"",playerWidth:"",playerHeight:"",execution:"outstream",placement:"incontent",playInitiation:"auto",controls:true,volume:0,pageUrl:"",trackImp:"",trackClick:"",custom1:"",custom2:"",custom3:"",pubMacros:"",dfp:false,lkqdId:new Date().getTime().toString()+Math.round(Math.random()*1000000000).toString()};var k;var o="";var m={slot:document.getElementById(l.playerContainerId),videoSlot:document.getElementById(l.playerId),videoSlotCanAutoPlay:true,lkqdSettings:l};function j(){k.subscribe(function(){k.startAd()},"AdLoaded")}var n=document.createElement("iframe");n.id=l.lkqdId;n.name=l.lkqdId;n.style.display="none";var i=function(){vpaidLoader=n.contentWindow.document.createElement("script");vpaidLoader.src="https://ad.lkqd.net/vpaid/formats.js?pid=476&sid=683831";vpaidLoader.onload=function(){k=n.contentWindow.getVPAIDAd();j();k.handshakeVersion("2.0");k.initAd(l.playerWidth,l.playerHeight,"normal",600,o,m)};n.contentWindow.document.body.appendChild(vpaidLoader)};n.onload=i;n.onerror=i;document.documentElement.appendChild(n)})()}});/*]]>*/</script> </div> <br /> </div> <div class="asset-metadata"> </div> </div> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_nEWBhCK9Qn2s_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_nEWBhCK9Qn2s"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_54787066_1101590074_1.0"> <div id="lkqd-outstream"></div> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_9021_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_9021"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_54787066_MOD-MYPANHANDLE-RELATED_STORIES_1.0"> <!-- begin: RELATED CONTENT --> <section class="module mod-media-grid border"> <header class="mod-header"> <h3>More Stories</h3> </header> <div class="mod-content"> <ul class="list media small-block-grid-1 medium-block-grid-3"> <li> <div class="image-wrapper"> <a href="/news/florida-georgia-line-s-brian-kelley-and-wife-open-business-in-grayton-beach/1282182604" title="Florida Georgia Line's, Brian Kelley and Wife Open Business in Grayton Beach"> <figure class="crop-photo image" style="background-image: url('https://media.mypanhandle.com/nxsglobal/mypanhandle/photo/2018/07/03/FLORIDA_GEORGIA_LINE_S_BRIAN_KELLEY_AND__0_47583908_ver1.0_320_240.jpg');"> <img src="//static.lakana.com/nxsglobal/global/theme/images/placeholder/placeholder-16x9.jpg" alt=""> </figure> <h4 class="headline overlay">Florida Georgia Line's, Brian Kelley and Wife Open Business in Grayton Beach</h4> </a> </div> <div class="headline-wrapper"> <p><p>You might remember a few months ago, the well-known band, Florida&hellip;</p> <time class="update" datatime="">4 minutes ago</time> </div> </li> <li> <div class="image-wrapper"> <a href="/news/politics/trump-to-rescind-obamaera-guidance-on-affirmative-action/1281149809" title="US to stop encouraging race as factor in school admissions"> <figure class="crop-photo image" style="background-image: url('https://static.lakana.com/nxsglobal/feedsite/photo/2018/07/04/Trump_70046_47584759_ver1.0_320_240.jpg');"> <img src="//static.lakana.com/nxsglobal/global/theme/images/placeholder/placeholder-16x9.jpg" alt=""> </figure> <h4 class="headline overlay">US to stop encouraging race as factor in school admissions</h4> </a> </div> <div class="headline-wrapper"> <p><p>WASHINGTON (AP) - The Trump administration on Tuesday rescinded&hellip;</p> <time class="update" datatime="">8 hours ago</time> </div> </li> <li> <div class="image-wrapper"> <a href="/news/hawaii-bans-sale-of-sunscreens-with-coralharming-chemicals/1282025888" title="Hawaii bans sale of sunscreens with coral-harming chemicals"> <figure class="crop-photo image" style="background-image: url('https://media.mypanhandle.com/nxsglobal/mypanhandle/theme/images/mypanhandle_placeholder-min.jpg');"> <img src="//static.lakana.com/nxsglobal/global/theme/images/placeholder/placeholder-16x9.jpg" alt=""> </figure> <h4 class="headline overlay">Hawaii bans sale of sunscreens with coral-harming chemicals</h4> </a> </div> <div class="headline-wrapper"> <p><p>HONOLULU (AP) - Hawaii Gov. David Ige on Tuesday signed legislation&hellip;</p> <time class="update" datatime="">2 hours ago</time> </div> </li> </ul> </div> </section> <!-- end: RELATED CONTENT --> </div> </div> </div> </div> </div> </div> <section class="portlet-layout row"> <div class="portlet-column column medium-6 large-6" id="column-3"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-3"></div> </div> <div class="portlet-column column medium-6 large-6" id="column-4"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-4"></div> </div> </section> </div> <div class="portlet-column column large-4" id="column-5"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-5"> <div id="p_p_id_56_INSTANCE_4362_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_4362"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_54787066_MOD-AMINO-DYNAMIC-MR-1-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr_combo1-196279" class="ep-ad-slot mod-body mr_combo1" data-ad-json='{"baseAdUnitPath":"nx.wmbb","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250], [300, 600]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"mr_combo1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr_combo1-196279")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_fA4qZuppGr8i_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_fA4qZuppGr8i"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_54787066_MOD-AMINO-MEDIA-HEADLINE-LIST-TO-CAROUSE-DONTMISS-STORY-PAGE_1.0"> <!-- begin: CAROUSEL --> <div> <section class="module mod-carousel block-grid border no-carousel-buttons"> <header class="mod-header"> <h2>Don't Miss</h2> </header> <div class="mod-content"> <div id="amino-carousel-83378" class="owl-carousel owl-theme no-wrap-headline"> <div class="item"> <div class="image-wrapper"> <a href="/news/commissioners-approve-424-050-design-contract-to-fix-hathaway-bridge-waterline/1281667135"> <figure class="crop-photo image " style="background-image: url('https://media.mypanhandle.com/nxsglobal/mypanhandle/photo/2018/06/05/Hathaway_Bridge_Pipeline_Repairs_0_44570908_ver1.0_320_180.jpg');"> <img src="https://www.mypanhandle.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Commissioners approve $424,050 design contract to fix Hathaway Bridge waterline"> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/commissioners-approve-424-050-design-contract-to-fix-hathaway-bridge-waterline/1281667135" > Commissioners approve $424,050 design contract to fix Hathaway Bridge waterline </a> </h4> </div> </div> <div class="item"> <div class="image-wrapper"> <a href="/news/more-that-100-new-laws-passed-in-florida/1281132425"> <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.mypanhandle.com/nxsglobal/mypanhandle/photo/2018/07/03/More_that_100_New_Laws_Passed_in_Florida_0_47537262_ver1.0_320_180.jpg');"> <img src="https://www.mypanhandle.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="More that 100 New Laws Passed in Florida"> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/more-that-100-new-laws-passed-in-florida/1281132425" > More that 100 New Laws Passed in Florida </a> </h4> </div> </div> <div class="item"> <div class="image-wrapper"> <a href="/sports/seiffert-ready-for-another-big-weekend-at-greenbrier-classic/1280313700"> <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.mypanhandle.com/nxsglobal/mypanhandle/photo/2018/07/02/Seiffert_Take_2_0_47496833_ver1.0_320_180.jpg');"> <img src="https://www.mypanhandle.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Seiffert Ready for Another Big Weekend at Greenbrier Classic"> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/sports/seiffert-ready-for-another-big-weekend-at-greenbrier-classic/1280313700" > Seiffert Ready for Another Big Weekend at Greenbrier Classic </a> </h4> </div> </div> <div class="item"> <div class="image-wrapper"> <a href="/news/how-to-keep-your-pets-safe-during-4th-of-july-fireworks/1280210284"> <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.mypanhandle.com/nxsglobal/mypanhandle/photo/2018/07/02/Pets_and_4th_of_July_0_47496450_ver1.0_320_180.jpg');"> <img src="https://www.mypanhandle.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="How to Keep Your Pets Safe During 4th of July Fireworks"> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/how-to-keep-your-pets-safe-during-4th-of-july-fireworks/1280210284" > How to Keep Your Pets Safe During 4th of July Fireworks </a> </h4> </div> </div> <div class="item"> <div class="image-wrapper"> <a href="/news/springfield-mayor-leads-free-removal-of-abandoned-homes/1280169457"> <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.mypanhandle.com/nxsglobal/mypanhandle/photo/2018/07/02/Springfield_Mayor_Leads_Home_Removal_0_47489763_ver1.0_320_180.jpg');"> <img src="https://www.mypanhandle.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Springfield Mayor Leads Free Removal of Abandoned Homes"> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/springfield-mayor-leads-free-removal-of-abandoned-homes/1280169457" > Springfield Mayor Leads Free Removal of Abandoned Homes </a> </h4> </div> </div> <div class="item"> <div class="image-wrapper"> <a href="/news/bay-county-prepares-for-fourth-of-july-celebrations/1279611577"> <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.mypanhandle.com/nxsglobal/mypanhandle/photo/2018/07/02/BAY_COUNTY_4TH_0_47486582_ver1.0_320_180.jpg');"> <img src="https://www.mypanhandle.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Bay County Prepares for Fourth of July Celebrations"> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/bay-county-prepares-for-fourth-of-july-celebrations/1279611577" > Bay County Prepares for Fourth of July Celebrations </a> </h4> </div> </div> <div class="item"> <div class="image-wrapper"> <a href="/news/customary-use-update-stand-your-sand-/1280013545"> <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.mypanhandle.com/nxsglobal/mypanhandle/photo/2018/07/02/STAND_YOUR_SAND__CUSTOMARY_USE_UPDATE_0_47486398_ver1.0_320_180.jpg');"> <img src="https://www.mypanhandle.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Customary Use Update: 'Stand Your Sand'"> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/customary-use-update-stand-your-sand-/1280013545" > Customary Use Update: 'Stand Your Sand' </a> </h4> </div> </div> <div class="item"> <div class="image-wrapper"> <a href="/news/sunshine-state-act-not-passed-yet/1280053465"> <figure class="crop-photo image " style="background-image: url('https://media.mypanhandle.com/nxsglobal/mypanhandle/photo/2018/07/02/Sunshine_State_Act_not_Passed_Yet_0_47485440_ver1.0_320_180.jpg');"> <img src="https://www.mypanhandle.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Sunshine State Act not Passed Yet"> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/sunshine-state-act-not-passed-yet/1280053465" > Sunshine State Act not Passed Yet </a> </h4> </div> </div> <div class="item"> <div class="image-wrapper"> <a href="/news/rise-in-mosquito-borne-disease-activity-mosquito-control-expanding-services/1279990519"> <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.mypanhandle.com/nxsglobal/mypanhandle/photo/2018/07/03/mosquito_problems_0_47529195_ver1.0_320_180.jpg');"> <img src="https://www.mypanhandle.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Rise in Mosquito-Borne Disease Activity, Mosquito Control Expanding Services"> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/rise-in-mosquito-borne-disease-activity-mosquito-control-expanding-services/1279990519" > Rise in Mosquito-Borne Disease Activity, Mosquito Control Expanding Services </a> </h4> </div> </div> <div class="item"> <div class="image-wrapper"> <a href="/news/longest-serving-air-force-general-retires-after-44-years-of-service/1274291120"> <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.mypanhandle.com/nxsglobal/mypanhandle/photo/2018/06/29/LONGEST_SERVING_GENERAL_RETIRES_FROM_AIR_0_47204299_ver1.0_320_180.jpg');"> <img src="https://www.mypanhandle.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Longest Serving Air Force General Retires After 44 Years of Service"> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/longest-serving-air-force-general-retires-after-44-years-of-service/1274291120" > Longest Serving Air Force General Retires After 44 Years of Service </a> </h4> </div> </div> </div> </div> <script type="text/javascript">/*<![CDATA[*/$(document).ready(function(){var f=$("#amino-carousel-83378");var e=false;var b=1;var d=[640,1];var c=false;if(true){e=4000?4000:true}var a=false;f.owlCarousel({items:b,scrollPerPage:true,navigation:true,itemsDesktop:false,itemsDesktopSmall:false,itemsTablet:c,itemsMobile:d,paginationNumbers:a,autoPlay:e})});/*]]>*/</script> </section> </div> <!-- end: CAROUSEL --> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_H0NA44zSseO4_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_H0NA44zSseO4"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_54787066_1101590398_1.0"> <div id="native-rr"></div> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_6907_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_6907"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_54787066_802829097_1.0"> <h3>Trending Stories</h3> <iframe class="cb-trending" frameborder="0" height="350" id="trendingStories" name="chartbeat-trending" scrolling="no" src="http://mods.lininteractive.com/chartbeat/lakanaMostPopular.php?host=mypanhandle" width="100%"></iframe> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_7546_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_7546"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_54787066_MOD-MYPANHANDLE-TOP_STORIES_1.0"> <section class="module mod-headline-list"> <header class="mod-header"> <h2>Latest News</h2> <select id="filter-mod-filtered-story-list-MOD-MYPANHANDLE-TOP_STORIES" ajaxUrl="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=54787066&_refresharticle_WAR_epwcmportlet_articleId=MOD-MYPANHANDLE-TOP_STORIES&_refresharticle_WAR_epwcmportlet_templateId=AMINO_MEDIA_HEADLINE_LIST_PAGINATION&startFrom=0&displayNumber=5&tmpLimit=tmpLimitNum&autoflowId="> <option value="54800851" data-limit-number="5">Local</option> <option value="54800998" data-limit-number="5">National</option> </select> </header> <div id="content-mod-filtered-story-list-MOD-MYPANHANDLE-TOP_STORIES" class="mod-content"> <ul class="list media"> <li> <div class="image-wrapper"> <a href="/news/ruling-throws-cold-water-on-smokable-marijuana-case/1281698054"><figure class="crop-photo image " style="background-image: url('https://media.mypanhandle.com/nxsglobal/mypanhandle/photo/2018/07/03/1280x720_80420P00-XXFAN_1530650869339_47563220_ver1.0_320_180.jpg');"><img src="https://www.mypanhandle.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Ruling Throws Cold Water on Smokable Marijuana Case"></figure></a> <small class="copyright">MGN Online</small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/ruling-throws-cold-water-on-smokable-marijuana-case/1281698054" > Ruling Throws Cold Water on Smokable Marijuana Case </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/commissioners-approve-424-050-design-contract-to-fix-hathaway-bridge-waterline/1281667135"><figure class="crop-photo image " style="background-image: url('https://media.mypanhandle.com/nxsglobal/mypanhandle/photo/2018/06/05/Hathaway_Bridge_Pipeline_Repairs_0_44570908_ver1.0_320_180.jpg');"><img src="https://www.mypanhandle.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Commissioners approve $424,050 design contract to fix Hathaway Bridge waterline"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/commissioners-approve-424-050-design-contract-to-fix-hathaway-bridge-waterline/1281667135" > Commissioners approve $424,050 design contract to fix Hathaway Bridge waterline </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/weather/new-details-escaped-inmate-captured-while-shaving-head-to-alter-appearance/1281388896"><figure class="crop-photo image " style="background-image: url('https://media.wkrg.com/nxs-wkrgtv-media-us-east-1/photo/2018/07/03/new%20jacob%20weaver%20photo_1530630509113.jpg_47528066_ver1.0_320_180.jpg');"><img src="https://www.mypanhandle.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="NEW DETAILS: Escaped inmate captured while shaving head to alter appearance"></figure></a> <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <div class="headline-wrapper"> <h4 > <a href="/weather/new-details-escaped-inmate-captured-while-shaving-head-to-alter-appearance/1281388896" > NEW DETAILS: Escaped inmate captured while shaving head to alter appearance </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/weather/alleged-pensacola-cop-impersonator-arrested/1281073417"><figure class="crop-photo image " style="background-image: url('https://media.wkrg.com/nxs-wkrgtv-media-us-east-1/photo/2018/07/03/STEPHEN%20WILLIAMS%20EDIT_1530632812200.jpg_47532455_ver1.0_320_180.jpg');"><img src="https://www.mypanhandle.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Alleged Pensacola Cop Impersonator Arrested"></figure></a> <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <div class="headline-wrapper"> <h4 > <a href="/weather/alleged-pensacola-cop-impersonator-arrested/1281073417" > Alleged Pensacola Cop Impersonator Arrested </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/more-that-100-new-laws-passed-in-florida/1281132425"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.mypanhandle.com/nxsglobal/mypanhandle/photo/2018/07/03/More_that_100_New_Laws_Passed_in_Florida_0_47537262_ver1.0_320_180.jpg');"><img src="https://www.mypanhandle.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="More that 100 New Laws Passed in Florida"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/more-that-100-new-laws-passed-in-florida/1281132425" > More that 100 New Laws Passed in Florida </a> </h4> </div> </li> </ul> </div> </section> <script>/*<![CDATA[*/(function(b,a){b("#filter-mod-filtered-story-list-MOD-MYPANHANDLE-TOP_STORIES").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-filtered-story-list-MOD-MYPANHANDLE-TOP_STORIES");d.empty();d.append("<div class='loader'><img src='https://www.mypanhandle.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_2027_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_2027"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_54787066_MOD-AMINO-UPPER-RIGHT-MR-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr1-108464" class="ep-ad-slot mod-body mr1" data-ad-json='{"baseAdUnitPath":"nx.wmbb","contentId":"","isCompanion":true,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"mr1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr1-108464")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_3348_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_3348"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_54787066_MOD-MYPANHANDLE-VIDEO_CENTER_STORY_PAGE_1.0"> <section class="module mod-headline-list mod-tabs border"> <header class="mod-header"> <h2>Video Center</h2> </header> <div class="mod-content"> <ul class="tabs" data-tab=""> <li class="tab-title active"><a href="#panel-localnews-mod-filtered-story-list-MOD-MYPANHANDLE-VIDEO_CENTER_STORY_PAGE">Local News</a></li> <li class="tab-title"><a href="#panel-nationalnews-mod-filtered-story-list-MOD-MYPANHANDLE-VIDEO_CENTER_STORY_PAGE">National News</a></li> </ul> <div class="tabs-content"> <div class="content active" data-tab="tab-localnews-mod-filtered-story-list-MOD-MYPANHANDLE-VIDEO_CENTER_STORY_PAGE" id="panel-localnews-mod-filtered-story-list-MOD-MYPANHANDLE-VIDEO_CENTER_STORY_PAGE"> <ul class="list media"> </ul> </div> <div class="content" data-tab="tab-nationalnews-mod-filtered-story-list-MOD-MYPANHANDLE-VIDEO_CENTER_STORY_PAGE" id="panel-nationalnews-mod-filtered-story-list-MOD-MYPANHANDLE-VIDEO_CENTER_STORY_PAGE"> <ul class="list media"> </ul> </div> </div> </div> </section> <script>/*<![CDATA[*/(function(b,a){b("#filter-mod-filtered-story-list-MOD-MYPANHANDLE-VIDEO_CENTER_STORY_PAGE").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-filtered-story-list-MOD-MYPANHANDLE-VIDEO_CENTER_STORY_PAGE");d.empty();d.append("<div class='loader'><img src='https://www.mypanhandle.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_9659_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_9659"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_54787066_MOD-MYPANHANDLE-STAY_CONNECTED_1.0"> <div class="portlet-boundary"> <section class="module mod-stay-connected-list"> <header class="mod-header"> <p style="text-align: center;"><img alt="" src="https://media.mypanhandle.com/nxsglobal/mypanhandle/photo/2017/08/25/CROPPED-CyberSafeParent_Logo_1503670382974_25443457_ver1.0.png" class="adapt" /></p><p style="text-align: center;"></p></header> </section> </div><p></p> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-6"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-6"> <div id="p_p_id_56_INSTANCE_9425_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_9425"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_54787066_MOD-AMINO-MIDDLE-LEADERBOARD-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="leaderboard2-164694" class="ep-ad-slot mod-body leaderboard2" data-ad-json='{"baseAdUnitPath":"nx.wmbb","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"leaderboard2","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("leaderboard2-164694")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-4" id="column-7"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-7"></div> </div> <div class="portlet-column column large-4" id="column-8"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-8"></div> </div> <div class="portlet-column column large-4" id="column-9"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-9"></div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-10"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-10"></div> <section class="portlet-layout row"> <div class="portlet-column column medium-6 large-6" id="column-11"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-11"></div> </div> <div class="portlet-column column medium-6 large-6" id="column-12"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-12"></div> </div> </section> </div> </div> </section> </div> <form action="#" id="hrefFm" method="post" name="hrefFm"> <span></span> </form> </div> <!-- begin: FOOTER --> <footer id="footer"> <div class="row"> <div class="column"> <div class="site-logo"><a href="/" title="Go to MYPANHANDLE"><img src="https://static.lakana.com/nxsglobal/global/theme/images/nexstar-logo-white-nmg.png" alt="LAKANA"><div class="site-logo-wrapper" style="background:url(https://static.lakana.com/nxsglobal/global/theme/images/nexstar-logo-white-nmg.png)"></div></a></div> <ul class="social-share"> <li class="twitter"><a href="https://twitter.com/wmbbnews"><i class="fa fa-twitter icon"></i></a></li> <li class="facebook"><a href="https://www.facebook.com/WMBBTV"><i class="fa fa-facebook icon"></i></a></li> </ul> <div class="footer-links primary"> <div class="links"> <h4><a href=""></a></h4> <ul> <li><a href=""></a></li> </ul> </div> </div> <div class="footer-links secondary logos"> <ul> </ul> </div> <div class="footer-links secondary"> <ul> <li><a href="/about-us/terms-of-use" >Terms of Use</a></li> <li><a href="/privacy-policy" >Privacy Policy</a></li> <li><a href="/privacy-policy#advertising" >About Our Ads</a></li> <li><a href="https://media.mypanhandle.com/nxsglobal/mypanhandle/theme/WMBB_EEO-PUBLIC-FILE-REPORT-17.pdf" >WMBB EEO Report</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/wmbb" >WMBB FCC Public File</a></li> <li><a href="https://media.mypanhandle.com/nxsglobal/global/theme/NexstarCCCertification.pdf" >Nexstar CC Certification</a></li> </ul> </div> <p class="copyright">&copy; 1998 - <span id="copyrightYear">2016</span> MyPanhandle.com | <a href="http://www.nexstar.tv" title="Nexstar Broadcasting, Inc">Nexstar Broadcasting, Inc.</a> | All Rights Reserved.</p> </div> </div> </footer> <!-- end: FOOTER --> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mweb-adhesion-171114" class="ep-ad-slot mod-body mweb-adhesion" data-ad-json='{"baseAdUnitPath":"nx.wmbb","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[320, 50]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"mweb-adhesion","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mweb-adhesion-171114")};/*]]>*/</script> </section> <!-- End: Ad --> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="dt-adhesion-133492" class="ep-ad-slot mod-body dt-adhesion" data-ad-json='{"baseAdUnitPath":"nx.wmbb","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[2, 2]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"dt-adhesion","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("dt-adhesion-133492")};/*]]>*/</script> </section> <!-- End: Ad --> </div> <!-- end: WRAPPER --> <!-- omniture scripts --> <script type="text/javascript">/*<![CDATA[*/Liferay.Util.addInputFocus();Liferay.Portlet.runtimePortletIds=["103"];/*]]>*/</script> <script type="text/javascript">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</script> <script src="https://www.mypanhandle.com/nxs-main-v2-theme/js/main.js?minifierType=js&amp;languageId=en_US&amp;b=6110&amp;t=1530207839000" type="text/javascript"></script> <script type="text/javascript"></script> <!-- custom footer logo link --> <script>/*<![CDATA[*/(function(a){a(document).ready(function(){a("#footer").find(".site-logo > a").attr("href","http://www.nexstar.tv")})})(jQuery);/*]]>*/</script> <!-- Vibrant Media Ad start--> <script type="text/javascript" src="http://idm.us.intellitxt.com/ast/js/idm/idm_itxt.js"></script> <!-- Vibrant Media Ad end--> <!-- gravity beacon code start--> <!-- gravity beacon code end--> <!-- begin: Quantcast --> <!-- end: Quantcast --> <!-- Begin: Footer Customized Content Before Body End --> <!-- Google Tag Manager --> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KXKNHL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>/*<![CDATA[*/(function(b,m,h,a,g){b[a]=b[a]||[];b[a].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var k=m.getElementsByTagName(h)[0],e=m.createElement(h),c=a!="dataLayer"?"&l="+a:"";e.async=true;e.src="//www.googletagmanager.com/gtm.js?id="+g+c;k.parentNode.insertBefore(e,k)})(window,document,"script","dataLayer","GTM-KXKNHL");/*]]>*/</script> <!-- End Google Tag Manager --> <!-- End: Footer Customized Content Before Body End --> <!-- begin: Footer Customized Content --> <!-- end: Footer Customized Content --> <!-- begin: Taboola Closing Snippet --> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({flush:true});/*]]>*/</script> <!-- end: Taboola Closing Snippet --> </body> </html> 