<!DOCTYPE html> <!-- enableHeaderFooterControlByParameter : false --> <html class="ltr no-js " dir="ltr" lang="en-US"> <head> <meta charset="utf-8"> <meta http-equiv="x-ua-compatible" content="ie=edge"> <meta name="author" content="Kirsten Mitchell"> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"> <!--Custom meta tags--> <!--page refresh meta start--> <!--page refresh meta end --> <title>Boys and Girls Club of Bay County Christmas Tree Sale a Success</title> <script type="application/ld+json"> { "@context": "http://schema.org", "publisher": { "@type": "Organization", "name": "MYPANHANDLE", "logo": { "@type": "ImageObject", "url": "" } }, "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "http://www.mypanhandle.com/news/boys-and-girls-club-of-bay-county-christmas-tree-sale-a-success/889458713" } , "headline": "Boys and Girls Club of Bay County Christmas Tree Sale a Success", "description": "For the past 28 years, the Boys and Girls Club of Bay County has hosted an annual Bill H. Haisten Christmas tree sale. It's a major fundraiser for the organization. Organization leaders said this year has been one of the most successful yet. They started their sales on November 18th. In total they sold 1,240 Christmas trees and 70 wreathes. They completely sold out by December 9th. The lot was...", "author": { "@type": "Person", "name": "Kirsten Mitchell" }, "datePublished": "2017-12-27T20:10:02-0500", "dateModified": "2017-12-27T20:10:02-0500", "dateline": "BAY COUNTY, Fla.", "articleBody": "&lt;p&gt;For the past 28 years, the Boys and Girls Club of Bay County has hosted an annual Bill H. Haisten Christmas tree sale. It&amp;#39;s a major fundraiser for the organization. Organization leaders said this year has been one of the most successful yet. They started their sales on November 18th. In total they sold 1,240 Christmas trees and 70 wreathes. They completely sold out by December 9th. The lot was located on 23rd street across from Bill Cramer Chevrolet and was open daily from 10am to 8pm.&amp;nbsp;&lt;/p&gt;&lt;p&gt;&amp;quot;The money raised by the Christmas tree sales will go toward our educational programs at all of our boys and girls club facilities. We also do youth sports, basketball, indoor hockey, flag football, all those programs are free for kids at the Boys and Girls Club, so the money raised will go back into those programs,&amp;quot; said JC Schwab.&amp;nbsp;&lt;/p&gt;&lt;p&gt;Schwab also said the Boys and Girls club thanks the people who volunteered at the tree lot and those who supported the fundraiser by purchasing a tree or wreath.&lt;br /&gt; &amp;nbsp;&lt;/p&gt;", "video": { "@type": "VideoObject", "name": "Boys and Girls Club Bay County Christmas Tree Sales", "thumbnailUrl": "http://static.lakana.com/nxsglobal/feedsite/photo/2017/12/28/e2ea720c41164bb28abb144487a8551b_30657409_ver1.0_160_90.jpg", "contentUrl": "http://video-static-01.clipsyndicate.com/eb74/2017/12/28/00/59/068fe960770f43b7b860dbe81ebcf3ac.mp4", "dateCreated": "2017-12-27T19:05:20-0500", "dateModified": "2017-12-27T19:05:20-0500" } } </script> <meta content="text/html; charset=UTF-8" http-equiv="content-type" /> <meta name="description" content="For the past 28 years, the Boys and Girls Club of Bay County has hosted an annual Bill H. Haisten Christmas tree sale. It&#039;s a major fundraiser for the organization. Organization leaders said this year..." lang="en-US" /> <meta name="keywords" content="Boys and girls club of bay county,bay county,boys and girls club,christmas tree sales,News,Local News,Don&#039;t Miss" lang="en-US" /> <script>/*<![CDATA[*/var _head_start=new Date();/*]]>*/</script> <meta property="og:title" content="Boys and Girls Club of Bay County Christmas Tree Sale a Success"/><meta property="og:description" content="For the past 28 years, the Boys and Girls Club of Bay County has hosted an annual Bill H. Haisten Christmas tree sale. It's a major fundraiser for the organization. Organization leaders said this year has been one of the most successful yet. They started their sales on November 18th. In total they sold 1,240 Christmas trees and 70 wreathes. They completely sold out by December 9th. The lot was..."/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.mypanhandle.com/news/boys-and-girls-club-of-bay-county-christmas-tree-sale-a-success/889458713"/><meta property="og:image" content="http://static.lakana.com/nxsglobal/feedsite/photo/2017/12/28/e2ea720c41164bb28abb144487a8551b_30657409_ver1.0_640_360.jpg"/><meta property="og:image:width" content="640"/><meta property="og:image:height" content="360"/><meta property="og:locale" content="en_US"/><meta property="og:site_name" content="MYPANHANDLE"/><meta property="fb:app_id" content="637043833062712"/><meta property="article:section" content="News"/><meta property="article:tag" content="boys and girls club of bay county, bay county, boys and girls club, christmas tree sales"/><meta property="article:published_time" content="2017-12-28T01:10:02+0000"/><meta property="article:modified_time" content="2017-12-28T01:10:02+0000"/><meta property="article:expiration_time" content="2291-10-11T22:15:00+0000"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Boys and Girls Club of Bay County Christmas Tree Sale a Success"/><meta name="twitter:description" content="For the past 28 years, the Boys and Girls Club of Bay County has hosted an annual Bill H. Haisten Christmas tree sale. It's a major fundraiser for the organization. Organization leaders said this year has been one of the most successful yet. They started their sales on November 18th. In total they sold 1,240 Christmas trees and 70 wreathes. They completely sold out by December 9th. The lot was..."/><meta name="twitter:site" content="MYPANHANDLE"/><meta name="twitter:image" content="http://static.lakana.com/nxsglobal/feedsite/photo/2017/12/28/e2ea720c41164bb28abb144487a8551b_30657409_ver1.0_640_360.jpg"/><meta name="twitter:domain" content="http://www.mypanhandle.com"/> <!-- used for Google CSE --> <!-- <PageMap><DataObject type="Date"><Attribute name="sdateformat" value="20171228 01:10:02"/><Attribute name="edate" value="1514423402541"/><Attribute name="edateformat" value="20171228 01:10:02"/><Attribute name="sdate" value="1514423402855"/></DataObject><DataObject type="Site"><Attribute name="siteId" value="26"/></DataObject><DataObject type="PageAttr"><Attribute name="Category" value="News"/><Attribute name="Category" value="Local News"/><Attribute name="Category" value="Don't Miss"/></DataObject><DataObject type="Story"><Attribute name="Description" value="For the past 28 years, the Boys and Girls Club of Bay County has hosted an annual Bill H. Haisten Christmas tree sale. It&#39;s a major fundraiser for the organization. Organization leaders said this year has been one of the most successful yet. They started their sales on November 18th. In total they sold 1,240 Christmas trees and 70 wreathes. They completely sold out by December 9th. The lot was..."/><Attribute name="Headline" value="Boys and Girls Club of Bay County Christmas Tree Sale a Success"/><Attribute name="Keywords" value="Boys and girls club of bay county,bay county,boys and girls club,christmas tree sales,News,Local News,Don't Miss"/><Attribute name="Migrated" value="false"/><Attribute name="ModDate" value="20171228 01:10:02"/><Attribute name="PubDate" value="20171228 01:10:02"/><Attribute name="type" value="story"/></DataObject><DataObject type="VideoStory"><Attribute name="Caption" value="Boys and Girls Club Bay County Christmas Tree Sales"/><Attribute name="CompID" value="889592475"/><Attribute name="URL" value="http://static.lakana.com/nxsglobal/feedsite/photo/2017/12/28/e2ea720c41164bb28abb144487a8551b_30657409_ver1.0_160_90.jpg"/><Attribute name="Title" value="Boys and Girls Club Bay County Christmas Tree Sales"/></DataObject><DataObject type="Restrictions"><Attribute name="Status" value="Free"/></DataObject></PageMap> --> <!-- social sharing tools --> <link href="http&#x3a;&#x2f;&#x2f;www&#x2e;mypanhandle&#x2e;com&#x2f;news&#x2f;boys-and-girls-club-of-bay-county-christmas-tree-sale-a-success&#x2f;889458713" rel="canonical" /> <link href="&#x2f;html&#x2f;css&#x2f;portal&#x2f;aui&#x2e;css&#x3f;themeId&#x3d;nxsmaintheme_WAR_nxsmaintheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1484246630000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/journal_content/css/main.css?themeId=nxsmaintheme_WAR_nxsmaintheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1514493111000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/asset_publisher/css/main.css?themeId=nxsmaintheme_WAR_nxsmaintheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1514493111000" rel="stylesheet" type="text/css" /> <script type="text/javascript">/*<![CDATA[*/var Liferay={Browser:{acceptsGzip:function(){return true},getMajorVersion:function(){return 2},getRevision:function(){return"1.8.1.7"},getVersion:function(){return"2.0.0.7"},isAir:function(){return false},isChrome:function(){return false},isFirefox:function(){return true},isGecko:function(){return true},isIe:function(){return false},isIphone:function(){return false},isLinux:function(){return false},isMac:function(){return false},isMobile:function(){return false},isMozilla:function(){return true},isOpera:function(){return false},isRtf:function(){return true},isSafari:function(){return false},isSun:function(){return false},isWap:function(){return false},isWapXhtml:function(){return false},isWebKit:function(){return false},isWindows:function(){return true},isWml:function(){return false}},Data:{isCustomizationView:function(){return false},notices:[null]},ThemeDisplay:{getCDNDynamicResourcesHost:function(){return""},getCDNHost:function(){return""},getCompanyId:function(){return"10155"},getCompanyGroupId:function(){return"10187"},getUserId:function(){return"10159"},getDoAsUserIdEncoded:function(){return""},getPlid:function(){return"70165612"},getLayoutId:function(){return"20"},getLayoutURL:function(){return"http://www.mypanhandle.com/story"},isPrivateLayout:function(){return"false"},getParentLayoutId:function(){return"0"},getScopeGroupId:function(){return"54787066"},getScopeGroupIdOrLiveGroupId:function(){return"54787066"},getParentGroupId:function(){return"54787066"},isImpersonated:function(){return false},isSignedIn:function(){return false},getDefaultLanguageId:function(){return"en_US"},getLanguageId:function(){return"en_US"},isAddSessionIdToURL:function(){return false},isFreeformLayout:function(){return false},isStateExclusive:function(){return false},isStateMaximized:function(){return false},isStatePopUp:function(){return false},getPathContext:function(){return""},getPathImage:function(){return"/image"},getPathJavaScript:function(){return"/html/js"},getPathMain:function(){return"/c"},getPathThemeImages:function(){return"http://www.mypanhandle.com/nxs-main-theme/images"},getPathThemeRoot:function(){return"/nxs-main-theme/"},getURLControlPanel:function(){return"/group/control_panel?doAsGroupId=54787066&refererPlid=70165612"},getURLHome:function(){return"http://www.mypanhandle.com/web/guest"},getSessionId:function(){return"C28C9FE80ABDCF4DCFCE7A3783B7A5B0"},getPortletSetupShowBordersDefault:function(){return false}},PropsValues:{NTLM_AUTH_ENABLED:false}};var themeDisplay=Liferay.ThemeDisplay;Liferay.AUI={getBaseURL:function(){return"http://www.mypanhandle.com/html/js/aui/"},getCombine:function(){return true},getComboPath:function(){return"/combo/?minifierType=&languageId=en_US&b=6110&t=1514493274000&p=/html/js&"},getFilter:function(){return{replaceStr:function(c,b,a){return b+"m="+(c.split("/html/js")[1]||"")},searchExp:"(\\?|&)/([^&]+)"}},getJavaScriptRootPath:function(){return"/html/js"},getLangPath:function(){return"aui_lang.jsp?themeId=nxsmaintheme_WAR_nxsmaintheme&colorSchemeId=24&minifierType=js&languageId=en_US&b=6110&t=1514493274000"},getRootPath:function(){return"/html/js/aui/"}};window.YUI_config={base:Liferay.AUI.getBaseURL(),comboBase:Liferay.AUI.getComboPath(),fetchCSS:true,filter:Liferay.AUI.getFilter(),root:Liferay.AUI.getRootPath(),useBrowserConsole:false};Liferay.currentURL="\x2fnews\x2fboys-and-girls-club-of-bay-county-christmas-tree-sale-a-success\x2f889458713";Liferay.currentURLEncoded="%2Fnews%2Fboys-and-girls-club-of-bay-county-christmas-tree-sale-a-success%2F889458713";/*]]>*/</script> <script src="/html/js/barebone.jsp?themeId=nxsmaintheme_WAR_nxsmaintheme&amp;colorSchemeId=24&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=en_US&amp;b=6110&amp;t=1&amp;epversion=92788" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/Liferay.Portlet.list=["56_INSTANCE_8754","101_INSTANCE_PFtRMvd4DgaO","56_INSTANCE_4785","56_INSTANCE_8805","56_INSTANCE_1659","56_INSTANCE_8895","56_INSTANCE_2623","56_INSTANCE_Z19cezieOzvY","56_INSTANCE_3430","56_INSTANCE_5726","56_INSTANCE_3120","56_INSTANCE_8276","56_INSTANCE_9033","56_INSTANCE_2700"];/*]]>*/</script> <!-- Add for optimization --> <script src="/html/js/barebone.jsp?themeId=nxsmaintheme_WAR_nxsmaintheme&amp;colorSchemeId=24&amp;minifierType=js&amp;minifierBundleId=endplay.javascript.barebone.files&amp;languageId=en_US&amp;b=6110&amp;t=1&amp;epversion=92788" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/window.EP=window.EP||{};EP.CONST={versionStr:"?epversion=92788",useTempData:false,staticResourceRemoteHost:"",isStaticResourceRemoteEnabled:false};EP.Anvato=EP.Anvato||{};EP.Anvato.sdkUrl="//w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js";EP.Anvato.accessKey="grD7zQN7qx1J2UXG8eUkmSo3lP1ARBao";EP.Anvato.disableAnvatoTokenAccessKey=false;EP.Anvato.disableAnvatoGoogleAnalysis=false;/*]]>*/</script> <!-- Amino UI-Hook Override --> <script type="text/javascript">/*<![CDATA[*/(function(a){a.mix(Liferay.ThemeDisplay,{getScopeGroupName:function(){return"MYPANHANDLE"},getParentGroupName:function(){return"MYPANHANDLE"},isControlPanel:function(){return false}})})(AUI());/*]]>*/</script> <!-- JQUERY / JQUERY MIGRATE / MODERNIZR / MODERNIZR EXT/ PUBLIC.js --> <script src="/html/js/endplay/site-public.js?epversion=92788" type="text/javascript"></script> <!-- NXS UI Framework Hook --> <script src="/combo/?browserId=other&minifierType=js&languageId=en_US&p=/html/js/&m=nxs/NxsComponents.js&epversion=92788" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/var viewStoryUrl="/group/mypanhandle/create-story?type=story&storyId=";var viewNonstoryUrl="/web/mypanhandle-staging/-/";var viewGalleryUrl="/group/mypanhandle/create-gallery?type=gallery&storyId=";var companyId=themeDisplay.getCompanyId();var groupId=54787076;/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Liferay.ThemeDisplay.getVocabularyIds=function(){return"54787089"};Liferay.ThemeDisplay.getVocabularyGroupIds=function(){return"54787076"};/*]]>*/</script> <!-- include the google tag for core ad implementation --> <script type="text/javascript">/*<![CDATA[*/var googletag=googletag||[];googletag.cmd=googletag.cmd||[];(function(){var a=document.createElement("script");a.async=true;a.type="text/javascript";var c="https:"==document.location.protocol;a.src=(c?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})();/*]]>*/</script> <link class="lfr-css-file" href="http&#x3a;&#x2f;&#x2f;www&#x2e;mypanhandle&#x2e;com&#x2f;nxs-main-theme&#x2f;css&#x2f;main&#x2e;css&#x3f;themeId&#x3d;nxsmaintheme_WAR_nxsmaintheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1514493194000" rel="stylesheet" type="text/css" /> <style type="text/css"></style> <style type="text/css"></style> <script type="text/javascript">/*<![CDATA[*/(function(){EP=EP||{};var a={pageUrl:"http://www.mypanhandle.com/news/boys-and-girls-club-of-bay-county-christmas-tree-sale-a-success/889458713",pageType:"story",pageKeywords:"boys and girls club of bay county,bay county,boys and girls club,christmas tree sales",articleId:"889458713",adUnitSubName:"/news"};EP.AdConfig=a})();/*]]>*/</script> <!-- CSS --> <style type="text/css">.placeholder-16x9,.delay-bg-load.ratio-16x9,.delay-bg-load .ratio-16x9{background-image:url(http://www.mypanhandle.com/nxs-main-theme/images/color_schemes/mypanhandle/placeholder/placeholder-16x9.jpg)!important}.placeholder-4x3,.delay-bg-load.ratio-4x3,.delay-bg-load .ratio-4x3{background-image:url(http://www.mypanhandle.com/nxs-main-theme/images/color_schemes/mypanhandle/placeholder/placeholder-4x3.jpg)!important}.placeholder-1x1,.delay-bg-load.ratio-1x1,.delay-bg-load .ratio-1x1{background-image:url(http://www.mypanhandle.com/nxs-main-theme/images/color_schemes/mypanhandle/placeholder/placeholder-1x1.jpg)!important}</style> <link rel="shortcut icon" href="http://www.mypanhandle.com/nxs-main-theme/images/color_schemes/mypanhandle/favicon.ico"> <link rel="apple-touch-icon" href="http://www.mypanhandle.com/nxs-main-theme/images/color_schemes/mypanhandle/apple-touch-icon.png"> <link rel="apple-touch-icon" sizes="76x76" href="http://www.mypanhandle.com/nxs-main-theme/images/color_schemes/mypanhandle/apple-touch-icon-ipad.png"> <link rel="apple-touch-icon" sizes="120x120" href="http://www.mypanhandle.com/nxs-main-theme/images/color_schemes/mypanhandle/apple-touch-icon-iphone-retina.png"> <link rel="apple-touch-icon" sizes="152x152" href="http://www.mypanhandle.com/nxs-main-theme/images/color_schemes/mypanhandle/apple-touch-icon-ipad-retina.png"> <style type="text/css"></style> <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css"> <!-- JS --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57c0ae373bd8cdd7" async="async"></script> <script type="text/javascript">/*<![CDATA[*/var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;/*]]>*/</script> <!-- begin: Header Customized Content --> <script language="javascript" type="text/javascript" src="http://cdn-static.liverail.com/js/companions.js"></script><!-- GOOGLE VERIFICATION --> <meta content="IS9x0jJg4f5fTJQB-77uxqImIdixjFMgVCotVPpm254" name="google-site-verification" /> <!-- END GOOGLE VERIFICATION --><!-- start: Chartbeat --><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><!-- end: Chartbeat --><!-- start:FB Pages Ownership --> <meta property="fb:pages"content="49632871657" /> <!-- end:FB Pages Ownership --> <!-- end: Header Customized Content --> <!--Google Analytics start--> <script type="text/javascript">/*<![CDATA[*/(function(b,a){var c=function(){if(!window.EPCOREGAInstance&&(false==false||true==true)){var k="LakanaSite:UA-71392908-1";var j="LakanaClientRollup:UA-57382719-1";var h=[];if(j){var e=j.split(":");if(e){h.push({name:e[0],propertyId:e[1],demographics:true})}}if(k){var g=k.split(",");if(g){for(var f in g){var e=g[f].split(":");h.push({name:e[0],propertyId:e[1],demographics:true})}}}for(var f in h){h[f].domainName="mypanhandle.com"}var d=[];var l=new EP.Components.Analytics.GA(null,h,d);window.EPCOREGAInstance=l}};window.EPCOREGAEvent=function(f,g,e,h,d){if(window.EPCOREGAInstance){window.EPCOREGAInstance.event(f,g,e,h,d)}else{AUI().use("google-analytics",function(i){c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.event(f,g,e,h,d)}})}};window.EPCOREVirtualPageview=function(e,d){if(window.EPCOREGAInstance){window.EPCOREGAInstance.virtualPageview(e,d)}else{AUI().use("google-analytics",function(f){c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.virtualPageview(e,d)}})}};AUI().use("google-analytics",function(g){var l="MYPANHANDLE";var m="";var i="none";var k="none";var d="none";var f="none";var e="none";var h="none";m="story";i="Kirsten Mitchell";k="889458713";d="MYPANHANDLE";f="News";e="nxs";h="none";if(m==null||m==""){m="article"}if(i==null||i==""){i="none"}if(k==null||k==""){k="none"}if(d==null||d==""){d="none"}if(f==null||f==""){d="none"}if(e==null||e==""){e="LAKANA"}if(h==null||h==""){h="none"}var j=[{name:"dimension1",value:e},{name:"dimension2",value:l},{name:"dimension3",value:f},{name:"dimension4",value:m},{name:"dimension5",value:k},{name:"dimension6",value:d},{name:"dimension7",value:i},{name:"dimension8",value:h}];c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.pageview(j)}})})(jQuery,AUI());/*]]>*/</script> <!--Google Analytics end--> <!-- begin: Quantcast --> <script type="text/javascript">/*<![CDATA[*/var _qevents=_qevents||[];(function(){var b=document.createElement("script");b.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";b.async=true;b.type="text/javascript";var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)})();/*]]>*/</script> <!-- end: Quantcast --> <!--Nativo--> <script type="text/javascript" src="http://a.postrelease.com/serve/load.js?async=true"></script> <script>/*<![CDATA[*/(function(){var a="015583692002286327862:e-f0gakzbjm";var c=document.createElement("script");c.type="text/javascript";c.async=true;c.src=(document.location.protocol=="https:"?"https:":"http:")+"//www.google.com/cse/cse.js?cx="+a;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(c,b)})();/*]]>*/</script> <script>/*<![CDATA[*/(function(){window.dataLayer=window.dataLayer||[];dataLayer.push({pageType:"Article"})})();/*]]>*/</script> <script src="https://play.syndicaster.tv/static/scripts/embed.js"></script> <script>/*<![CDATA[*/(function(a,b){var c=(window.location.protocol==="https:")?"https":"http";window.NXS=window.NXS||{};NXS.Util=NXS.Util||{};NXS.Util=a.mix(NXS.Util,{embedSyndicasterVideo:function(g,d,f){if(d==null){return}var h="/nxs-main-theme/jsp/video.jsp?themeId=nxsmaintheme_WAR_nxsmaintheme&colorSchemeId=24&minifierType=js&languageId=en_US&b=6110&t=1514493194000";d=a.mix({aspect_ratio:"16x9",auto_next:0,page_count:5,show_title:1,windows:1,width:690,height:388},d,true);var e=function(i){h+=("&config="+encodeURIComponent(i(d)));var j=b("<iframe>",{frameborder:"0",scrolling:"no",allowfullscreen:"true",webkitallowfullscreen:"true",mozallowfullscreen:"true"});j.attr(f?"data-src":"src",h);if(f){j.addClass(f.scroll?"delay-iframe-load":"delay-load")}j.appendTo(g.empty().addClass("wrapper-video syndicaster-video iframed"))};if(window.JSON&&JSON.stringify&&JSON.parse){e(JSON.stringify)}else{a.use("json-parse","json-stringify",function(){e(a.JSON.stringify)})}},embedJWPlayVideo:function(g,e){if(e==null){return}e=a.mix({div_id:a.guid("videoplayer-"),width:690,height:388},e,true);var d=g.width();var f=(e.height*d)/e.width;e.width=Math.round(d);e.height=Math.round(f);g.html('<div class="syndicaster-video" id='+e.div_id+">\x3C/div>");cm=new CMPlayer(e.div_id).setup(e)}},true)})(AUI(),jQuery);/*]]>*/</script> <!-- BEGIN : Analytics JS Tag --> <script async type="text/javascript" id="bob_tag_loader">/*<![CDATA[*/var cats="News\x2cLocal\x20News\x2cDon\x27t\x20Miss";var bob_kw="Boys\x20and\x20girls\x20club\x20of\x20bay\x20county\x2cbay\x20county\x2cboys\x20and\x20girls\x20club\x2cchristmas\x20tree\x20sales\x2cNews\x2cLocal\x20News\x2cDon\x27t\x20Miss";var bob_desc="For\x20the\x20past\x2028\x20years\x2c\x20the\x20Boys\x20and\x20Girls\x20Club\x20of\x20Bay\x20County\x20has\x20hosted\x20an\x20annual\x20Bill\x20H\x2e\x20Haisten\x20Christmas\x20tree\x20sale\x2e\x20It\x27s\x20a\x20major\x20fundraiser\x20for\x20the\x20organization\x2e\x20Organization\x20leaders\x20said\x20this\x20year\x20has\x20been\x20one\x20of\x20the\x20most\x20successful\x20yet\x2e\x20They\x20started\x20their\x20sales\x20on\x20November\x2018th\x2e\x20In\x20total\x20they\x20sold\x201\x2c240\x20Christmas\x20trees\x20and\x2070\x20wreathes\x2e\x20They\x20completely\x20sold\x20out\x20by\x20December\x209th\x2e\x20The\x20lot\x20was\x2e\x2e\x2e";var cat_data="&cats="+cats+"&bob_kw="+bob_kw+"&bob_desc="+bob_desc;console.log("analytics JS tag -- cat_data:"+cat_data);var bob_cb="1";bob_cb=((new Date()).getTime()+""+Math.floor(Math.random()*1000000)).substr(0,16);(function(){var b=document.createElement("script");b.type="text/javascript";b.async=true;b.id="bob_tag";b.src=("https:"==document.location.protocol?"https://":"http://")+"bob.dmpxs.com/static/bob_001.js?bob_cb="+bob_cb+cat_data;var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)})();/*]]>*/</script> <!-- END : Analytics JS Tag --> </head> <body class="skin-mypanhandle controls-visible signed-out public-page organization-site"> <!--[if lt IE 9]> <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p> <![endif]--> <!-- begin: WRAPPER --> <div id="wrapper"> <!-- BEGIN: nxs-header --> <header id="header" class="no-ad" style="background-image: url(http://static.lakana.com/nxsglobal/mypanhandle/theme/images/mypanhandle_header_blue-min.jpg);" > <script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script> <div id="site-header"> <div class="row"> <div class="column"> <a id="toggle-menu" class="nav-bar-button left" href="#"><i class="fa fa-navicon navicon"></i><i class="fa fa-close close"></i></a> <div class="site-logo"> <a href="/" title="Go to MYPANHANDLE"> <img src="http://static.lakana.com/nxsglobal/mypanhandle/theme/images/mypanhandle_digital_brand-min.png" alt="MYPANHANDLE" /> </a> </div> <!-- begin: WEATHER --> <ul class="weather"> <li> <a href="http://www.mypanhandle.com/weather"> <h4 class="forecast"> 46&deg; <i class="lwi" style="background:url(http://static.lakana.com/nxsglobal/mypanhandle/weather/icons/60_clear/wx_66.png);background-size:contain;"></i> </h4> <h5 class="region"> Panama City <small>Scattered Clouds</small> </h5> </a> </li> </ul> <!-- end: WEATHER --> </div> </div> </div> <!-- BEGIN: nxs-navigation --> <nav id="mobile-site-nav"> <div class="mod-supernav-accordion-list"> <div class="row"> <div class="column"> <ul class="site-links"> <li> <a href="javascript:void(0)" data-dropdown="drop-nav-mobile-sections"> Sections <i class="fa fa-caret-down"></i> </a> <!-- begin: SUPERNAV ACCORDION LIST --> <div id="drop-nav-mobile-sections" data-dropdown-content class="f-dropdown content width-full"> <div class="site-search show-for-small-up"> <form > <input type="text" placeholder="Site Search..." id="site-search-mobile__field">
            <a href="#" class="button" id="site-search-mobile__button">
                                    <i class="fa fa-search"></i>
                            </a>
        </form>
        <script>
            (function($, A){
                window.setTimeout(function() {
                                                                                                                                                                    $("#site-search-mobile__button").click(function(e) {
                            e.preventDefault();
                            var t = $("#site-search-mobile__field").val().trim();
                            if (t !== "") {
                                window.location = "/search?q=" + t;
                            }
                        });
                        $("#site-search-mobile__field").keydown(function(e){
                            if(e.keyCode === 13){
                                e.preventDefault();
                                var t = $("#site-search-mobile__field").val().trim();
                                if (t !== "") {
                                    window.location = "/search?q=" + t;
                                }
                            }
                         });
                                    }, 0);
            })( jQuery, AUI() );
        </script>
    </div>

                <dl class="accordion" data-accordion>
                                            <dd class="accordion-navigation">
                                                            <a class="accordion-toggle" href="#panel-1">
                                    <i class="fa fa-caret-right" aria-hidden="true"></i>
                                </a>
                                    	                                    <a href="http://www.mypanhandle.com/news">News</a>
        
    
                                <div id="panel-1" class="content">
                                    <ul class="sub-links">
                                                                                                                                    	        <li>
	                                <a href="http://www.mypanhandle.com/news/local-news">Local News</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.mypanhandle.com/project-roadblock">Project Roadblock</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.mypanhandle.com/yleh">Your Election Headquarters</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.mypanhandle.com/honor-the-badge">Honor The Badge</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.mypanhandle.com/cyber-safe-parent">Cyber Safe Parent</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.mypanhandle.com/video?videoId=79292674">Video-Center</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.mypanhandle.com/news/news13thismorning">News 13 This Morning</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.mypanhandle.com/big-deal">Big Deal</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.mypanhandle.com/bay-med-health-desk">Bay Med Health Desk</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.mypanhandle.com/zika-virus">Zika Virus</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.mypanhandle.com/news/national-news">National News</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.mypanhandle.com/news/entertainment-news">Entertainment News</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.mypanhandle.com/abc-news-live-feed">ABC News Live Feed</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.mypanhandle.com/news/weird-news">Weird News</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.mypanhandle.com/news/business">Business News</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.mypanhandle.com/news/specialreports">Special Reports</a>
        
        </li>
	
                                                                            </ul>
                                </div>
                                                    </dd>
                                            <dd class="accordion-navigation">
                                                            <a class="accordion-toggle" href="#panel-2">
                                    <i class="fa fa-caret-right" aria-hidden="true"></i>
                                </a>
                                    	                                    <a href="http://www.mypanhandle.com/weather">Weather</a>
        
    
                                <div id="panel-2" class="content">
                                    <ul class="sub-links">
                                                                                                                                    	        <li>
	                                <a href="http://www.mypanhandle.com/weather2">Weather</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.mypanhandle.com/interactive-radar">Interactive Radar</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.mypanhandle.com/weather-alerts">Weather Alerts</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.mypanhandle.com/hurricane">Hurricane Info</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.mypanhandle.com/forecast">Forecast</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.mypanhandle.com/map-center">Map Center</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.mypanhandle.com/weather/almanac">Almanac</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.mypanhandle.com/weather/weather-talk">Weather Blog</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.mypanhandle.com/beachforecast">Beach Forecast</a>
        
        </li>
	
                                                                            </ul>
                                </div>
                                                    </dd>
                                            <dd class="accordion-navigation">
                                                            <a class="accordion-toggle" href="#panel-3">
                                    <i class="fa fa-caret-right" aria-hidden="true"></i>
                                </a>
                                    	                                    <a href="http://www.mypanhandle.com/sports">Sports</a>
        
    
                                <div id="panel-3" class="content">
                                    <ul class="sub-links">
                                                                                                                                    	        <li>
	                                <a href="http://www.mypanhandle.com/sports1">Sports</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.mypanhandle.com/sports/local-sports">Local Sports</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.mypanhandle.com/scholarathleteoftheweek">Scholar Athlete of the week</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.mypanhandle.com/fridaynightfever">Friday Night Fever</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.mypanhandle.com/nfl">NFL</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.mypanhandle.com/nba">NBA</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.mypanhandle.com/mlb">MLB</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.mypanhandle.com/nhl">NHL</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.mypanhandle.com/ncaa">NCAA</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.mypanhandle.com/golf">Golf</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.mypanhandle.com/auto-racing">Auto Racing</a>
        
        </li>
	
                                                                            </ul>
                                </div>
                                                    </dd>
                                            <dd class="accordion-navigation">
                                                            <a class="accordion-toggle" href="#panel-4">
                                    <i class="fa fa-caret-right" aria-hidden="true"></i>
                                </a>
                                    	                                    <a href="http://www.mypanhandle.com/community">Community</a>
        
    
                                <div id="panel-4" class="content">
                                    <ul class="sub-links">
                                                                                                                                    	        <li>
	                                <a href="http://www.mypanhandle.com/home-for-the-holidays">Home for the Holidays</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.mypanhandle.com/your-events">Your Events</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.mypanhandle.com/notextflorida">No Text Florida</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.mypanhandle.com/traffic-cameras">Traffic Cameras</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.mypanhandle.com/community/movies">Movies</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.mypanhandle.com/contests">Contests</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.mypanhandle.com/community/games">Puzzles &amp; Games</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.mypanhandle.com/photoshare">PhotoShare</a>
        
        </li>
	
                                                                            </ul>
                                </div>
                                                    </dd>
                                            <dd class="accordion-navigation">
                                                            <a class="accordion-toggle" href="#panel-5">
                                    <i class="fa fa-caret-right" aria-hidden="true"></i>
                                </a>
                                    	                                    <a href="http://www.mypanhandle.com/lifestyle">Lifestyle</a>
        
    
                                <div id="panel-5" class="content">
                                    <ul class="sub-links">
                                                                                                                                    	        <li>
	                                <a href="http://www.mypanhandle.com/health-resource-center">Health Resource Center</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.mypanhandle.com/lifestyle/health">Health News</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.mypanhandle.com/wellness-network">Dr Oz</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.mypanhandle.com/healthy-holiday">Healthy Holidays</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.mypanhandle.com/lottery">Lottery</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.mypanhandle.com/horoscopes">Horoscopes</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.mypanhandle.com/home-improvement">Home Improvement</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.mypanhandle.com/healthy-seniors">Healthy Seniors</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.mypanhandle.com/at-the-movies">At the Movies - Summer</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.mypanhandle.com/halloween-dl365">Halloween</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.mypanhandle.com/breast-cancer-awareness-dl365">Breast Cancer Awareness</a>
        
        </li>
	
                                                                            </ul>
                                </div>
                                                    </dd>
                                            <dd class="accordion-navigation">
                                                            <a class="accordion-toggle" href="#panel-6">
                                    <i class="fa fa-caret-right" aria-hidden="true"></i>
                                </a>
                                    	                                    <a href="http://www.mypanhandle.com/marketplace">Marketplace</a>
        
    
                                <div id="panel-6" class="content">
                                    <ul class="sub-links">
                                                                                                                                    	        <li>
	                                <a href="http://lawcall.com/panama-city/">News 13 LawCall</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="https://wmbb2.halfoffdeal.com/">DOLLAR DOUBLER</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.mypanhandle.com/buddycheck13">Buddy Check</a>
        
        </li>
	
                                                                            </ul>
                                </div>
                                                    </dd>
                                            <dd class="accordion-navigation">
                                                            <a class="accordion-toggle" href="#panel-7">
                                    <i class="fa fa-caret-right" aria-hidden="true"></i>
                                </a>
                                    	                                    <a href="http://www.mypanhandle.com/about-us">About Us</a>
        
    
                                <div id="panel-7" class="content">
                                    <ul class="sub-links">
                                                                                                                                    	        <li>
	                                <a href="http://www.mypanhandle.com/tv-schedule">TV Schedule</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.mypanhandle.com/contact-us">Contact Us</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.mypanhandle.com/alerts">Alerts</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.mypanhandle.com/advertise-with-us">Advertise With Us</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.mypanhandle.com/work-for-us">Work for Us</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.mypanhandle.com/meet-the-team">Meet the Team</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.abc.com/">ABC</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.MeTVPC.com">Me-TV</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.hotbench.tv/">Hot Bench</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.drphil.com/">Dr. Phil</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.mypanhandle.com/station-history">Station History</a>
        
        </li>
	
                                                                            </ul>
                                </div>
                                                    </dd>
                                    </dl>
            </div>
            <!-- end: SUPERNAV ACCORDION LIST -->
		
        </li>
	
                                                                                                                                                                                    				        <li>
	                                <a href="http://www.mypanhandle.com/news1">News</a>
        
        </li>
	
                                                                                                                                                                                    						        <li>
	                                <a href="http://www.mypanhandle.com/weather1"><i class="nxs-icon-weather"></i>  Weather</a>
        
        </li>
	
                                                                                                                                                                                                                                                                                                                                            </ul>
                </div>
            </div>
        </div>
    </nav>
        <nav id="site-nav">
        <div class="row">
            <div class="column">
                <ul class="site-links">
                                                                                                                                                                                                                                				    <li>
                                            <a href="javascript:void(0)" data-dropdown="drop-nav-sections" data-options="is_hover:true; hover_timeout:5000">
                Sections
            </a>
            <!-- begin: SUPERNAV LISTS -->
            <div id="drop-nav-sections" data-dropdown-content class="mod-supernav-list f-dropdown content width-full">
                                    <ul class="sub-links">
                                                    	    <li>
                                <a href="http://www.mypanhandle.com/news">News</a>
        
    
                                                            <ul>
                                                                                                                        	    <li>
                                <a href="http://www.mypanhandle.com/news/local-news">Local News</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.mypanhandle.com/project-roadblock">Project Roadblock</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.mypanhandle.com/yleh">Your Election Headquarters</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.mypanhandle.com/honor-the-badge">Honor The Badge</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.mypanhandle.com/cyber-safe-parent">Cyber Safe Parent</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.mypanhandle.com/video?videoId=79292674">Video-Center</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.mypanhandle.com/news/news13thismorning">News 13 This Morning</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.mypanhandle.com/big-deal">Big Deal</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.mypanhandle.com/bay-med-health-desk">Bay Med Health Desk</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.mypanhandle.com/zika-virus">Zika Virus</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.mypanhandle.com/news/national-news">National News</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.mypanhandle.com/news/entertainment-news">Entertainment News</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.mypanhandle.com/abc-news-live-feed">ABC News Live Feed</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.mypanhandle.com/news/weird-news">Weird News</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.mypanhandle.com/news/business">Business News</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.mypanhandle.com/news/specialreports">Special Reports</a>
        
        </li>
	
                                                                    </ul>
                                                    </li>
                    </ul>
                                    <ul class="sub-links">
                                                    	    <li>
                                <a href="http://www.mypanhandle.com/weather">Weather</a>
        
    
                                                            <ul>
                                                                                                                        	    <li>
                                <a href="http://www.mypanhandle.com/weather2">Weather</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.mypanhandle.com/interactive-radar">Interactive Radar</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.mypanhandle.com/weather-alerts">Weather Alerts</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.mypanhandle.com/hurricane">Hurricane Info</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.mypanhandle.com/forecast">Forecast</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.mypanhandle.com/map-center">Map Center</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.mypanhandle.com/weather/almanac">Almanac</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.mypanhandle.com/weather/weather-talk">Weather Blog</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.mypanhandle.com/beachforecast">Beach Forecast</a>
        
        </li>
	
                                                                    </ul>
                                                    </li>
                    </ul>
                                    <ul class="sub-links">
                                                    	    <li>
                                <a href="http://www.mypanhandle.com/sports">Sports</a>
        
    
                                                            <ul>
                                                                                                                        	    <li>
                                <a href="http://www.mypanhandle.com/sports1">Sports</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.mypanhandle.com/sports/local-sports">Local Sports</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.mypanhandle.com/scholarathleteoftheweek">Scholar Athlete of the week</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.mypanhandle.com/fridaynightfever">Friday Night Fever</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.mypanhandle.com/nfl">NFL</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.mypanhandle.com/nba">NBA</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.mypanhandle.com/mlb">MLB</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.mypanhandle.com/nhl">NHL</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.mypanhandle.com/ncaa">NCAA</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.mypanhandle.com/golf">Golf</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.mypanhandle.com/auto-racing">Auto Racing</a>
        
        </li>
	
                                                                    </ul>
                                                    </li>
                    </ul>
                                    <ul class="sub-links">
                                                    	    <li>
                                <a href="http://www.mypanhandle.com/community">Community</a>
        
    
                                                            <ul>
                                                                                                                        	    <li>
                                <a href="http://www.mypanhandle.com/home-for-the-holidays">Home for the Holidays</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.mypanhandle.com/your-events">Your Events</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.mypanhandle.com/notextflorida">No Text Florida</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.mypanhandle.com/traffic-cameras">Traffic Cameras</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.mypanhandle.com/community/movies">Movies</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.mypanhandle.com/contests">Contests</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.mypanhandle.com/community/games">Puzzles &amp; Games</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.mypanhandle.com/photoshare">PhotoShare</a>
        
        </li>
	
                                                                    </ul>
                                                    </li>
                    </ul>
                                    <ul class="sub-links">
                                                    	    <li>
                                <a href="http://www.mypanhandle.com/lifestyle">Lifestyle</a>
        
    
                                                            <ul>
                                                                                                                        	    <li>
                                <a href="http://www.mypanhandle.com/health-resource-center">Health Resource Center</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.mypanhandle.com/lifestyle/health">Health News</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.mypanhandle.com/wellness-network">Dr Oz</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.mypanhandle.com/healthy-holiday">Healthy Holidays</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.mypanhandle.com/lottery">Lottery</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.mypanhandle.com/horoscopes">Horoscopes</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.mypanhandle.com/home-improvement">Home Improvement</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.mypanhandle.com/healthy-seniors">Healthy Seniors</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.mypanhandle.com/at-the-movies">At the Movies - Summer</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.mypanhandle.com/halloween-dl365">Halloween</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.mypanhandle.com/breast-cancer-awareness-dl365">Breast Cancer Awareness</a>
        
        </li>
	
                                                                    </ul>
                                                    </li>
                    </ul>
                                    <ul class="sub-links">
                                                    	    <li>
                                <a href="http://www.mypanhandle.com/marketplace">Marketplace</a>
        
    
                                                            <ul>
                                                                                                                        	    <li>
                                <a href="http://lawcall.com/panama-city/">News 13 LawCall</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="https://wmbb2.halfoffdeal.com/">DOLLAR DOUBLER</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.mypanhandle.com/buddycheck13">Buddy Check</a>
        
        </li>
	
                                                                    </ul>
                                                    </li>
                    </ul>
                                    <ul class="sub-links">
                                                    	    <li>
                                <a href="http://www.mypanhandle.com/about-us">About Us</a>
        
    
                                                            <ul>
                                                                                                                        	    <li>
                                <a href="http://www.mypanhandle.com/tv-schedule">TV Schedule</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.mypanhandle.com/contact-us">Contact Us</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.mypanhandle.com/alerts">Alerts</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.mypanhandle.com/advertise-with-us">Advertise With Us</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.mypanhandle.com/work-for-us">Work for Us</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.mypanhandle.com/meet-the-team">Meet the Team</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.abc.com/">ABC</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.MeTVPC.com">Me-TV</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.hotbench.tv/">Hot Bench</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.drphil.com/">Dr. Phil</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.mypanhandle.com/station-history">Station History</a>
        
        </li>
	
                                                                    </ul>
                                                    </li>
                    </ul>
                            </div>
            <!-- end: SUPERNAV LISTS -->
		
        </li>
	
                                                                                                                                                                                        				    <li>
                                <a href="http://www.mypanhandle.com/news1">News</a>
        
        </li>
	
                                                                                                                                                                                        						    <li>
                                <a href="http://www.mypanhandle.com/weather1"><i class="nxs-icon-weather"></i>  Weather</a>
        
        </li>
	
                                                                                                                                                                                        	    <li>
                                <a href="http://www.mypanhandle.com/sports2">Sports</a>
        
        </li>
	
                                                                                                                                                                                        	    <li>
                                <a href="http://www.mypanhandle.com/community1">Community</a>
        
        </li>
	
                                                                                                                                                                                        	    <li>
                                <a href="http://www.mypanhandle.com/features1">Features</a>
        
        </li>
	
                                                                                                                                                                                        	    <li>
                                <a href="http://www.mypanhandle.com/video-center1">Video Center</a>
        
        </li>
	
                                                                                                                                                                                        	    <li>
                                <a href="http://www.mypanhandle.com/contest">Contests</a>
        
        </li>
	
                                                            </ul>

                <div class="site-user show-for-large-up">
                    <a href="#" class="button" data-reveal-id="modal-user"><span class="button-label">Login</span></a>
                </div>
                                
    
    
    <div class="site-search show-for-large-up">
                    <a href="#" class="button" data-dropdown="drop-search" data-options="is_hover:true; hover_timeout:5000"><i class="fa fa-search"></i></a>
                <form id="drop-search" data-dropdown-content class="f-dropdown content align-right">
            <input type="text" placeholder="Site Search..." id="site-search__field">
            <a href="#" class="button" id="site-search__button">
                                    Search
                            </a>
        </form>
        <script>
            (function($, A){
                window.setTimeout(function() {
                                                                                                                                                                    $("#site-search__button").click(function(e) {
                            e.preventDefault();
                            var t = $("#site-search__field").val().trim();
                            if (t !== "") {
                                window.location = "/search?q=" + t;
                            }
                        });
                        $("#site-search__field").keydown(function(e){
                            if(e.keyCode === 13){
                                e.preventDefault();
                                var t = $("#site-search__field").val().trim();
                                if (t !== "") {
                                    window.location = "/search?q=" + t;
                                }
                            }
                         });
                                    }, 0);
            })( jQuery, AUI() );
        </script>
    </div>

            </div>
        </div>
    </nav>
<!-- END: nxs-navigation -->        </header>
    <!-- END: nxs-header -->
	
	<div id="main" class="container" data-role="content">

					



















































































































	
		
































































	

	<div id="p_p_id_103_" class="portlet-boundary portlet-boundary_103_  portlet-static portlet-static-end portlet-borderless  " >
		<span id="p_103"></span>

		<div class="portlet-body">



	
	
	
	

		

			
				
				
					
				
			

		

	





			
		</div>
	</div>





	

<div class="amino-8-4-12-8-4-layout" id="main-content" role="main">

	<section class="row-wrapper">

		<div class="portlet-layout row">
			<div class="portlet-column column large-12" id="column-1">
				<div class="portlet-dropzone portlet-column-content" id="layout-column_column-1">



























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_8754_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_8754"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_54787066_MOD-AMINO-BILLBOARD-AD_1.0">
        










    		

    



















































			














































































        















































































    
        
                                                                                    
        
        
        
            
        
    
            
        
            
            
            
        
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
        <div id="billboard1-155122" class="ep-ad-slot mod-body billboard1" data-ad-json='{"baseAdUnitPath":"nx.wmbb","contentId":"","isCompanion":true,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[970, 250], [970, 90], [970, 30], [728, 90]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"billboard1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("billboard1-155122");
            }
        </script>
    </section>
    <!-- End: Ad -->
    


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
			</div>
		</div>

		<div class="portlet-layout row">
			<div class="portlet-column column large-8" id="column-2">
				<div class="portlet-dropzone portlet-column-content" id="layout-column_column-2">



























































	
		
































































	

	<div id="p_p_id_101_INSTANCE_PFtRMvd4DgaO_" class="portlet-boundary portlet-boundary_101_  portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " >
		<span id="p_101_INSTANCE_PFtRMvd4DgaO"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		






































































	<div>
		








































































<div class="asset-full-content default-asset-publisher no-title">
	
	
	

	

	<div class="asset-content">
		

		

		





































































































	<div class="journal-content-article">
		










    		

    



















































			














































































        















































































    		

    



















































			














































































        







































































  
 













    		

    



















































			














































































        












































































                                                
                    































        
            <!--altest ENABLED -->
            
    
    
                    

    
                            
    
    
                                    
    
                            <!-- story begins -->
    <div class="portlet-boundary">
                                <section class="module mod-story ">
                <header class="mod-header">
                <h1 class="headline">Boys and Girls Club of Bay County Christmas Tree Sale a Success</h1>
        <h2 class="sub-headline"></h2>

        <div class="meta-share">
            <div class="story-meta">
                <div class="author">
                                            <strong>By:</strong> Kirsten Mitchell</a>
                        
                                                                <a href="mailto:kmitchell@wmbb.com"><i class="fa fa-envelope"></i></a>
                                                                            </div>
                <div class="time">
                                            <p class="posted"><strong>Posted:</strong> Dec 27, 2017 08:10 PM EST</p>
                                                                <p class="updated"><strong>Updated:</strong> Dec 27, 2017 08:10 PM EST</p>
                                    </div>
            </div>

                        <div class="addthis_sharing_toolbox addthis_inline_share_toolbox social-share"></div>
            </div>
    </header>
                <div class="mod-content">
                                <!-- render audio/video/livestream story -->
    
                                                    
                                                        
                
                                                
                                                                                                                                                                                                                
                    <!-- Syndicaster Video Player -->
        <div id="syndicaster_player_7219923_175181" class="responsive-wrapper ">
                <img id="syndicaster_player_7219923_175181-image-placeholder" class="placeholder invisible" src="http://www.mypanhandle.com/nxs-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Invisible placeholder">
    <div id="syndicaster_player_7219923_175181-loading-image" class="loading-animation ir"></div>
        </div>
        <script>
        /**
         * Syndicaster Video Closure
         */
        (function(A, $){
            function renderSyndicasterPlayer () {
                A.ready('syndicaster-video-player', function(){
                    var config = {
                        vid: "7219923",
                        profile_id: "3bfd5e30-2a69-0133-3004-7a163e597437",
                        autostart: "true",
                        container: "#syndicaster_player_7219923_175181",
                        tags : "boys and girls club of bay county%2Cbay county%2Cboys and girls club%2Cchristmas tree sales",
                        vertical : "news",
                        width: 16,
                        height: 9
                    };
                    EP.Utils.VideoUtils.embedSyndicasterWidget("syndicaster_player_7219923_175181", config)
                });
            }
                            renderSyndicasterPlayer();
                    })( AUI(), jQuery );

    </script>
                                                                                                       <!-- render end -->
        

        <!-- Geocode starts -->
                                                
                                        
        <div id="drop-geocode" data-dropdown-content="" class="f-dropdown content medium" aria-hidden="true" tabindex="-1">
            <div class="responsive-wrapper r4x3 no-controls">
                <iframe src="https://www.google.com/maps/embed/v1/place?key=AIzaSyCqQrDUPuDj3ncgkZUe1y7KTtvUN63MWAc&q=," width="400" height="300" frameborder="0" style="border:0" allowfullscreen=""></iframe>
            </div>
        </div>
        <!-- Geocode ends -->

        
                
        <!-- related story headlines starts -->
                        <!-- related story headlines ends -->

        <!-- related story headlines starts -->
                        <!-- begin: RELATED STORIES FLOAT RIGHT-->
        <!-- end: RELATED STORIES FLOAT RIGHT-->
                <!-- related story headlines ends -->

        <!-- story body starts -->
            

        

                
            <p>BAY COUNTY, Fla. - For the past 28 years, the Boys and Girls Club of Bay County has hosted an annual Bill H. Haisten Christmas tree sale. It&#39;s a major fundraiser for the organization. Organization leaders said this year has been one of the most successful yet. They started their sales on November 18th. In total they sold 1,240 Christmas trees and 70 wreathes. They completely sold out by December 9th. The lot was located on 23rd street across from Bill Cramer Chevrolet and was open daily from 10am to 8pm.&nbsp;</p><p>&quot;The money raised by the Christmas tree sales will go toward our educational programs at all of our boys and girls club facilities. We also do youth sports, basketball, indoor hockey, flag football, all those programs are free for kids at the Boys and Girls Club, so the money raised will go back into those programs,&quot; said JC Schwab.&nbsp;</p><p>Schwab also said the Boys and Girls club thanks the people who volunteered at the tree lot and those who supported the fundraiser by purchasing a tree or wreath.<br /> &nbsp;</p> <!-- story body ends --> <div class="pagination-centered"> <ul class="pagination"> </ul> </div> </div> <footer class="mod-footer"> <div class="footer-text"> <p class="copyright">Copyright 2017 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</p> </div> <div class="addthis_sharing_toolbox addthis_inline_share_toolbox social-share"></div> </footer> </section> </div> <!-- story ends --> <script>/*<![CDATA[*/$(function(){var a=$(".pagination-centered > .pagination > li > a");a.click(function(n){n.preventDefault();var u=$(this);var o=$(".tabs-content > .content.active");var v=u.attr("href").substring(1);var k=$("#"+v);var w=$(".pagination-centered > .pagination > .current");var t=u.parent();var h=t.attr("class");var l=Number("1");if(h&&h.indexOf("unavailable")>=0){}else{if(h&&h.indexOf("arrow")>=0){var s=Number(w.find("a:first").html());var e=u.find("i").attr("class").indexOf("left")>=0?true:false;if(e){if(s>1){var j=s-1;v="page_"+j;var c=$("#"+v);if(l>6){var f=j;var q=j+1;var p=j+2;var m=j+3;var b=t.parent().find("li > a");var g=Number(b.eq(1).html());if(g&&s<=g){b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);if(s==l-5){b.eq(5).attr("style","display: block")}}}var d=$("ul[class='pagination'] > li > a[href='#"+v+"']").parent();o.attr("class","content");w.attr("class","");c.attr("class","content active");d.attr("class","current");if(s==2){t.parent().find("li[class='arrow']:first").attr("class","arrow unavailable")}if(s==l){t.parent().find("li[class='arrow unavailable']").attr("class","arrow")}}}else{if(s<l){var j=s+1;v="page_"+j;var c=$("#"+v);if(l>6){var f=s-2;var q=s-1;var p=s;var m=j;var b=t.parent().find("li > a");if(s>=4&&s<=l-3){b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);if(s==l-3){b.eq(5).attr("style","display: none")}}}var d=$("ul[class='pagination'] > li > a[href='#"+v+"']").parent();o.attr("class","content");w.attr("class","");c.attr("class","content active");d.attr("class","current");if(s==(l-1)){t.parent().find("li[class='arrow']:last").attr("class","arrow unavailable")}if(s==1){t.parent().find("li[class='arrow unavailable']").attr("class","arrow")}}}$("html, body").animate({scrollTop:0},"slow")}else{o.attr("class","content");w.attr("class","");k.attr("class","content active");t.attr("class","current");var r=Number(u.html());var i=t.parent().find("li[class='arrow unavailable']");if(r==1){if(i){i.attr("class","arrow")}t.parent().find("li[class='arrow']:first").attr("class","arrow unavailable")}else{if(r>=l-1){if(i){i.attr("class","arrow")}var b=t.parent().find("li > a");var g=Number(b.eq(1).html());if(l>6&&g<=l-6){var f=l-5;var q=l-4;var p=l-3;var m=l-2;b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);b.eq(5).attr("style","display: none")}if(r==l){t.parent().find("li[class='arrow']:last").attr("class","arrow unavailable")}}else{if(i){i.attr("class","arrow")}}}$("html, body").animate({scrollTop:0},"slow")}}})});/*]]>*/</script> </div> <br /> </div> <div class="asset-metadata"> </div> </div> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_4785_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_4785"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_54787066_54802374_1.1"> <!-- gravity ad start--> <div id='grv-personalization-132'></div> <script type='text/javascript'> (function(){ window.gravityInsightsParams = { 'type': 'content', 'action': '', 'site_guid': '84b0a7ed46ac18c7fbd1d289fd6bf20e' }; var adServerReq,bUrl,cburl,doUseGravityUserGuid,includeJs,jq,pfurl,type,ug,wlPrefix,wlUrl,_ref,_ref1,_ref2;includeJs=function(a){var b;b=document.createElement("script");b.async=!0;b.src=a;a=document.getElementsByTagName("script")[0];return a.parentNode.insertBefore(b,a)};bUrl="";ug=(doUseGravityUserGuid=!0===gravityInsightsParams.useGravityUserGuid?1:0)?"":gravityInsightsParams.user_guid||(null!=(_ref=/grvinsights=([^;]+)/.exec(document.cookie))?_ref[1]:void 0)||""; wlUrl=(wlPrefix="https:"===location.protocol?"https://secure-api.gravity.com/v1/api/intelligence":"http://rma-api.gravity.com/v1/api/intelligence",jq=(null!=(_ref1=window.jQuery)?null!=(_ref2=_ref1.fn)?_ref2.jquery:void 0:void 0)||"",type="iframe",adServerReq=gravityInsightsParams.ad||"",cburl=gravityInsightsParams.cburl||"",pfurl=gravityInsightsParams.pfurl||"",""+wlPrefix+"/wl?jq="+jq+"&sg="+gravityInsightsParams.site_guid+"&ug="+ug+"&ugug="+doUseGravityUserGuid+"&id=grv-personalization-132&pl=132"+ ("&type="+type+"&ad="+adServerReq+"&cburl=")+encodeURIComponent(cburl)+"&pfurl="+encodeURIComponent(pfurl)+("&x="+(new Date).getTime())+("undefined"!==typeof forceArticleIds&&null!==forceArticleIds&&forceArticleIds.join?"&ai="+forceArticleIds.join(","):"")+("undefined"!==typeof apids&&null!==apids&&""!==apids?"&apids="+encodeURIComponent(apids):""));bUrl&&includeJs(bUrl);wlUrl&&(window.gravityInsightsParams.sidebar&&(window.gravityInsightsParams.wlStartTime=(new Date).getTime()),includeJs(wlUrl));})(); </script> <!-- gravity ad end--> <div id="zergnet-widget-41181"></div> <script language="javascript" type="text/javascript">/*<![CDATA[*/(function(){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src="https://www.zergnet.com/zerg.js?id=41181";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})();/*]]>*/</script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_8805_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_8805"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_54787066_MOD-MYPANHANDLE-RELATED_STORIES_1.0"> <!-- begin: RELATED CONTENT --> <section class="module mod-media-grid border"> <header class="mod-header"> <h3>More Stories</h3> </header> <div class="mod-content"> <ul class="list media small-block-grid-1 medium-block-grid-3"> <li> <div class="image-wrapper"> <a href="/news/new-york-city-fire-kills-12-sends-residents-scrambling/891005915" title="Mayor: Child playing with stove apparently caused NYC fire"> <figure class="crop-photo image" style="background-image: url('http://static.lakana.com/nxsglobal/feedsite/photo/2017/12/29/Bronx_Fire_26150_30719155_ver1.0_320_240.jpg');"> <img src="//s3.amazonaws.com/nxsglobal/global/theme/images/placeholder/placeholder-16x9.jpg" alt=""> </figure> <h4 class="headline overlay">Mayor: Child playing with stove apparently caused NYC fire</h4> </a> </div> <div class="headline-wrapper"> <p><p>NEW YORK (AP) — New York City's deadliest residential fire in decades&hellip;</p> <time class="update" datatime="">8 hours ago</time> </div> </li> <li> <div class="image-wrapper"> <a href="/news/judge-halts-marijuana-grow-license-after-panama-city-farmer-sues/891275758" title="Judge Halts Marijuana Grow License After Panama City Farmer Sues"> <figure class="crop-photo image" style="background-image: url('http://static.lakana.com/nxsglobal/feedsite/photo/2016/03/30/Medical%20marijuana_23696754_22676627_ver1.0_320_240.jpg');"> <img src="//s3.amazonaws.com/nxsglobal/global/theme/images/placeholder/placeholder-16x9.jpg" alt=""> </figure> <h4 class="headline overlay">Judge Halts Marijuana Grow License After Panama City Farmer Sues</h4> </a> </div> <div class="headline-wrapper"> <p><p><span style="font-size:11.0pt"><span&hellip;</p> <time class="update" datatime="">6 minutes ago</time> </div> </li> <li> <div class="image-wrapper"> <a href="/news/red-cross-29-patients-evacuated-from-damascus-suburbs-siege/891272031" title="Red Cross: 29 patients evacuated from Damascus suburbs siege"> <figure class="crop-photo image" style="background-image: url('http://static.lakana.com/nxsglobal/mypanhandle/theme/images/mypanhandle_placeholder-min.jpg');"> <img src="//s3.amazonaws.com/nxsglobal/global/theme/images/placeholder/placeholder-16x9.jpg" alt=""> </figure> <h4 class="headline overlay">Red Cross: 29 patients evacuated from Damascus suburbs siege</h4> </a> </div> <div class="headline-wrapper"> <p><p>BEIRUT (AP) — The Red Cross says it has evacuated29 patients and&hellip;</p> <time class="update" datatime="">14 minutes ago</time> </div> </li> </ul> </div> </section> <!-- end: RELATED CONTENT --> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-column column large-4" id="column-3"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-3"> <div id="p_p_id_56_INSTANCE_1659_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_1659"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_54787066_MOD-MYPANHANDLE-DONOT_MISS_LIST_VIEW_1.0"> <section class="module mod-headline-list"> <header class="mod-header"> <h2>Don't Miss</h2> </header> <div id="content-mod-filtered-story-list-MOD-MYPANHANDLE-DONOT_MISS_LIST_VIEW" class="mod-content"> <ul class="list media"> <li> <div class="image-wrapper"> <a href="/news/quit-your-way-offers-free-options-for-those-wanting-to-quit-smoking/890585254"><figure class="crop-photo image add-play-icon" style="background-image: url('http://static.lakana.com/nxsglobal/feedsite/photo/2017/12/29/e4a5d37734d348ef96d022b0c76dc425_30694219_ver1.0_320_180.jpg');"><img src="http://www.mypanhandle.com/nxs-main-theme/images/placeholder/placeholder-16x9.jpg" alt=""Quit-Your-Way" Offers Free Options for Those Wanting to Quit Smoking"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/quit-your-way-offers-free-options-for-those-wanting-to-quit-smoking/890585254" class="crop-ellipsis" style="word-wrap: break-word;"> "Quit-Your-Way" Offers Free Options for Those Wanting to Quit Smoking </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/understanding-the-cost-of-a-dui/890573576"><figure class="crop-photo image add-play-icon" style="background-image: url('http://static.lakana.com/nxsglobal/feedsite/photo/2017/12/29/609e45e1776d4c1f8ef9d7f09f995c48_30694222_ver1.0_320_180.jpg');"><img src="http://www.mypanhandle.com/nxs-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Understanding the Cost of a DUI"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/understanding-the-cost-of-a-dui/890573576" class="crop-ellipsis" style="word-wrap: break-word;"> Understanding the Cost of a DUI </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/junior-miss-pc-spreads-joy-to-sick-kids/889996493"><figure class="crop-photo image add-play-icon" style="background-image: url('http://static.lakana.com/nxsglobal/feedsite/photo/2017/12/28/cb6cffce03ac482da849be5fc526cd45_30673867_ver1.0_320_180.jpg');"><img src="http://www.mypanhandle.com/nxs-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Junior Miss PC Spreads Joy to Sick Kids"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/junior-miss-pc-spreads-joy-to-sick-kids/889996493" class="crop-ellipsis" style="word-wrap: break-word;"> Junior Miss PC Spreads Joy to Sick Kids </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/local-tow-company-gives-free-tows-new-years-eve/889359454"><figure class="crop-photo image add-play-icon" style="background-image: url('http://static.lakana.com/nxsglobal/feedsite/photo/2017/12/28/406644fe312848c9bb75206e3f2e550a_30662992_ver1.0_320_180.jpg');"><img src="http://www.mypanhandle.com/nxs-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Local Tow Company Gives Free Tows New Years Eve"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/local-tow-company-gives-free-tows-new-years-eve/889359454" class="crop-ellipsis" style="word-wrap: break-word;"> Local Tow Company Gives Free Tows New Years Eve </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/sports/bays-18th-annual-barnstorm-christmas-classic-begins-on-thursday/889683307"><figure class="crop-photo image add-play-icon" style="background-image: url('http://static.lakana.com/nxsglobal/feedsite/photo/2017/12/28/56fd6461c6bf4b0d874420baa170ef92_30661276_ver1.0_320_180.jpg');"><img src="http://www.mypanhandle.com/nxs-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Bay's 18th Annual Barnstorm Christmas Classic Begins on Thursday"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/sports/bays-18th-annual-barnstorm-christmas-classic-begins-on-thursday/889683307" class="crop-ellipsis" style="word-wrap: break-word;"> Bay's 18th Annual Barnstorm Christmas Classic Begins on Thursday </a> </h4> </div> </li> </ul> </div> </section> <script>/*<![CDATA[*/(function(b,a){b("#filter-mod-filtered-story-list-MOD-MYPANHANDLE-DONOT_MISS_LIST_VIEW").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-filtered-story-list-MOD-MYPANHANDLE-DONOT_MISS_LIST_VIEW");d.empty();d.append("<div class='loader'><img src='http://www.mypanhandle.com/nxs-main-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_8895_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_8895"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_54787066_MOD-AMINO-DYNAMIC-MR-1-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr_combo1-155805" class="ep-ad-slot mod-body mr_combo1" data-ad-json='{"baseAdUnitPath":"nx.wmbb","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250], [300, 600]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"mr_combo1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr_combo1-155805")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_2623_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_2623"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_54787066_KIXERAD_2X2_1.0"> <!-- Start TMZ - Post --> <div id='__kx_ad_2742'></div> <script type="text/javascript" language="javascript">/*<![CDATA[*/function generateKixerGuid(){return"xxxxxxxx-xxxx-4xxx-yxxx-xxxxxxxxxxxx".replace(/[xy]/g,function(d){var b=Math.random()*16|0,a=d=="x"?b:(b&3|8);return a.toString(16)})}function setKixerCookie(b,f,d,h,e,g){var c=b+"="+escape(f);if(d){var a=new Date((new Date()).getTime()+d*60000);c+=";expires="+a.toGMTString()}if(h){c+=";path="+h}if(e){c+=";domain="+e}if(g){c+=";secure"}document.cookie=c}function getKixerCookie(b){var e=document.cookie;var f=e.split(";");var d=f.length;for(var c=0;c<d;c++){var a=f[c].split("=");if(a[0]==b){return unescape(a[1])}}return null}var __kx_ad_slots=__kx_ad_slots||[];var __kx_user_id=getKixerCookie("kx_user_id");if(__kx_user_id==null){__kx_user_id=generateKixerGuid();setKixerCookie("kx_user_id",__kx_user_id,2628000,null,null,null)}(function(){var d=2742;var c=false;__kx_ad_slots.push(d);if(typeof __kx_ad_start=="function"){__kx_ad_start()}else{var b=document.createElement("script");b.type="text/javascript";b.async=true;b.src="//cdn.kixer.com/ad/load.js";b.onload=b.onreadystatechange=function(){if(!c&&(!this.readyState||this.readyState=="loaded"||this.readyState=="complete")){c=true;b.onload=b.onreadystatechange=null;__kx_ad_start()}};var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}})();/*]]>*/</script> <!-- End TMZ - Post --> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_Z19cezieOzvY_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_Z19cezieOzvY"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_54787066_802829097_1.0"> <h3>Trending Stories</h3> <iframe class="cb-trending" frameborder="0" height="350" id="trendingStories" name="chartbeat-trending" scrolling="no" src="http://mods.lininteractive.com/chartbeat/lakanaMostPopular.php?host=mypanhandle" width="100%"></iframe> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_3430_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_3430"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_54787066_MOD-MYPANHANDLE-TOP_STORIES_1.0"> <section class="module mod-headline-list"> <header class="mod-header"> <h2>Latest News</h2> <select id="filter-mod-filtered-story-list-MOD-MYPANHANDLE-TOP_STORIES" ajaxUrl="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=54787066&_refresharticle_WAR_epwcmportlet_articleId=MOD-MYPANHANDLE-TOP_STORIES&_refresharticle_WAR_epwcmportlet_templateId=AMINO_MEDIA_HEADLINE_LIST_PAGINATION&startFrom=0&displayNumber=5&tmpLimit=tmpLimitNum&autoflowId="> <option value="54800851" data-limit-number="5">Local</option> <option value="54800998" data-limit-number="5">National</option> </select> </header> <div id="content-mod-filtered-story-list-MOD-MYPANHANDLE-TOP_STORIES" class="mod-content"> <ul class="list media"> <li> <div class="image-wrapper"> <a href="/news/judge-halts-marijuana-grow-license-after-panama-city-farmer-sues/891275758"><figure class="crop-photo image " style="background-image: url('http://static.lakana.com/nxsglobal/feedsite/photo/2016/03/30/Medical%20marijuana_23696754_22676627_ver1.0_320_180.jpg');"><img src="http://www.mypanhandle.com/nxs-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Judge Halts Marijuana Grow License After Panama City Farmer Sues"></figure></a> <small class="copyright">KDVR</small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/judge-halts-marijuana-grow-license-after-panama-city-farmer-sues/891275758" > Judge Halts Marijuana Grow License After Panama City Farmer Sues </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/pier-park-hosts-new-years-eve-beach-ball-drop/891147381"><figure class="crop-photo image add-play-icon" style="background-image: url('http://static.lakana.com/nxsglobal/feedsite/photo/2017/12/29/b1f23f71fee949a2a9a8dd8e4fc84f9c_30724979_ver1.0_320_180.jpg');"><img src="http://www.mypanhandle.com/nxs-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Pier Park Hosts New Year's Eve Beach Ball Drop"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/pier-park-hosts-new-years-eve-beach-ball-drop/891147381" > Pier Park Hosts New Year's Eve Beach Ball Drop </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/quit-your-way-offers-free-options-for-those-wanting-to-quit-smoking/890585254"><figure class="crop-photo image add-play-icon" style="background-image: url('http://static.lakana.com/nxsglobal/feedsite/photo/2017/12/29/e4a5d37734d348ef96d022b0c76dc425_30694219_ver1.0_320_180.jpg');"><img src="http://www.mypanhandle.com/nxs-main-theme/images/placeholder/placeholder-16x9.jpg" alt=""Quit-Your-Way" Offers Free Options for Those Wanting to Quit Smoking"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/quit-your-way-offers-free-options-for-those-wanting-to-quit-smoking/890585254" > "Quit-Your-Way" Offers Free Options for Those Wanting to Quit Smoking </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/understanding-the-cost-of-a-dui/890573576"><figure class="crop-photo image add-play-icon" style="background-image: url('http://static.lakana.com/nxsglobal/feedsite/photo/2017/12/29/609e45e1776d4c1f8ef9d7f09f995c48_30694222_ver1.0_320_180.jpg');"><img src="http://www.mypanhandle.com/nxs-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Understanding the Cost of a DUI"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/understanding-the-cost-of-a-dui/890573576" > Understanding the Cost of a DUI </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/more-details-released-in-officer-involved-shooting/890355082"><figure class="crop-photo image add-play-icon" style="background-image: url('http://static.lakana.com/nxsglobal/feedsite/photo/2017/12/29/117173fd85bf4d3899db82ed7eaa9540_30699687_ver1.0_320_180.jpg');"><img src="http://www.mypanhandle.com/nxs-main-theme/images/placeholder/placeholder-16x9.jpg" alt="More Details Released in Officer-Involved Shooting"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/more-details-released-in-officer-involved-shooting/890355082" > More Details Released in Officer-Involved Shooting </a> </h4> </div> </li> </ul> </div> </section> <script>/*<![CDATA[*/(function(b,a){b("#filter-mod-filtered-story-list-MOD-MYPANHANDLE-TOP_STORIES").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-filtered-story-list-MOD-MYPANHANDLE-TOP_STORIES");d.empty();d.append("<div class='loader'><img src='http://www.mypanhandle.com/nxs-main-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_5726_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_5726"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_54787066_MOD-AMINO-UPPER-RIGHT-MR-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr1-135540" class="ep-ad-slot mod-body mr1" data-ad-json='{"baseAdUnitPath":"nx.wmbb","contentId":"","isCompanion":true,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"mr1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr1-135540")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_3120_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_3120"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_54787066_MOD-MYPANHANDLE-VIDEO_CENTER_STORY_PAGE_1.0"> <section class="module mod-headline-list mod-tabs border"> <header class="mod-header"> <h2>Video Center</h2> </header> <div class="mod-content"> <ul class="tabs" data-tab=""> <li class="tab-title active"><a href="#panel-localnews-mod-filtered-story-list-MOD-MYPANHANDLE-VIDEO_CENTER_STORY_PAGE">Local News</a></li> <li class="tab-title"><a href="#panel-nationalnews-mod-filtered-story-list-MOD-MYPANHANDLE-VIDEO_CENTER_STORY_PAGE">National News</a></li> </ul> <div class="tabs-content"> <div class="content active" data-tab="tab-localnews-mod-filtered-story-list-MOD-MYPANHANDLE-VIDEO_CENTER_STORY_PAGE" id="panel-localnews-mod-filtered-story-list-MOD-MYPANHANDLE-VIDEO_CENTER_STORY_PAGE"> <ul class="list media"> <li> <div class="image-wrapper"> <a href="/news/video/beach-ball-drop_20171229113128/891140385"><figure class="crop-photo image add-play-icon" style="background-image: url('http://static.lakana.com/nxsglobal/feedsite/photo/2017/12/29/b1f23f71fee949a2a9a8dd8e4fc84f9c_30724979_ver1.0_320_180.jpg');"><img src="http://www.mypanhandle.com/nxs-main-theme/images/placeholder/placeholder-16x9.jpg" alt="beach ball drop"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/video/beach-ball-drop_20171229113128/891140385" class="crop-ellipsis" style="word-wrap: break-word;"> beach ball drop </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/video/high-school-basketball-holiday-tournaments_20171229042620/890814408"><figure class="crop-photo image add-play-icon" style="background-image: url('http://static.lakana.com/nxsglobal/feedsite/photo/2017/12/29/f206186133f84ba5bd4e4f16502603d3_30709246_ver1.0_320_180.jpg');"><img src="http://www.mypanhandle.com/nxs-main-theme/images/placeholder/placeholder-16x9.jpg" alt="High School Basketball Holiday Tournaments"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/video/high-school-basketball-holiday-tournaments_20171229042620/890814408" class="crop-ellipsis" style="word-wrap: break-word;"> High School Basketball Holiday Tournaments </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/video/free-options-for-those-wanting-to-quit-smoking_20171229001802/890559153"><figure class="crop-photo image add-play-icon" style="background-image: url('http://static.lakana.com/nxsglobal/feedsite/photo/2017/12/29/e4a5d37734d348ef96d022b0c76dc425_30694219_ver1.0_320_180.jpg');"><img src="http://www.mypanhandle.com/nxs-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Free Options For Those Wanting to Quit Smoking"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/video/free-options-for-those-wanting-to-quit-smoking_20171229001802/890559153" class="crop-ellipsis" style="word-wrap: break-word;"> Free Options For Those Wanting to Quit Smoking </a> </h4> </div> </li> </ul> </div> <div class="content" data-tab="tab-nationalnews-mod-filtered-story-list-MOD-MYPANHANDLE-VIDEO_CENTER_STORY_PAGE" id="panel-nationalnews-mod-filtered-story-list-MOD-MYPANHANDLE-VIDEO_CENTER_STORY_PAGE"> <ul class="list media"> </ul> </div> </div> </div> </section> <script>/*<![CDATA[*/(function(b,a){b("#filter-mod-filtered-story-list-MOD-MYPANHANDLE-VIDEO_CENTER_STORY_PAGE").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-filtered-story-list-MOD-MYPANHANDLE-VIDEO_CENTER_STORY_PAGE");d.empty();d.append("<div class='loader'><img src='http://www.mypanhandle.com/nxs-main-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_8276_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_8276"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_54787066_MOD-MYPANHANDLE-STAY_CONNECTED_1.0"> <div class="portlet-boundary"> <section class="module mod-stay-connected-list"> <header class="mod-header"> <p style="text-align: center;"><img alt="" src="http://static.lakana.com/nxsglobal/mypanhandle/photo/2017/08/25/CROPPED-CyberSafeParent_Logo_1503670382974_25443457_ver1.0.png" class="adapt" /></p><p style="text-align: center;"></p></header> </section> </div><p></p> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_9033_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_9033"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_54787066_MOD-MYPANHANDLE-UP_NEXT_1.0"> <div class="module mod-up-next mod-media-list" id="mod-up-next"> <script>/*<![CDATA[*/(function(e,b){var g=e(window),d=false,a,h=true,f=e(".mod-up-next");var c=function(){a=(g.width()<768)?300:100};c();g.scroll(function(){console.log("threshold: "+a);if(g.scrollTop()>a){if(!d){var i="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=54787066&_refresharticle_WAR_epwcmportlet_articleId=MOD-MYPANHANDLE-UP_NEXT&_refresharticle_WAR_epwcmportlet_templateId=UP_NEXT2_TEMPLATE_FOR_AJAX&primaryCategoryId=54789838&startFrom=0&numItems=20&upNextCurrentArticleId=889458713";if(f.children(".mod-content").length==0&&h){h=false;e.ajax({url:i,type:"GET",success:function(k,j){f.append(k)}})}f.stop().animate({right:"0px"})}d=true}else{if(d){f.stop().animate({right:"-500px"})}d=false}}).bind("load",c).resize(c);e(document).ready(c)})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-4"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-4"></div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-8" id="column-5"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-5"></div> </div> <div class="portlet-column column large-4" id="column-6"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-6"></div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-7"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-7"> <div id="p_p_id_56_INSTANCE_2700_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_2700"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_54787066_MOD-AMINO-MIDDLE-LEADERBOARD-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="leaderboard2-198162" class="ep-ad-slot mod-body leaderboard2" data-ad-json='{"baseAdUnitPath":"nx.wmbb","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"leaderboard2","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("leaderboard2-198162")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> <form action="#" id="hrefFm" method="post" name="hrefFm"> <span></span> </form> </div> <div class="bg-wrapper mod-station-feature-wrap"> <section class="portlet-layout row"> <div class="portlet-column column large-12" id="column-4"> <div class="portlet-boundary"> <div class="module mod-station-feature"> <ul class="station-feature-items list small-block-grid-2"> <li> <div class="mod-header"> <a href="/" title="Home"> <!-- mobile logo --> <img class="site-logo delay-load hide-for-large-up" data-src="" alt="Home" /> <!-- desktop logo --> <img class="site-logo delay-load show-for-large-up" data-src="" alt="Home"/> </a> </div> <div class="mod-content"> <!-- mobile bg --> <figure class="crop-photo delay-bg-load ratio-16x9 image hide-for-large-up" style="background-image: url('http://static.lakana.com/nxsglobal/mypanhandle/photo/2017/09/14/LeftFooter_1505412992745_26372070_ver1.0.jpg');"> <img src="//s3.amazonaws.com/nxsglobal/global/theme/images/placeholder/placeholder-16x9.jpg" /> </figure> <!-- desktop bg --> <figure class="crop-photo delay-bg-load ratio-16x9 image show-for-large-up" style="background-image: url('http://static.lakana.com/nxsglobal/mypanhandle/photo/2017/09/14/LeftFooter_1505412992745_26372070_ver1.0.jpg');"> <img src="//s3.amazonaws.com/nxsglobal/global/theme/images/placeholder/placeholder-16x9.jpg" /> </figure> <ul class="station-links inline-list"> <li><a href="/meet-the-team">Meet the Team</a></li> </ul> </div> </li> <li> <div class="mod-header"> <a href="" title="Home"> <!-- mobile logo --> <img class="site-logo delay-load hide-for-large-up" data-src="" alt="Home" /> <!-- desktop logo --> <img class="site-logo delay-load show-for-large-up" data-src="" alt="Home"/> </a> </div> <div class="mod-content"> <!-- mobile bg --> <figure class="crop-photo delay-bg-load ratio-16x9 image hide-for-large-up" style="background-image: url('http://static.lakana.com/nxsglobal/mypanhandle/photo/2017/09/14/RightFoot_1505412991111_26372069_ver1.0.jpg');"> <img src="//s3.amazonaws.com/nxsglobal/global/theme/images/placeholder/placeholder-16x9.jpg" /> </figure> <!-- desktop bg --> <figure class="crop-photo delay-bg-load ratio-16x9 image show-for-large-up" style="background-image: url('http://static.lakana.com/nxsglobal/mypanhandle/photo/2017/09/14/RightFoot_1505412991111_26372069_ver1.0.jpg');"> <img src="//s3.amazonaws.com/nxsglobal/global/theme/images/placeholder/placeholder-16x9.jpg" /> </figure> <ul class="station-links inline-list"> <li><a href="/meet-the-team">Meet the Team</a></li> </ul> </div> </li> </ul> </div> </div> </div> </section> </div> <!-- begin: FOOTER --> <footer id="footer"> <div class="row"> <div class="column"> <div class="site-logo"><a href="" title="Go to "><img src="https://s3.amazonaws.com/nxsglobal/global/theme/images/nexstar-logo-white-nmg.png" alt="LAKANA"><div class="site-logo-wrapper" style="background:url(https://s3.amazonaws.com/nxsglobal/global/theme/images/nexstar-logo-white-nmg.png)"></div></a></div> <ul class="social-share"> <li class="twitter"><a href="https://twitter.com/wmbbnews"><i class="fa fa-twitter icon"></i></a></li> <li class="facebook"><a href="https://www.facebook.com/WMBBTV"><i class="fa fa-facebook icon"></i></a></li> </ul> <div class="footer-links primary"> <div class="links"> <h4><a href=""></a></h4> <ul> <li><a href=""></a></li> </ul> </div> </div> <div class="footer-links secondary logos"> <ul> </ul> </div> <div class="footer-links secondary"> <ul> <li><a href="/about-us/terms-of-use" >Terms of Use</a></li> <li><a href="/privacy-policy" >Privacy Policy</a></li> <li><a href="/privacy-policy#advertising" >About Our Ads</a></li> <li><a href="http://s3.amazonaws.com/nxsglobal/mypanhandle/theme/WMBB_EEO-PUBLIC-FILE-REPORT-17.pdf" >WMBB EEO Report</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/wmbb" >WMBB FCC Public File</a></li> <li><a href="http://s3.amazonaws.com/nxsglobal/global/theme/NexstarCCCertification.pdf" >Nexstar CC Certification</a></li> </ul> </div> <p class="copyright">&copy; 1998 - <span id="copyrightYear">2016</span> MyPanhandle.com | <a href="http://www.nexstar.tv" title="Nexstar Broadcasting, Inc">Nexstar Broadcasting, Inc.</a> | All Rights Reserved.</p> </div> </div> </footer> <!-- end: FOOTER --> </div> <!-- end: WRAPPER --> <!-- omniture scripts --> <script type="text/javascript">/*<![CDATA[*/Liferay.Util.addInputFocus();Liferay.Portlet.runtimePortletIds=["103"];/*]]>*/</script> <script type="text/javascript">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</script> <script src="http://www.mypanhandle.com/nxs-main-theme/js/main.js?minifierType=js&amp;languageId=en_US&amp;b=6110&amp;t=1514493194000" type="text/javascript"></script> <script type="text/javascript"></script> <!-- custom footer logo link --> <script>/*<![CDATA[*/(function(a){a(document).ready(function(){a("#footer").find(".site-logo > a").attr("href","http://www.nexstar.tv")})})(jQuery);/*]]>*/</script> <!-- Vibrant Media Ad start--> <script type="text/javascript" src="http://idm.us.intellitxt.com/ast/js/idm/idm_itxt.js"></script> <!-- Vibrant Media Ad end--> <!-- gravity beacon code start--> <!-- gravity beacon code end--> <!-- begin: Quantcast --> <script type="text/javascript">/*<![CDATA[*/_qevents.push({qacct:"p-3eDTKkJu0A1JU"});/*]]>*/</script> <noscript> <div style="display: none;"><img src="http://pixel.quantserve.com/pixel/QUANTCAST ID HERE.gif" height="1" width="1" alt="Quantcast"/></div> </noscript> <!-- end: Quantcast --> <!-- Begin: Footer Customized Content Before Body End --> <!-- Google Tag Manager --> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KXKNHL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>/*<![CDATA[*/(function(b,m,h,a,g){b[a]=b[a]||[];b[a].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var k=m.getElementsByTagName(h)[0],e=m.createElement(h),c=a!="dataLayer"?"&l="+a:"";e.async=true;e.src="//www.googletagmanager.com/gtm.js?id="+g+c;k.parentNode.insertBefore(e,k)})(window,document,"script","dataLayer","GTM-KXKNHL");/*]]>*/</script> <!-- End Google Tag Manager --> <!-- End: Footer Customized Content Before Body End --> <!-- begin: Footer Customized Content --> <!-- end: Footer Customized Content --> <!--begin: DFP OUT OF PAGE AD Content --> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="oop-124071" class="ep-ad-slot mod-body oop" data-ad-json='{"baseAdUnitPath":"nx.wmbb","contentId":"","isCompanion":false,"isOOP":true,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[1, 1]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"oop","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("oop-124071")};/*]]>*/</script> </section> <!-- End: Ad --> <!--end: DFP OUT OF PAGE AD Content --> </body> </html> 